
<!DOCTYPE html>

<html lang="pt-br">
<head>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2479079-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-2479079-1');
        gtag('config', 'G-LFJMZMM32S');
    </script>
    <!-- R4You -->
    <script>
        window._r4Ads = window._r4Ads || {
            cmd: [], call: function (id) { window._r4Ads.cmd.push(function () { window._r4Ads.call(id) }) }
        };
    </script>
    <!-- Fim R4You-->

    <script data-ad-client="ca-pub-4744056161364370" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!--

        DIÁRIO DO GRANDE ABC - DIÁRIO ONLINE

    -->
    <!---[if lt IE 9]>
        <script src="/Script/js/html5.js"></script>
    <![endif]-->
    <!--[if lt IE 9]>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    <meta name="viewport" content="width=device-width">

    <meta charset="utf-8">

    <meta name='yandex-verification' content='505d87a2944e4f59' />

    <link rel="start" title="Diário do Grande ABC" href="https://www.dgabc.com.br" />

    <meta name="keywords" content="grande abc,abc,dgabc,diário,notícias,noticia,portal,on line,política,santo andré,são bernardo,são caetano,mauá,diadema,ribeirão pires,rio grande da serra,economia,esportes,setecidades,diarinho,nacional,internacional,turismo,automóveis,d+, exposi&#231;&#227;o hist&#243;rica,feira industrial,an&#250;ncios,diadema,coluna mem&#243;ria,ademir medici,">
    <meta name="description" content="Exposi&#231;&#227;o hist&#243;rica.  A I Feira Industrial. Agora, os an&#250;ncios  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: exposi&#231;&#227;o hist&#243;rica,feira industrial,an&#250;ncios,diadema,coluna mem&#243;ria,ademir medici">
    <meta name="p:domain_verify" content="ffb07746b0e9454e65d382689321e78f" />
    <meta name="copyright" content="Diário do Grande ABC">
    <meta name="language" content="pt-BR">
    <meta name="robots" content="index,follow" />
    <meta name="revised" content="15/12/2021 00:55:47" />
    <meta name="abstract" content="">
    <meta name="topic" content="news">
    <meta name="summary" content="Maior jornal regional do país">
    <meta name="classification" content="Business">
    <meta name="designer" content="">
    <meta name="reply-to" content="online@dgabc.com.br">
    <meta name="owner" content="Jornal Diário do Grande ABC">
    <meta name="url" content="https://www.dgabc.com.br">
    <meta name="identifier-URL" content="https://www.dgabc.com.br">
    <meta name="directory" content="news">
    <meta name="category" content="article news">
    <meta name="coverage" content="Worldwide">
    <meta name="distribution" content="Global">
    <meta name="rating" content="General">
    <meta name="revisit-after" content="5 minutes">
    <meta name='pagename' content='Exposi&#231;&#227;o hist&#243;rica.  A I Feira Industrial. Agora, os an&#250;ncios - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: exposi&#231;&#227;o hist&#243;rica,feira industrial,an&#250;ncios,diadema,coluna mem&#243;ria,ademir medici'>
    <meta name='DC.title' content='Exposi&#231;&#227;o hist&#243;rica.  A I Feira Industrial. Agora, os an&#250;ncios - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: exposi&#231;&#227;o hist&#243;rica,feira industrial,an&#250;ncios,diadema,coluna mem&#243;ria,ademir medici'>
    <meta name='subtitle' content='Exposi&#231;&#227;o hist&#243;rica.  A I Feira Industrial. Agora, os an&#250;ncios - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: exposi&#231;&#227;o hist&#243;rica,feira industrial,an&#250;ncios,diadema,coluna mem&#243;ria,ademir medici'>
    <meta name='target' content='all'>
    <meta name='HandheldFriendly' content='True'>
    <meta name='MobileOptimized' content='320'>
    <meta name='date' content='15/12/2021 00:55:47'>
    <meta name='search_date' content='15/12/2021 00:55:47'>
    <meta name='ResourceLoaderDynamicStyles' content=''>
    <meta name='medium' content='portal'>
    <meta property="fb:admins" content="dgabconline@gmail.com" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dgabc.com.br/Servicos/RSS" />

    <title>Exposi&#231;&#227;o hist&#243;rica.  A I Feira Industrial. Agora, os an&#250;ncios - 15/12/2021 | Diário do Grande ABC</title>

    <link href="/Content/themes/dgabc2017/css/estilos051220171649.css" rel="stylesheet"/>

    <link href="/Content/themes/dgabc2014/css/loading.css" rel="stylesheet">
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

    <script type="text/javascript">
        var DOMINIO_RAIZ = "https://www.dgabc.com.br";
    </script>


    

    <link href="/content/themes/dgabc2017/owl/owl.carousel.min.css" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="/content/themes/dgabc2017/owl/owl.theme.default.min.css" type="text/css" />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
    <script src="https://www.dgabc.com.br/Content/themes/dgabc2017/owl/owl.carousel.min.js"></script>
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" />

    <link rel="stylesheet" href="https://www.dgabc.com.br/Content/themes/dgabc2017/bxs/jquery.bxslider.min.css" />
    <script src="https://www.dgabc.com.br/Content/themes/dgabc2017/bxs/jquery.bxslider.min.js"></script>

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.5.3/modernizr.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script src="/Scripts/Inicial_otim.js?cache=377bd3a9-5a9d-4675-b338-f66ac1fd7256"></script>

    <script type="text/javascript" src="/Scripts/Enquete.js"></script>

    <!-- RenderSection Scripts -->
    

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ea1196bc65e5c1"></script> 


    <script type="text/javascript" src="/Scripts/Noty/js/jquery.noty.js"></script>
    <script type="text/javascript" src="/Content/themes/dgabc2017/js/bootstrap-modal.js"></script>

    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/jquery.noty.css" />
    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/noty_theme_default.css" />
    <link href="/Scripts/Noty/css/noty_theme_facebook.css" rel="stylesheet" type="text/css" />
    <link href="/content/themes/dgabc2017/css/login.css" rel="stylesheet" type="text/css" />

    <link href="/content/themes/dgabc2017/css/bootstrap-modal.css" rel="stylesheet" type="text/css" />

    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> -->
   
    <meta name="google-signin-scope" content="profile email">
    <meta name="google-signin-client_id" content="358134967620-49pu7t5peqktdmbmbimai9cdv3o3nups.apps.googleusercontent.com">
    <script src="https://apis.google.com/js/platform.js" async defer></script>


    <script type="text/javascript">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</script>

    
        <!--
        <script type="text/javascript">
            $(document).ready(function () {

                var TopComentarios = jQuery('.comentarios').position().top;

                $(".btComentar").on("click", function () {
                    jQuery("html, body").stop().animate({
                        scrollTop: TopComentarios
                    }, 1000, "easeInOutCirc");
                });

            });
        </script>
            -->
    



    <meta property="og:site_name" content="Jornal Diário do Grande ABC" />
    <meta property="fb:app_id" content="163935230340935" />

        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.dgabc.com.br/Mobile/Noticia/3821453/exposicao-historica-a-i-feira-industrial-agora-os-anuncios">
        <meta property="og:url" content="https://www.dgabc.com.br/Noticia/3821453/exposicao-historica-a-i-feira-industrial-agora-os-anuncios">
        <meta property="og:locale" content="pt_BR">
        <meta property="og:type" content="article">
        <meta property="og:title" content="Exposi&#231;&#227;o hist&#243;rica.  A I Feira Industrial. Agora, os an&#250;ncios - Di&#225;rio do Grande ABC">
            <meta property="og:description" content="Se o guia de ruas regional de 1961 trouxe um &#250;nico an&#250;ncio do nascente Munic&#237;pio de Diadema, dez anos depois tudo mudaria">
            <meta property="og:image" content="https://www.dgabc.com.br/content/themes/dgabc2017/imagens/logo_dgabc_facebook.jpg">
    
    <style id='page-skin-1' type='text/css'>
        .ifrm {
            overflow: auto;
            border-bottom: 1px solid #D4D4D4;
        }

        .ifrm::-webkit-scrollbar-track {
            background-color: #F4F4F4;
        }
        .ifrm::-webkit-scrollbar {
            width: 6px;
            background: #F4F4F4;
        }
        .ifrm::-webkit-scrollbar-thumb {
            background: #dad7d7;
        }
    </style>


    <meta name="apple-itunes-app" content="app-id=795157697">

    <!-- webspectator.com
    <script type="text/javascript"
            src="//wfpscripts.webspectator.com/bootstrap/ws-7F8BD959.js"></script>
        -->

    <script type="text/javascript">
        window.smartlook || (function (d) {
            var o = smartlook = function () { o.api.push(arguments) }, s = d.getElementsByTagName('script')[0];
            var c = d.createElement('script'); o.api = new Array(); c.async = true; c.type = 'text/javascript';
            c.charset = 'utf-8'; c.src = '//rec.getsmartlook.com/bundle.js'; s.parentNode.insertBefore(c, s);
        })(document);
        smartlook('init', 'f75fb8056bfa0ba9c21ae57382a5b6c91519c06d');
    </script>



    <style id='page-skin-1' type='text/css'>
        <!--
        /*
        */
        * {
            margin: 0;
            padding: 0;
        }

        /*----- INÍCIO DO SLIDE  ----------------------------------------*/

        #cloud1 {
            position: absolute;
            top: 610px;
            left: 0px;
            z-index: 5;
        }

        #cloud2 {
            position: absolute;
            top: 620px;
            left: 100px;
            z-index: 10;
        }

        #cloud3 {
            position: absolute;
            top: 632px;
            left: 200px;
            z-index: 4;
        }

        #cloud1 {
            position: absolute;
            top: 610px;
            left: 0px;
            z-index: 5;
        }

        #cloud2 {
            position: absolute;
            top: 620px;
            left: 100px;
            z-index: 10;
        }

        #cloud3 {
            position: absolute;
            top: 632px;
            left: 200px;
            z-index: 4;
        }

        #cloud1 {
            position: absolute;
            top: 610px;
            left: 0px;
            z-index: 5;
        }

        #cloud2 {
            position: absolute;
            top: 620px;
            left: 100px;
            z-index: 10;
        }

        #cloud3 {
            position: absolute;
            top: 632px;
            left: 200px;
            z-index: 4;
        }

        #cloud1 {
            position: absolute;
            top: 610px;
            left: 0px;
            z-index: 5;
        }

        #cloud2 {
            position: absolute;
            top: 620px;
            left: 100px;
            z-index: 10;
        }

        #cloud3 {
            position: absolute;
            top: 632px;
            left: 200px;
            z-index: 4;
        }

        #cloud1 {
            position: absolute;
            top: 610px;
            left: 0px;
            z-index: 5;
        }

        #cloud2 {
            position: absolute;
            top: 620px;
            left: 100px;
            z-index: 10;
        }

        #cloud3 {
            position: absolute;
            top: 632px;
            left: 200px;
            z-index: 4;
        }


        -->
    </style>


    <!--


    <script src='http://jqueryjs.googlecode.com/files/jquery-1.3.2.js' type='text/javascript'></script>


        Aniverário do DGABC Balões Subindo
    <script type='text/javascript'>

        $(document).ready(function () {
            setTimeout("animation()", 50);
        });

        function animation() {
            cloud1();
            cloud2();
            cloud3();

        }

        function cloud1() {
            $("#cloud1").animate({ top: "-=380%" }, 50000).animate({ top: "600px" }, 0)
            setTimeout("cloud1()", 30000);
        }
        function cloud2() {
            $("#cloud2").animate({ top: "-=370%" }, 40000).animate({ top: "600px" }, 0)
            setTimeout("cloud2()", 20000);
        }
        function cloud3() {
            $("#cloud3").animate({ top: "-=370%" }, 60000).animate({ top: "600px" }, 0)
            setTimeout("cloud3()", 20000);
        }

    </script>
    -->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm44148.js"></script>


    <!-- Facebook Pixel Code -->
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
            n.queue = []; t = b.createElement(e); t.async = !0;
            t.src = v; s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '2932171833770759');
        fbq('track', 'PageView');
    </script>

    <!-- End Facebook Pixel Code -->
    <!-- R4YOU -->

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ article: 'auto' });
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/r4younetwork/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>

    <script type="text/javascript">
        window._seedtagq = window._seedtagq || [];
        window._seedtagq.push(['_setId', '8565-0996-01']);
        window._seedtagq.push(['iframe_mode']);
        (function () {
            var st = document.createElement('script');
            st.type = 'text/javascript';
            st.async = true;
            st.src = ('https:' == document.location.protocol
                ? 'https'
                : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(st, s);
        })();
    </script>

    <!-- Fim R4You -->
</head>

<body>
    <!-- start Facebook Pixel Code -->
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2932171833770759&ev=PageView&noscript=1" />
    </noscript>
    <!-- End Facebook Pixel Code -->
<!--
    Imagens dos Balões de aniverário

    <div>
        <div id='cloud1'><img src='http://www.dgabc.com.br/canais/branco2.png' /></div>
        <div id='cloud2'><img src='http://www.dgabc.com.br/canais/dg-azul.png' /></div>
        <div id='cloud3'><img src='http://www.dgabc.com.br/canais/dg-laranja.png' /></div>
    </div>
-->


    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=163935230340935";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>




<script type="text/javascript">
			sas.render('22960');  // Formato : Interstitial 1x1
		</script>
    <style type="text/css">
    .pubRodape {
        display: none;
        position: fixed;
        left: 0px;
        bottom: 0px;
        width: 100%;
        height: 60px;
        z-index: 999999;
        background-color: #f1f0f0;
    }

    .pubRodape .btFechar {
        display: block;
        position: absolute;
        right: 0px;
        top: 0px;
        background-color: #808080;
        color: #fff;
        padding: 3px;
    }

    .pubRodape .peca {
        display: block;
        width: 960px;
        height: 60px;
        background-color: #860909;
        margin: 0 auto;
    }
</style>

<script type="text/javascript">
    $(document).ready(function () {
        $(".btFechar").click(function () {
            $(this).slideDown(1000, function () {
                $(".pubRodape").slideUp(function () {
                    $(".pubRodape").fadeOut(1000);
                });
            });
            
        });
    });
</script>

<div class="pubRodape">
    <a class="btFechar" href="javascript:;">
        Fechar
    </a>

    <div class="peca">
        Publicidade
    </div>
</div>

    <!-- Topo -->

     <div class="acionaContracao">

    <!-- Topo -->
    <div class="acionaContracao">
        <div class="topo">
            <div class="container fundotopo">
                <div class="faixaData">
                    <p>Quarta-Feira, 15 de Dezembro</p>
                    <p>|</p>
                    <div class="tempo">
                        <select class="cidades">
                            <option value="Santo André, SP">
                                Santo André
                            </option>
                            <option value="São Bernardo do Campo, SP">
                                São Bernardo
                            </option>
                            <option value="São Caetano do Sul, SP">
                                São Caetano
                            </option>
                            <option value="Mauá, SP">
                                Mauá
                            </option>
                            <option value="Diadema, SP">
                                Diadema
                            </option>
                            <option value="Rio Grande da Serra, SP">
                                Rio Grande da Serra
                            </option>
                            <option value="Ribeirão Pires, SP">
                                Ribeirão Pires
                            </option>
                        </select>
                        <div class="loading">
                            <div id="bowlG">
                                <div id="bowl_ringG">
                                    <div class="ball_holderG">
                                        <div class="ballG"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <span class="temp">Max <span class="maxima"></span>º Min <span class="minima"></span>º</span>
                     </div>

                    <img class="transition" src="/Content/themes/dgabc2017/imagens/clima.jpg" alt="Clima da Região" width="48" height="27" />
                    <a class="transitoTop transition" target="_blank" href="https://www.dgabc.com.br/Transito"><img src="/Content/themes/dgabc2017/imagens/carrinho.png" alt="Trânsito" /></a>

                    <a target=" _blank" href="https://www.dgabc.com.br/Assinaturas/Produtos">Assine</a>
                    <a href="/Clube/Home">Clube do Assinante</a>
                    <a href="http://digital.maven.com.br/pub/dgabc/?flip=acervo" target="_blank">Diário Virtual</a>
                    <a href="https://www.dgabc.com.br/Login">Login</a>

                    <div class="busca-home">
                        <input name="palavraChaveTopo" type="text" id="palavraChaveTopo" class="palavraChaveTopo" />
                        <div class="submitBusca">
                            <input type="image" class="btBuscarTopo" src="/Content/themes/dgabc2017/imagens/btnBuscar.gif" alt="Buscar" />
                        </div>
                        <!-- submitBusca-->
                    </div>
                </div>
                <div class="faixaMenu transition">
                    <a class="logo" href="https://www.dgabc.com.br"></a><h1>Diário do Grande ABC</h1>
                    <nav class="menu">
                        <ul>
                            <li><a href="https://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura & Lazer</a></li>
                            <li class="outrasEditorias">
                                <ul class="subMenu">
                                    <li><a target="_blank" href="https://classificados.dgabc.com.br/">Classificados</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                                    <li><a href="https://www.dgabc.com.br/TV/Home">DGABC TV</a></li>
                                    <li><a href="https://www.revistadiaadia.com.br/">Dia-a-Dia</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/45/social">Social</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                                    <li><a href="https://www.dgabc.com.br/Colunas/Home">Colunas</a></li>
                                    <li><a href="https://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10076/defesa-do-consumidor">Defesa do Consumidor</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/entrevista-da-semana/10098/Lista">Entrevista da Semana</a></li>
                                </ul>
                            </li>
                        </ul>
                    </nav>
                </div>
                <div class="orelha"></div>
            </div>
        </div>
    </div>

    <!-- Minuto a Minuto -->
    <div class="container minutoSuper">
        <div class="linhaMinutoaMinuto">
            <div class="seloPatrocinio">
<div id='div-gpt-ad-1613499856802-9' data-r4ad="/198073784,1012191/DG_DH_A.F.E.2" data-r4ad-sizes="[200,35]">
          <script>window._r4Ads.call('div-gpt-ad-1613499856802-9');</script>
        </div>                </div>
            <div class="boxMinuto">
                <h4>
                    <a href="/MinutoaMinuto/1/setecidades">
                        <img src="/Content/themes/dgabc2017/imagens/reloginho.gif" alt="relogio" />Minuto a Minuto >
                    </a>
                </h4>
                <div class="rotativo">
                    <div class="container">
                        <ul class="lista">
                            <li class="news-item"><a title="Exposição histórica.  A I Feira Industrial. Agora, os anúncios"  href="https://www.dgabc.com.br/Noticia/3821453/exposicao-historica-a-i-feira-industrial-agora-os-anuncios"> Exposição histórica.  A I Feira Industrial. Agora, os anúncios</a></li><li class="news-item"><a title="Obituário - 15 de dezembro de 2021"  href="https://www.dgabc.com.br/Noticia/3821605/obituario-15-de-dezembro-de-2021"> Obituário - 15 de dezembro de 2021</a></li><li class="news-item"><a title="Pacientes esperam até quatro horas e meia em Diadema"  href="https://www.dgabc.com.br/Noticia/3821691/pacientes-esperam-ate-quatro-horas-e-meia-em-diadema"> Pacientes esperam até quatro horas e meia em Diadema</a></li><li class="news-item"><a title="Exposição histórica. A I Feira Industrial. Agora, os anúncios"  href="https://www.dgabc.com.br/Noticia/3821692/exposicao-historica-a-i-feira-industrial-agora-os-anuncios"> Exposição histórica. A I Feira Industrial. Agora, os anúncios</a></li><li class="news-item"><a title="Márcio Zanardi volta ao Tigre após período na CBF Academy"  href="https://www.dgabc.com.br/Noticia/3821694/marcio-zanardi-volta-ao-tigre-apos-periodo-na-cbf-academy"> Márcio Zanardi volta ao Tigre após período na CBF Academy</a></li><li class="news-item"><a title="Bruna Alexandre é campeã brasileira interclubes"  href="https://www.dgabc.com.br/Noticia/3821695/bruna-alexandre-e-campea-brasileira-interclubes"> Bruna Alexandre é campeã brasileira interclubes</a></li><li class="news-item"><a title="GCM de São Caetano é tricampeã latino-americana"  href="https://www.dgabc.com.br/Noticia/3821696/gcm-de-sao-caetano-e-tricampea-latino-americana"> GCM de São Caetano é tricampeã latino-americana</a></li><li class="news-item"><a title="Trabalho temporário na pandemia "  href="https://www.dgabc.com.br/Noticia/3821681/trabalho-temporario-na-pandemia-"> Trabalho temporário na pandemia</a></li><li class="news-item"><a title="Doença com hora marcada"  href="https://www.dgabc.com.br/Noticia/3821699/doenca-com-hora-marcada"> Doença com hora marcada</a></li><li class="news-item"><a title="Stephen Curry ultrapassa Ray Allen e é o novo recordista de bolas de três da NBA"  href="https://www.dgabc.com.br/Noticia/3821698/stephen-curry-ultrapassa-ray-allen-e-e-o-novo-recordista-de-bolas-de-tres-da-nba"> Stephen Curry ultrapassa Ray Allen e é o novo recordista de bolas</a></li><li class="news-item"><a title="Uruguai anuncia chegada do técnico Diego Alonso para vaga de Óscar Tabárez"  href="https://www.dgabc.com.br/Noticia/3821697/uruguai-anuncia-chegada-do-tecnico-diego-alonso-para-vaga-de-oscar-tabarez"> Uruguai anuncia chegada do técnico Diego Alonso para vaga de Óscar</a></li><li class="news-item"><a title="Segunda turma do STF tira de Bretas ação que condenou Cabral e 'Rei do Ônibus'"  href="https://www.dgabc.com.br/Noticia/3821693/segunda-turma-do-stf-tira-de-bretas-acao-que-condenou-cabral-e-rei-do-onibus-"> Segunda turma do STF tira de Bretas ação que condenou Cabral e 'Rei</a></li><li class="news-item"><a title="Lira adia votação em 2º turno de alterações na PEC dos Precatórios para 4ª feira"  href="https://www.dgabc.com.br/Noticia/3821690/lira-adia-votacao-em-2-turno-de-alteracoes-na-pec-dos-precatorios-para-4-feira"> Lira adia votação em 2º turno de alterações na PEC dos Precatórios</a></li><li class="news-item"><a title="Palmeiras oficializa chegadas do colombiano Atuesta e do goleiro Marcelo Lomba"  href="https://www.dgabc.com.br/Noticia/3821689/palmeiras-oficializa-chegadas-do-colombiano-atuesta-e-do-goleiro-marcelo-lomba"> Palmeiras oficializa chegadas do colombiano Atuesta e do goleiro</a></li><li class="news-item"><a title="Julgamento do STF sobre orçamento secreto une Rosa Weber e Gilmar Mendes"  href="https://www.dgabc.com.br/Noticia/3821688/julgamento-do-stf-sobre-orcamento-secreto-une-rosa-weber-e-gilmar-mendes"> Julgamento do STF sobre orçamento secreto une Rosa Weber e Gilmar</a></li><li class="news-item"><a title="Barroso: quem viajou para o exterior antes do dia 14 estará livre do passaporte da vacina"  href="https://www.dgabc.com.br/Noticia/3821687/barroso-quem-viajou-para-o-exterior-antes-do-dia-14-estara-livre-do-passaporte-da-vacina"> Barroso: quem viajou para o exterior antes do dia 14 estará livre</a></li><li class="news-item"><a title="EUA: Senado vota para aumentar o limite da dívida em US$ 2,5 tri, evitando default"  href="https://www.dgabc.com.br/Noticia/3821685/eua-senado-vota-para-aumentar-o-limite-da-divida-em-uss-2-5-tri-evitando-default"> EUA: Senado vota para aumentar o limite da dívida em US$ 2,5 tri,</a></li><li class="news-item"><a title="Em vitória para Pacheco no Senado, Anastasia ganha vaga de ministro do TCU"  href="https://www.dgabc.com.br/Noticia/3821686/em-vitoria-para-pacheco-no-senado-anastasia-ganha-vaga-de-ministro-do-tcu"> Em vitória para Pacheco no Senado, Anastasia ganha vaga de ministro</a></li><li class="news-item"><a title="Orçamento secreto: Câmara publica nomes de parlamentares que solicitaram emendas"  href="https://www.dgabc.com.br/Noticia/3821684/orcamento-secreto-camara-publica-nomes-de-parlamentares-que-solicitaram-emendas"> Orçamento secreto: Câmara publica nomes de parlamentares que</a></li><li class="news-item"><a title="Correção: Cidades campeãs de verbas secretas são ligadas a líderes do Congresso"  href="https://www.dgabc.com.br/Noticia/3821683/correcao-cidades-campeas-de-verbas-secretas-sao-ligadas-a-lideres-do-congresso"> Correção: Cidades campeãs de verbas secretas são ligadas a líderes</a></li>
                        </ul>
                    </div>
                    <ul class="controles">
                        <li><a class="minutoAntes" href="#"></a></li>
                        <li><a class="minutoPausa" href="#"></a></li>
                        <li><a class="minutoDepois" href="#"></a></li>
                    </ul>
                </div>
            </div>
            </div>
        <div class="linhaSuperBanner">
<div id='div-gpt-ad-1613499856803-1' data-r4ad="/198073784,1012191/DG_DI_A.F.E.1" data-r4ad-sizes="[728,90]">
					<script>window._r4Ads.call('div-gpt-ad-1613499856803-1');</script>
				</div>        </div>
    </div>
</div>

    <!-- Topo -->



    <!-- Conteudo -->


    <div class="acertoBackgroundPublicidade" id="estruturaPublicidade">

        <div id="estrutura">

            

            <div id="miolo">
                <div class="conteudo container2">
                    






<!-- Noticia=&Categorias= -->

<!-- Conteudo -->
        <div class="NoticiaExclusivaLogado">
            <div class="conteudo container2">

                <div class="linha1">

                    <div class="tituloEditoria Setecidades">
    <h2>
        <a href="/Editoria/1/Setecidades" target="_self">
Setecidades        </a>

    </h2>
</div>
    <div class="emailEditoria"><p>setecidades@dgabc.com.br | 4435-8319</p></div>


                    <div class="destaquesHome">

                        <div class="mancheteDestaque">
                            <h2>
                                <p>
                                    Exposição histórica.  A I Feira Industrial. Agora, os anúncios
                                    <i class="material-icons paywall-closed-dark"></i>
                                </p>
                            </h2>

                                                            <p class="linhaFina materia">Se o guia de ruas regional de 1961 trouxe um único anúncio do nascente Município de Diadema, dez anos depois tudo mudaria</p>
                        </div>

                        <br style="clear:both;">

                        <div class="internaTexto">
                            <!--topo -->
                            <p class="FL">
                                <span class="autor">
                                    Ademir Medici <br> Do Diário do Grande ABC
                                </span>
                                <br />
                            </p>
                            <p class="midias FR">

                                15/12/2021 | 00:05
                                <br />
                                <div class="floatRight">
                                        <a title="Clique e comente!"
                                           class="floatLeft marginRight5px btComentar"
                                           href="javascript:;">
                                            <script>
                                        document.write("<img class=\"floatLeft\" src=\"/Content/themes/dgabc2013/images/icone-comentarios.png\" alt=\"Comentários\" title=\"Comentários\" />");
                                            </script>
                                            <span class="padding5px floatLeft">
                                                <fb:comments-count href="https://www.dgabc.com.br/Noticia/3821453/exposicao-historica-a-i-feira-industrial-agora-os-anuncios"></fb:comments-count>
                                                Comentário(s)
                                            </span>
                                        </a>

                                    <a title="Comunicar erros"
                                       class="floatLeft marginRight5px"
                                       href="https://www.dgabc.com.br/Servicos/FaleConosco/ComunicarErros?IDNoticia=3821453">
                                        <script>
                                    document.write("<img class=\"floatLeft\" src=\"/Content/themes/dgabc2013/images/icone-erro.png\" alt=\"Comunicar erros\" title=\"Comunicar erros\" />");
                                        </script>
                                        <span class="padding5px floatLeft">Comunicar erros</span>
                                    </a>
                                    <!-- Compartilhar Matéria com Redes Sociais-->
                                    <!-- Go to www.addthis.com/dashboard to customize your tools -->
                                    <div class="floatLeft marginRight5px">
                                        <div data-url="https://www.dgabc.com.br/Noticia/3821453"
                                             data-title="Exposi&#231;&#227;o hist&#243;rica.  A I Feira Industrial. Agora, os an&#250;ncios - Di&#225;rio do Grande ABC"
                                             class="addthis_inline_share_toolbox">
                                        </div>
                                    </div>
                                </div>
                            </p>
                            <br style="clear:both;">

                            <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/127538/tag"></script>

                            <!-- materia-->
                            <div class="materia">
                                <p>“Estatística populacional comparativa. O Censo de 1950 indicava para Diadema uma população de 3.023 habitantes, que chegou a 12.308 em 1960 e a 79.316 em 1970”. <br />
<strong>Wanderley dos Santos, “História do Município de Diadema”, 2000.</strong></p>
<p>Encerramos a Semana Diadema 2021 com a I Feira Industrial de Diadema, de 1971, que celebrou os primeiros dez anos de emancipação da cidade. A feira reuniu 35 expositores. Os principais anunciaram a sua participação no evento, aberto numa noite de gala em 3 de dezembro de 1971, inclusive com ampla cobertura do <strong>Diário</strong> – e lá se vão 50 anos...</p>
<!-- Inserção via Programação -->
<!-- Formato : Super Banner  (728x90) 728x90 --><div class='linhaSuperBanner'><div id='div-gpt-ad-1613499856803-3' data-r4ad='/198073784,1012191/DG_DI_B.F.E.1' data-r4ad-sizes='[728,90]'><script>window._r4Ads.call('div-gpt-ad-1613499856803-3');</script></div></div>

<p>Wanderley dos Santos guardou exemplar de revista editada naquele mês e que traz na capa o logotipo da feira. Entre os participantes, a Nakata, a Trorion, a Resil, a Kobotta Tekko, Prensas Schuler, a Trefil, a Conforja e a Inbra.</p>
<p>Diadema passava a vender a imagem de cidade da micro e pequena indústria, com destaque para as fábricas que produziam equipamentos para a indústria automobilística, que fervia no eixo da Via Anchieta.</p>
<p>Um investimento era no turismo industrial. Visitar a região. Velejar na Represa Billings. Almoçar nos restaurantes de Eldorado e Rota do Frango com Polenta, esta em São Bernardo. Ir à Cidade da Criança.</p>
<p>A proximidade com São Paulo e Santos, em especial com a passagem da Rodovia dos Imigrantes, era um atributo a mais a atrair para Diadema. Os complexos problemas de falta de infraestrutura dos loteamentos residenciais que se multiplicavam era um problema a ser atacado pelas várias administrações publicas que se sucederiam.</p>
<p><strong>WANDERLEY DOS SANTOS</strong><br />
Uma correção: Wanderley dos Santos faleceu em 16 de janeiro de 1996, aos 44 anos, diferentemente do informado nesta série.</p>
<p>Sua obra – a publicada e a inédita – foi preservada pela esposa, Rosimar, e filhos, Elídia, Hosana e Wanderley José.</p>
<!-- Inserção via Programação -->
<!-- Formato : Super Banner  (728x90) 728x90 --><div class='linhaSuperBanner'><div id='div-gpt-ad-1613499856803-4' data-r4ad='/198073784,1012191/DG_DI_C.F.E.1' data-r4ad-sizes='[728,90]'><script>window._r4Ads.call('div-gpt-ad-1613499856803-4');</script></div></div>

<p>Uma parte está na Seção de Pesquisa e Memória de São Bernardo, outra – a mais volumosa - no Banco de Dados do <strong>Diário</strong>.</p>
<p>E, como informado, Wanderley, sempre presente aqui em Memória, nos acompanhará ao longo de 2022, graças à carga de informações que a família nos legou.</p>
<p><strong>NOITE DE GALA</strong>. Em 3 de dezembro de 1971, Diadema abre sua I Feira Industrial: novos tempos, novos desafios, novas perspectivas...</p>
<p><strong>DIÁRIO HÁ MEIO SÉCULO</strong><br />
Quarta-feira, 15 de dezembro de 1971 – ano 14, edição 1716</p>
<p><strong>MANCHETE </strong>– Assalto em Utinga: quadrilha leva 350 mil cruzeiros.&#160;Seis elementos, fortemente armados, ocupando um caminhão da transportadora Brasul roubado em São Paulo e um Opala de cor amarela, assaltaram o carro da empresa Trans-Boor, no cruzamento das ruas Columbia e argentina, no Parque das Nações, em Santo André.</p>
<p><strong>SÃO BERNARDO</strong> – DAE interdita a fonte de água natural da Vila São José, a famosa biquinha do bairro, constatando ser  água imprópria para o consumo.</p>
<p><strong>EM 15 DE DEZEMBRO DE...</strong></p>
<!-- Inserção via Programação -->
<!-- Formato : Super Banner  (728x90) 728x90 --><div class='linhaSuperBanner'><div id='div-gpt-ad-1613499856803-5' data-r4ad='/198073784,1012191/DG_DI_D.F.E.1' data-r4ad-sizes='[728,90]'><script>window._r4Ads.call('div-gpt-ad-1613499856803-5');</script></div></div>

<p><strong>1916 </strong>– Foi aprovado nas cadeiras da primeira série da&#160;Faculdade de Direito, em São Paulo, o andreense&#160;Januário Sitrangulo, residente na Estação São Bernardo.</p>
<p><strong>1946 </strong>– Lançada a pedra fundamental da Matriz da Boa&#160;Viagem, em São Bernardo.</p>
<p><strong>1956 </strong>– O Primeiro de Maio, de Santo André, lançava campanha para a construção de um ginásio de esportes, que cobriria a quadra de esportes da Rua Coronel Oliveira Lima, 400. Houve churrasco, provas esportivas e show organizado pela Rádio Clube de Santo André, atual Trianon.</p>
<p><strong>1981</strong> – Fundado o Grêmio Mauaense.</p>
<p><strong>1991</strong> – Os prefeitos de Santo André, Celso Daniel, e de Rio Grande da Serra, Cido Franco, reeleitos, respectivamente, presidente e vice do Consórcio Intermunicipal.<br />
Fundado, em São Bernardo, o Circulo Italiano de&#160;Toscana, do Distrito de Riacho Grande.<br />
Polícia Rodoviária implantava a operação Verão 92, com maior controle e fiscalização nas estradas.<br />
São Paulo empata com o Corinthians em 0 a 0 no Morumbi e é o campeão de 1991.</p>
<p><br />
<strong>SANTOS DO DIA</strong><br />
Virginia Centurione Bracelli (Gênova, 1587 – 1651). Mística. Fundou a instituição Cem Damas da Misericórdia, Protetora dos Pobres de Jesus Cristo <br />
Carlo Steeb<br />
Maria Vitória de Fornari Strata<br />
Nina ou Cristiana</p>
<!-- Inserção via Programação -->
<!-- Formato : Super Banner  (728x90) 728x90 --><div class='linhaSuperBanner'><div id='div-gpt-ad-1613499856803-6' data-r4ad='/198073784,1012191/DG_DI_E.F.E.1' data-r4ad-sizes='[728,90]'><script>window._r4Ads.call('div-gpt-ad-1613499856803-6');</script></div></div>

<p><br />
<strong>HOJE</strong><br />
Dia Nacional do Arquiteto e do Urbanista. Homenagem ao aniversário do arquiteto e urbanista Oscar Niemeyer.</p>
<p><strong>Municípios brasileiros</strong><br />
No Estado de São Paulo, hoje é o aniversario de Bragança Paulista. Elevada a	município em 1797, quando se separa de Atibaia.</p>
<p>Pelo Brasil, aniversariam em 15 de dezembro, entre outros: em Santa Catarina, Arroio Trinta; na Bahia, Aurelino Leal; no Rio Grande do Norte, Baraúna; no Piauí, Batalha; na Paraíba, Bayeux; no Espírito Santo, Brejetuba; no Rio Grande do Sul, Casca; no Pará, Itaituba; no Maranhão, João Lisboa; no Paraná, Floraí; no Rio de Janeiro, Paty do Alferes; em Sergipe, Santo Amaro das Brotas; e em Minas Gerais, São José do Jacu.</p>
<p><strong>Falecimentos&#160;</strong></p>
<p>Dino Silvano Tintori <br />
(São Caetano, 30-11-1939 – São Paulo, SP, 30-11-2016)</p>
<p>Há cinco anos, Memória noticiava a partida do comendador Dino Tintori, empreendedor de São Caetano que criou sete empresas dos mais variados ramos, inclusive a danceteria Hipnose 2000, na Rua Rio Grande do Sul.</p>
<p><br />
<strong>Santo André</strong></p>
<p>Cícero de Oliveira, 96. Natural de Cajueiro (Alagoas). Residia no Jardim Santa Cristina, em Santo André. Dia11. Cemitério Cristo Redentor, Vila Pires.</p>
<p>Alcides Soliman, 94. Natural de Amparo (São Paulo). Residia no Jardim Santo Antonio, em Santo André. Dia 11. Cemitério Sagrado Coração de Jesus, Camilópolis.</p>
<p><strong>São Bernardo</strong></p>
<p>Thereza Quadrio Drozette, 87. Natural de São Paulo, Capital. Residia no bairro Taboão, em São Bernardo. Dia 8, em São Bernardo. Vale da Paz.</p>
<p><strong>São Caetano</strong></p>
<p>Luiz Cosmo da Silva, 84. Natural de Fortaleza (Ceará). Residia no bairro Taboão. Dia 8. Cemitério Municipal de Diadema.</p>
<p>Sofia Bowkut, 79. Natural de São Caetano. Residia no bairro Fundação, em São Caetano. Dia 8. Cemitério da Saudade, bairro Cerâmica.</p>
<p><strong>Diadema</strong></p>
<p>Luiz Amâncio Bispo, 86. Natural de Angelim (Pernambuco). Residia no Jardim Campanário, em Diadema. Dia 9. Vale da Paz.</p>
<p><strong>Mauá</strong></p>
<p>Sérgio Affonso dos Santos, 57. Natural de Belo Horizonte (Minas Gerais). Residia na Vila Bocaina, em Mauá. Dia 11, em Santo André. Vale dos Pinheirais.</p>
<p><strong>Ribeirão Pires</strong></p>
<p>Zilda Maria de Oliveira, 65. Natural de São Bernardo. Residia no bairro Barro Branco, em Ribeirão Pires. Dia 30. Cemitério São José.&#160;</p>
<p>Mais informações sobre o obituário no www.dgabc.com.br/Colunas/Home</p>
                            </div>
                        </div>

                        <br style="clear:both;">


                        <!-- Relacionadas -->

                        <!-- Galeria de Fotos -->


                        <br style="clear:both;">


                        <!-- Noticias Whatsapp -->
                        <div class="texto" style="margin-left: 14px; max-width: 300px; color: #0869AE">
                            <div style="box-sizing: border-box; padding: 0px, 0px, 0px, 14px;">
                                <img alt="" src="https://www.dgabc.com.br/content/themes/dgabc2017/imagens/logo_dgabc_facebook.jpg" style="box-sizing: border-box; padding: 0px; margin: 0px; vertical-align: middle; border-style: none; height: 60px; width: 60px; float: left;">
                            </div>
                            <div class="boxAssineDiario" style="padding-left:60px">
                                <div style="margin-left:5px">
                                    <span>
                                        Quer receber em primeira mão as notícias das sete cidades do Grande ABC?
                                        <br /><br />
                                        Entre no nosso grupo de WhatsApp.&nbsp;
                                    </span>
                                    <a href="https://chat.whatsapp.com/H1gvCVe809eGVFlsdMvtXY" style="box-sizing: border-box; padding: 0px; margin: 0px; color: rgb(0, 123, 255); text-decoration-line: none; background-color: transparent; overflow-wrap: break-word;" target="_blank">Clique aqui.</a>
                                    <div>
                                        &nbsp;
                                    </div>
                                </div>
                            </div>
                        </div>

                        <br style="clear:both;">

                        <div class="comentariosFacebook">

                                    <h2>Comentários</h2>
                                    <p>Atenção! Os comentários do site são via Facebook. Lembre-se de que o comentário é de inteira responsabilidade do autor e não expressa a opinião do jornal. Comentários que violem a lei, a moral e os bons costumes ou violem direitos de terceiros poderão ser denunciados pelos usuários e sua conta poderá ser banida.</p>
                                    <div class="facebook">
                                        <div class="fb-comments" data-href="https://www.dgabc.com.br/Noticia/3821453/exposicao-historica-a-i-feira-industrial-agora-os-anuncios" data-width="640" data-num-posts="10"></div>
                                    </div>
                        </div>

                        <!-- Banner Rodapé -->
                        <!-- Formato : Super Banner  (728x90) 728x90 -->
                        <div class="linhaSuperBanner">
                            <div id='div-gpt-ad-1613499856803-7' data-r4ad="/198073784,1012191/DG_DI_F.F.E.1" data-r4ad-sizes="[728,90]">
                                <script>window._r4Ads.call('div-gpt-ad-1613499856803-7');</script>
                            </div>
                        </div>

                    </div>

                    <div class="colunasHome coluna3top">
                        <!-- Formato : Big Tower (300x600) 300x600 -->
                        <div class="pubBigTower">
                            <div id='div-gpt-ad-1613499856803-0' data-r4ad="/198073784,1012191/DG_DI_A.F.D.1" data-r4ad-sizes="[300,600]">
                                <script>window._r4Ads.call('div-gpt-ad-1613499856803-0');</script>
                            </div>
                        </div>

                        <!-- De olho no seu caminho -->
                        <div class="editorial">
                            <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FL">De olho no seu caminho</p></a>
                            <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FR">+</p></a>
                            <div class="linhaTitulo"></div>
                            <div class="cB"></div>

                            <div class="blocosLaterais">
                                <figure class="redonda"><img src="/Content/themes/dgabc2017/imagens/transito.jpg" /></figure>
                                <a href="https://www.dgabc.com.br/Transito" class="caminho"><p>Confira como está o trânsito na sua região</p></a>
                            </div>
                            <div class="cB"></div>
                        </div>

                        <script data-cfasync="false" async type="text/javascript" src="//go.trvdp.com/init/5192.js?pid=3875"></script>
                        <!-- Redes Sociais -->
                        <div class="editorial">
                            <a href="#"><p class="tituloColunaNova FL">Redes Sociais</p></a>
                            <a href="#"><p class="tituloColunaNova FR">+</p></a>
                            <div class="linhaTitulo"></div>
                            <div class="cB"></div>

                            <div class="redesSociais">
                                <div class="redesSociaisBox rsWhatsApp"><a href="#" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rswhatsapp.png" title="WhatsApp: (11) 99612-4764" alt="WhatsApp" /></a></div>
                                <div class="redesSociaisBox rsFacebook"><a href="https://www.facebook.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsfacebook.png" title="Facebook: /jornaldgabc" alt="Facebook" /></a></div>
                                <div class="redesSociaisBox rsTwitter"><a href="https://twitter.com/DGABC" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rstwitter.png" title="Twitter: dgabc" alt="Twitter" /></a></div>
                                <div class="redesSociaisBox rsInstagram"><a href="https://www.instagram.com/diariodograndeabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsinstagram.png" title="Instagram: diariodograndeabc" alt="Instagram" /></a></div>
                                <div class="redesSociaisBox rsGplus"><a href="https://plus.google.com/+jornaldgabc" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsgplus.png" title="G+: +jornaldgabc" alt="G+" /></a></div>
                                <div class="redesSociaisBox rsPinterest"><a href="https://br.pinterest.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rspinterest.png" title="Pinterest: /jornaldgabc" alt="Pinterest" /></a></div>
                            </div>
                            <div class="cB"></div>
                        </div>

                        <!-- Formato : Arroba 2 (300x250) 300x250 -->
                        <div class="banner">
                            <div id='div-gpt-ad-1613499856803-2' data-r4ad="/198073784,1012191/DG_DI_B.F.D.1" data-r4ad-sizes="[300,250]">
                                <script>window._r4Ads.call('div-gpt-ad-1613499856803-2');</script>
                            </div>
                        </div>

                    </div>
                </div>

                <div class="">

                </div>

                <div class="cB"></div>

            <div class="boxMaisLidas">
                <div class="vejaMaisNoticias noticiasSetecidades">
                    <h2>Veja mais notícias</h2>
                </div>

            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a class=paywall-closed-dark href="/Noticia/3819745/variante-omicron-chega-aos-eua-ue-analisa-vacinacao-obrigatoria">
                        Na Calif&#243;rnia
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3819745/variante-omicron-chega-aos-eua-ue-analisa-vacinacao-obrigatoria">
                        Variante &#212;micron chega aos EUA; UE analisa vacina&#231;&#227;o obrigat&#243;ria
                    </a>
                </div>
            </div>
            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a class=paywall-closed-dark href="/Noticia/3818142/cirque-du-soleil-volta-ao-brasil-em-2022-com-o-espetaculo-bazzar">
                        Em setembro
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3818142/cirque-du-soleil-volta-ao-brasil-em-2022-com-o-espetaculo-bazzar">
                        Cirque du Soleil volta ao Brasil em 2022 com o espet&#225;culo &#39;Bazzar&#39;
                    </a>
                </div>
            </div>
            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a  href="/Noticia/3817813/novo-show-do-cirque-du-soleil-estreia-na-disney-world-%E2%80%93-confira-fotos-e-video">
                        
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3817813/novo-show-do-cirque-du-soleil-estreia-na-disney-world-%E2%80%93-confira-fotos-e-video">
                        Novo show do Cirque du Soleil estreia na Disney World – confira fotos e v&#237;deo
                    </a>
                </div>
            </div>
            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a class=paywall-closed-dark href="/Noticia/3819732/selecao-brasileira-feminina-bate-chile-e-ganha-o-torneio-internacional-de-manaus">
                        Conquista
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3819732/selecao-brasileira-feminina-bate-chile-e-ganha-o-torneio-internacional-de-manaus">
                        Sele&#231;&#227;o brasileira feminina bate Chile e ganha o Torneio Internacional de Manaus
                    </a>
                </div>
            </div>
            </div>
            <div class="container linha3">
            </div>
            </div>
        </div>
    <!--Objeto json+ld para Google-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "15/12/2021 00:05:00",
        "dateModified": "15/12/2021 00:05:00",
        "headline": "Exposi&#231;&#227;o hist&#243;rica.  A I Feira Industrial. Agora, os an&#250;ncios",
        "description": "Se o guia de ruas regional de 1961 trouxe um &#250;nico an&#250;ncio do nascente Munic&#237;pio de Diadema, dez anos depois tudo mudaria",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.dgabc.com.br//Noticia/3821453/exposicao-historica-a-i-feira-industrial-agora-os-anuncios"
        },
        "isAccessibleForFree": "True",
        "image": {
        "@type": "ImageObject",
        "url": [
        ""
        ]
        },
        "author": {
        "@type": "Person",
        "name": "Ademir Medici   Do Di&#225;rio do Grande ABC"
        },
        "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Diário do Grande ABC",
        "foundingDate" : "1958-05-11",
        "logo": {
        "@type": "ImageObject",
        "url":[
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logoDGABC60anos.png",
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logDiario.jpg"
        ],
        "width": 260,
        "height": 60
        }
        }
        }
        }
    </script>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>

<script>
    const iframe = document.getElementById('ifrm');

    //window.addEventListener("load", function(event) {
        //console.log('Está tudo carregado');
        //iframe.style.display = 'block';
        //atualizaIframe();
    //});

</script>

<!-- Carrossel de fotos owl -->
<script>
    $('.owl-carousel').owlCarousel({
        navText : ["<i class='fa fa-chevron-left'></i>","<i class='fa fa-chevron-right'></i>"],
        loop:true,
        margin:10,
        nav:true,
        items:1,
        
    })

</script>
<!-- Login Facebook -->
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '163935230340935', // Set YOUR APP ID
            status: true, // check login status
            cookie: true, // enable cookies to allow the server to access the session
            xfbml: true,  // parse XFBML
            version: 'v2.3'
        });

        FB.Event.subscribe('auth.authResponseChange', function (response) {
            if (response.status === 'connected') {
                document.getElementById("message").innerHTML += "<br>Connected to Facebook";
                //SUCCESS
            }
            else if (response.status === 'not_authorized') {
                document.getElementById("message").innerHTML += "<br>Failed to Connect";
                //FAILED
            }
            else {
                document.getElementById("message").innerHTML += "<br>Logged Out";
                //UNKNOWN ERROR
            }
        });
    };

    function LoginFB() {
        FB.login(function (response) {
            if (response.authResponse) {
                getUserInfo();
            }
            else {
                localStorage.removeItem('emailNoticiaExclusiva');
            }
        }, { scope: 'email, user_about_me, user_birthday, user_hometown' });
    }

    function getUserInfo() {
        FB.api('/me?fields=name,email,gender,birthday,link', function (response) {
            localStorage.emailNoticiaExclusiva = response.email;
            localStorage.nomeNoticiaExclusiva = response.name;
            localStorage.idNoticiaExclusiva = response.id;
        }, { scope: 'email, user_about_me, user_birthday, user_hometown' });
    }


    function Logout() {
        FB.logout(function () { document.location.reload(); });
    }

    // Load the SDK asynchronously
    (function (d) {
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {
            return;
        }

        js = d.createElement('script');
        js.id = id; js.async = true;
        js.src = "http://connect.facebook.net/pt_BR/all.js";
        ref.parentNode.insertBefore(js, ref);
    }(document));
</script>
<!-- Login G++ -->
<script>
    function onSignIn(googleUser) {
        // Useful data for your client-side scripts:
        var profile = googleUser.getBasicProfile();
        localStorage.emailNoticiaExclusiva = profile.getEmail();
        localStorage.nomeNoticiaExclusiva = profile.getName();
        localStorage.idNoticiaExclusiva = profile.getId();
    };
</script>
<script>
    jQuery( document ).ready(function() {
        /*
        jQuery(".widget-tabs .title-default a:eq(1)").trigger("click");
        console.log(jQuery(".widget-tabs .title-default a:eq(1)").html());
        */
        if (jQuery(".galeria-360").length > 0 ) {
            //carrego a primeira imagem
            var imgSource = jQuery(".galeria-360 li img").first().data("full");
            var imgCaption = jQuery(".galeria-360 li img").first().data("caption");
            var imgCredits = jQuery(".galeria-360 li img").first().data("credits");
            jQuery(".image-360").append("<img src='" + imgSource + "'>");
            if (imgCaption) {
                jQuery(".caption-360").html(imgCaption);
            }else{
                jQuery(".caption-360").html("&nbsp;");
            }
            if (imgCredits) {
                jQuery(".credits-360").html(imgCredits);
            }else{
                jQuery(".credits-360").html("&nbsp;");
            }

            //faço o preload das outras
            jQuery( ".galeria-360 li img" ).each(function( index ) {
                jQuery('<img />').attr('src', jQuery(this).data("full")).appendTo('body').css('display','none');
            });

            jQuery(".galeria-360 li img").click(function(){

                jQuery(".active-thumb").removeClass("active-thumb");
                jQuery(this).addClass("active-thumb");

                var imgSource = jQuery(this).data("full");
                var imgCaption = jQuery(this).data("caption");
                var imgCredits = jQuery(this).data("credits");

                console.log(imgCredits);

                jQuery( ".image-360 img" ).fadeOut( "fast", function() {
                    jQuery(".image-360 img").attr("src", imgSource);
                    if (imgCaption) {
                        jQuery(".caption-360").html(imgCaption);
                    }else{
                        jQuery(".caption-360").html("&nbsp;");
                    }
                    if (imgCredits) {
                        jQuery(".credits-360").html(imgCredits);
                    }else{
                        jQuery(".credits-360").html("&nbsp;");
                    }
                    jQuery(".image-360 img").fadeIn();
                });
            });

            jQuery(".custom-right-arrow").click(function(){

                if (jQuery(".active-thumb").data("order") < jQuery(".active-thumb").data("maxorder")) {
                    jQuery('[data-order="' + (jQuery(".active-thumb").data("order") + 1) + '"]').trigger("click");
                }

            });

            jQuery(".custom-left-arrow").click(function(){

                if (jQuery(".active-thumb").data("order") > 1) {
                    jQuery('[data-order="' + (jQuery(".active-thumb").data("order") - 1) + '"]').trigger("click");
                }

            });

            jQuery(document).keydown(function(e) {
                switch(e.which) {
                    case 37: // left
                        jQuery(".custom-left-arrow").trigger("click");
                        break;

                    case 39: // right
                        jQuery(".custom-right-arrow").trigger("click");
                        break;

                    default: return; // exit this handler for other keys
                }
                e.preventDefault(); // prevent the default action (scroll / move caret)
            });
        }
    });
</script>

<style>
.galeria-360 {
    white-space: nowrap;
    overflow-y: hidden;
    overflow-x: scroll;
    margin: 0 0 10px 0 !important;
    padding: 10px !important;
    height: 105px;
    background-color:
#000;
border: 1px solid
    white;

}
.galeria-360 li {
    display: inline;
    margin-right: 5px;
    cursor: pointer;
}
.image-360 {
    text-align: center;
    background-color: 
    #000;
    -webkit-transition: all .5s ease;
    -moz-transition: all .5s ease;
    -ms-transition: all .5s ease;
    -o-transition: all .5s ease;
    transition: all .5s ease;
}
.image-360 img {
    max-width: 100%;
    max-height: 500px;
    vertical-align: middle;
    border: 0;
}
.slideshow-wrapper {
    margin: 0 24px;
    padding-top: 15px;
    clear: both;
    position: relative;
}
    .credits-360 {
        background-color: black;
        color: white;
        padding: 10px 14px;
        text-align: center;
        min-height: 18px;
        font-size: 11px;
        font-style: italic;
    }
    .caption-360 {
        background-color: black;
        color: white;
        padding: 10px 14px;
        text-align: center;
        min-height: 18px;
    }
    .custom-controls {
        position: absolute;
        top: 40%;
        z-index: 1;
        height: 48px;
        width: 100%;
    }
    .custom-arrow {
        font-size: 36px;
        text-align: center;
        height: 48px;
        width: 48px;
        padding-top: 12px;
        color: #fff;
        background-color: #666;
        cursor: pointer;
    }
    .custom-left-arrow {
        float: left;
        margin-left: -24px;
    }
    .custom-arrow {
        font-size: 36px;
        text-align: center;
        height: 48px;
        width: 48px;
        padding-top: 12px;
        color: #fff;
        background-color: #666;
        cursor: pointer;
    }
    .custom-right-arrow {
        float: right;
        margin-right: -24px;
    }
    .credito {
        font-size: 10px;
        color: #ccc;
        text-transform: uppercase;
        text-align: right;
        padding-bottom: 4px;
    }
    

</style>
<style>
    .bx-wrapper {
        -moz-box-shadow: 0 !important;
        -webkit-box-shadow: 0 !important;
        box-shadow: none !important;
        border: 0 !important;
        margin-bottom: 5px !important;
    }
    .bx-wrapper {
        margin: 0 auto 10px;
        margin-bottom: 10px;
    }

    .bx-wrapper img {
        margin: 0 auto;
    }

    .destaquesHome p a {
        display: inline-block;
    }

    .entry-container div.credito a {
        display: inline-block;
    }


</style>
    <style>
        .galeria-360 {display:block;}
    </style>
<script>
    jQuery(document).ready(function(){
        jQuery('.bxslider').bxSlider();
    });
</script>


                    <br class="clear" />
                </div>
            </div>


                <!--
<div id="cookie-banner-lgpd" class="cookie-banner-lgpd-visible cookie-banner-lgpd-animated" style="display:flex">
    <div class="cookie-banner-lgpd-container">
        <div class="cookie-banner-lgpd_text-box">
            <span class="cookie-banner-lgpd_text">
                Nós usamos cookies e outras tecnologias semelhantes para melhorar a sua experiência em nossos serviços, personalizar publicidade e recomendar conteúdo de seu interesse. Ao utilizar nossos serviços, você concorda com tal monitoramento. Informamos ainda que atualizamos nossa <a class="cookie-banner-lgpd-link cookie-banner-lgpd_privacy-link" target="_blank" style="color:#0069de" href="https://privacidade.globo.com/privacy-policy/">Política de Privacidade</a>
                <span>. Conheça nosso </span>
                <a class="cookie-banner-lgpd-link cookie-banner-lgpd_privacy-portal-link" target="_blank" style="color:#0069de" href="https://privacidade.globo.com/">Portal da Privacidade</a>
                <span> e veja a nossa nova Política.</span>
            </span>
        </div>
        <div class="cookie-banner-lgpd_button-box">
            <button class="cookie-banner-lgpd_accept-button" style="background-color:#0069de">PROSSEGUIR</button>
        </div>
    </div>
</div>
    -->
<footer class="footerDesk">
    <div class="faixaFooter"></div>
    <div class="container menuRodape">
        <nav class="cadernosRodape">
            <p>Cadernos</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura&Lazer</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                <li><a href="https://www.dgabc.com.br/MinutoaMinuto">Minuto a Minuto</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
            </ul>
        </nav>

        <nav class="cadernosRodape">
            <ul>
                <li class="tituloRodape2"><a href="https://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                <li><a href="https://www.revistadiaadia.com.br/" target="_blank">Dia-a-Dia</a></li>
                <li><a href="http://classificados.dgabc.com.br/" target="_blank">Classificados</a></li>
                <li><a href="https://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/entrevista-da-semana/10098/Lista">Entrevista da Semana</a></li>
            </ul>
        </nav>

        <nav class="colunasRodape">
            <p>Colunas</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Colunas/10081/abc-da-economia/Home">ABC da Economia</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/33/brickmann/Home">Brickmann</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/13/cena-politica/Home">Cena Política</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10082/confidencial/Home">Confidencial</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/27/contexto-paulista/Home">Contexto Paulista</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/39/cotidiano/Home">Cotidiano</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/47/desvendando-a-economia/Home">Desvendando a economia</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10083/direito-do-trabalhador/Home">Direito do Trabalhador</a></li>
            </ul>
        </nav>
        <nav class="colunasRodape">
            <ul>
                <li class="tituloRodape2"><a href="https://www.dgabc.com.br/Colunas/14/memoria/Home">Memória</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/59/obituario/Home">Obituário</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10064/palavra-do-bispo/Home">Palavra do Bispo</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/24/palavra-do-leitor/Home">Palavra do Leitor</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10086/sabores-e-saberes/Home">Sabores&Saberes</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10085/saude-cidadania/Home">Saúde&Cidadania</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/38/seu-negocio/Home">Seu Negócio</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10093/vivia-jando/Home">VIVIA JANDO</a></li>
            </ul>
        </nav>
        <nav class="tvRodape">
            <p>DGABC TV</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/22/mais-videos?autoStart=true">Mais Vídeos</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/21/?autoStart=true">DGABC Repórter</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/19/?autoStart=true">DGABC Mix</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/15/?autoStart=true">DGABC Entrevista</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/20/?autoStart=true">DGABC Decor</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/18/?autoStart=true">Auto-Diário</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/10069/?autoStart=true">Diário Esportivo</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/10070/?autoStart=true">Memória Diário</a></li>
            </ul>
        </nav>
        <nav>
            <p>Publicidade</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/midiakit/" target="_blank">Anuncie</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/PublicidadeLegal">Publicidade Legal</a></li>
            </ul>
            <p class="ojornalRodape">O Jornal</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Servicos/Faleconosco">Fale Conosco</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/Politica">Política de Privacidade</a></li>
                <li><a href="mailto:rh@dgabc.com.br">Trabalhe Conosco</a></li>
                <li><a href="https://www.dgabc.com.br">Newsletter</a></li>
                <li><a href="https://www.dgabc.com.br/Assinaturas/Produtos">Assine</a></li>
                <li><a href="https://www.dgabc.com.br/Noticias/Historico">Histórico de Notícias</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/RSS/Home">RSS</a></li>
            </ul>
        </nav>
    </div>
    <div class="containerFooter">
        <a class="logoFooter" href="#">
            <p class="text-center">Copyright © 1995-2021 - Todos direitos reservados</p>
        </a>
    </div>
</footer>

<!--footer mobile -->
<div class="footerMobile">
    <div class="container">
        <figure><img src="/Content/themes/dgabc2017/imagens/logoDGABCcontraido.png" /></figure>
        <p>Copyright © 1995-2017 - Todos direitos reservados</p>
    </div>
</div>

<!-- 107.23.218.4 -->
;

            <!-- Carousel -->
            <script>
                jQuery(document).ready(function ($) {
                    $('.fadeOut').owlCarousel({
                        items: 1,
                        animateOut: 'fadeOut',
                        loop: true,
                        margin: 10,
                        autoplay: true,
                        autoplayTimeout: 6000,
                        autoplayHoverPause: true,
                    });
                    $('.custom1').owlCarousel({
                        animateOut: 'slideOutDown',
                        animateIn: 'flipInX',
                        items: 1,
                        margin: 30,
                        stagePadding: 30,
                        smartSpeed: 450,
                        loop: true,
                    });
                });
            </script>
        </div>

    </div>

    <!-- Conteudo -->

    <br class="clear">

    <!-- Html.Partial Rodape -->


    
    


    <script type="text/javascript" async defer  data-pin-shape="round" data-pin-height="32" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
    <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?sensor=false"></script>

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.dgabc.com.br/",
        "potentialAction": {
        "@type": "SearchAction",
        "name": "Diário do grande ABC",
        "alternateName": "DGABC",
        "target": "https://www.dgabc.com.br/Buscas/Home?palavra={search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>

    <script type="application/ld+json">
        {
        "@context": "http://www.schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Diário do Grande ABC",
        "address": {
        "@type": "PostalAddress",
        "postalCode": "09090 400",
        "streetAddress": "Rua Catequese, n° 562",
        "addressLocality": "Santo André",
        "addressRegion": "SP",
        "addressCountry": "BRA"
        },
        "contactPoint": [{
        "@type": "ContactPoint",
        "telephone": "+551144358010",
        "contactType": "customer service"
        }, {
        "@type": "ContactPoint",
        "telephone": "+551144358000",
        "contactType": "billing support"
        }],
        "founder": ["Edson Danillo Dotto", "Angelo Puga", "Fausto Polesi","Maury de Campos Dotto"],
        "url": "https://www.dgabc.com.br/",
        "foundingDate": "1958-05-11",
        "sameAs": ["https://twitter.com/DGABC", "https://www.facebook.com/jornaldgabc/", "https://www.instagram.com/diariodograndeabc/", "https://www.youtube.com/channel/UCmvRRktnMgO-BTzHzKPVMDg", "https://plus.google.com/+jornaldgabc"],
        "logo": {
        "@type": "ImageObject",
        "url": [
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logoDGABC60anos.png",
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logDiario.jpg"
        ]
        }
        }
    </script>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

    <!-- R4You -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script async src="//static.r4you.co/hb/DG/r4youads.js"></script>
</body>
</html>
