
<!DOCTYPE html>

<html lang="pt-br">
<head>

    <!--

        DIÁRIO DO GRANDE ABC - DIÁRIO ONLINE

    -->
    <!---[if lt IE 9]>
        <script src="/Script/js/html5.js"></script>
    <![endif]-->
    <!--[if lt IE 9]>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    <meta name="viewport" content="width=device-width">

    <meta charset="utf-8">

    <meta name='yandex-verification' content='505d87a2944e4f59' />

    <link rel="start" title="Diário do Grande ABC" href="https://www.dgabc.com.br" />

    <meta name="keywords" content="grande abc,abc,dgabc,diário,notícias,noticia,portal,on line,política,santo andré,são bernardo,são caetano,mauá,diadema,ribeirão pires,rio grande da serra,economia,esportes,setecidades,diarinho,nacional,internacional,turismo,automóveis,d+, ag&#234;ncia entre aspas,">

    <meta name="p:domain_verify" content="ffb07746b0e9454e65d382689321e78f" />
    <meta name="copyright" content="Diário do Grande ABC">
    <meta name="language" content="pt-BR">
    <meta name="robots" content="index,follow" />
    <meta name="revised" content="31/05/2019 08:55:09" />
    <meta name="abstract" content="">
    <meta name="topic" content="news">
    <meta name="summary" content="Maior jornal regional do país">
    <meta name="classification" content="Business">
    <meta name="designer" content="">
    <meta name="reply-to" content="online@dgabc.com.br">
    <meta name="owner" content="Jornal Diário do Grande ABC">
    <meta name="url" content="https://www.dgabc.com.br">
    <meta name="identifier-URL" content="https://www.dgabc.com.br">
    <meta name="directory" content="news">
    <meta name="category" content="article news">
    <meta name="coverage" content="Worldwide">
    <meta name="distribution" content="Global">
    <meta name="rating" content="General">
    <meta name="revisit-after" content="5 minutes">
    <meta name='pagename' content='Big Festival traz maratona de 4 dias de jogos indies - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: ag&#234;ncia entre aspas'>
    <meta name='DC.title' content='Big Festival traz maratona de 4 dias de jogos indies - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: ag&#234;ncia entre aspas'>
    <meta name='subtitle' content='Big Festival traz maratona de 4 dias de jogos indies - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: ag&#234;ncia entre aspas'>
    <meta name='target' content='all'>
    <meta name='HandheldFriendly' content='True'>
    <meta name='MobileOptimized' content='320'>
    <meta name='date' content='31/05/2019 08:55:09'>
    <meta name='search_date' content='31/05/2019 08:55:09'>
    <meta name='ResourceLoaderDynamicStyles' content=''>
    <meta name='medium' content='portal'>
    <meta property="fb:admins" content="fabiovellucci@hotmail.com" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dgabc.com.br/Servicos/RSS" />

    <title>Big Festival traz maratona de 4 dias de jogos indies - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: ag&#234;ncia entre aspas</title>

    <link href="/Content/themes/dgabc2017/css/estilos051220171649.css" rel="stylesheet"/>

    <link href="/Content/themes/dgabc2014/css/loading.css" rel="stylesheet">
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
    
    <script type="text/javascript">
        var DOMINIO_RAIZ = "https://www.dgabc.com.br";
    </script>
    

    
   
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.5.3/modernizr.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script src="/Scripts/Inicial_otim.js?cache=f933c339-049d-4caa-8a69-a7043872306c"></script>

    <script type="text/javascript" src="/Scripts/Enquete.js"></script>

    <!-- RenderSection Scripts -->
    

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ea1196bc65e5c1"></script> 


    <script type="text/javascript" src="/Scripts/Noty/js/jquery.noty.js"></script>
    <script type="text/javascript" src="/Content/themes/dgabc2017/js/bootstrap-modal.js"></script>

    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/jquery.noty.css" />
    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/noty_theme_default.css" />
    <link href="/Scripts/Noty/css/noty_theme_facebook.css" rel="stylesheet" type="text/css" />
    <link href="/content/themes/dgabc2017/css/login.css" rel="stylesheet" type="text/css" />

    <link href="/content/themes/dgabc2017/css/bootstrap-modal.css" rel="stylesheet" type="text/css" />

    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"><meta http-equiv="X-UA-Compatible" content="ie=edge">
    <!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> -->


    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    
    <meta name="google-signin-scope" content="profile email">
    <meta name="google-signin-client_id" content="358134967620-49pu7t5peqktdmbmbimai9cdv3o3nups.apps.googleusercontent.com">
    <script src="https://apis.google.com/js/platform.js" async defer></script>


    <script type="text/javascript">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</script>

        <script type="text/javascript">
            $(document).ready(function () {

                var TopComentarios = jQuery('.comentarios').position().top;

                $(".btComentar").on("click", function () {
                    jQuery("html, body").stop().animate({
                        scrollTop: TopComentarios
                    }, 1000, "easeInOutCirc");
                });

            });
        </script>
    


    <meta property="og:site_name" content="Jornal Diário do Grande ABC" />
    <meta property="fb:app_id" content="163935230340935" />

        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.dgabc.com.br/Mobile/Noticia/3062941/big-festival-traz-maratona-de-4-dias-de-jogos-indies">
        <meta property="og:url" content="https://www.dgabc.com.br/Noticia/3062941/big-festival-traz-maratona-de-4-dias-de-jogos-indies">
        <meta property="og:locale" content="pt_BR">
        <meta property="og:type" content="article">
        <meta property="og:title" content="Big Festival traz maratona de 4 dias de jogos indies - Di&#225;rio do Grande ABC">
            <meta property="og:description" content="Big Festival traz maratona de 4 dias de jogos indies">
            <meta property="og:image" content="https://img.dgabc.com.br/Imagens/https://33giga.com.br/wp-content/uploads/2019/05/28850298447_fa61ede9d9_k.jpg">
            <meta property="og:image:type" content="image/jpeg">
            <meta property="og:image:width" content="925">             <meta property="og:image:height" content="420">     
    <style id='page-skin-1' type='text/css'>
        .ifrm {
            overflow: auto;
            border-bottom: 1px solid #D4D4D4;
        }

        .ifrm::-webkit-scrollbar-track {
            background-color: #F4F4F4;
        }
        .ifrm::-webkit-scrollbar {
            width: 6px;
            background: #F4F4F4;
        }
        .ifrm::-webkit-scrollbar-thumb {
            background: #dad7d7;
        }
    </style>


    <!-- Novo Topo Smart (Editorias)-->
    <script src='https://www5.smartadserver.com/config.js?nwid=1013' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'https://www5.smartadserver.com', async: true, renderMode: 0 });
    </script>

    <script type="text/javascript">
        sas.call("onecall", {
        siteId: 52874, //
        pageId: 383946, // Página : Conteúdo dinâmico carregado do arquivo \Content\Publicidade\XML\ReferenciasBanner.xml
            formatId: '71871,66596,65875,22948,22949,22950,22955,22954,22956,22957,24993,24703,22951,22958,33721,24996,24997,22962,22960,41852,22952,28385,28887,28889,28888,22961,22959,22947',
        target: '' // Targeting
    });
    </script>
    <!-- Final Novo Top Smart -->



    <meta name="apple-itunes-app" content="app-id=795157697">

    <!-- webspectator.com 
    <script type="text/javascript"
            src="//wfpscripts.webspectator.com/bootstrap/ws-7F8BD959.js"></script>
        -->

    <script type="text/javascript">
        window.smartlook || (function (d) {
            var o = smartlook = function () { o.api.push(arguments) }, s = d.getElementsByTagName('script')[0];
            var c = d.createElement('script'); o.api = new Array(); c.async = true; c.type = 'text/javascript';
            c.charset = 'utf-8'; c.src = '//rec.getsmartlook.com/bundle.js'; s.parentNode.insertBefore(c, s);
        })(document);
        smartlook('init', 'f75fb8056bfa0ba9c21ae57382a5b6c91519c06d');
    </script>



    <style id='page-skin-1' type='text/css'>
                <!--
                /*
        */
                * {
                    margin: 0;
                    padding: 0;
                }

                /*----- INÍCIO DO SLIDE  ----------------------------------------*/

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }


                -->
    </style>


<!--
    

<script src='http://jqueryjs.googlecode.com/files/jquery-1.3.2.js' type='text/javascript'></script>


    Aniverário do DGABC Balões Subindo
<script type='text/javascript'>

    $(document).ready(function () {
        setTimeout("animation()", 50);
    });

    function animation() {
        cloud1();
        cloud2();
        cloud3();

    }

    function cloud1() {
        $("#cloud1").animate({ top: "-=380%" }, 50000).animate({ top: "600px" }, 0)
        setTimeout("cloud1()", 30000);
    }
    function cloud2() {
        $("#cloud2").animate({ top: "-=370%" }, 40000).animate({ top: "600px" }, 0)
        setTimeout("cloud2()", 20000);
    }
    function cloud3() {
        $("#cloud3").animate({ top: "-=370%" }, 60000).animate({ top: "600px" }, 0)
        setTimeout("cloud3()", 20000);
    }

</script>
-->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm44148.js"></script>
    <!-- BEGIN CRITEO BANNER CODE -->
    <script type="text/javascript">
        //<![CDATA[
        !function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"632202","macro":null,"mobileZId":"632237","origin":"http://www.dgabc.com.br"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
        //]]>
    </script>
    <!-- END CRITEO BANNER CODE -->
    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-2479079-1', 'auto');
        ga('send', 'pageview');
    </script>
    <!-- End Google Analytics -->
</head>

<body onload="atualizaIframe()">
<!--
    Imagens dos Balões de aniverário

    <div>
        <div id='cloud1'><img src='http://www.dgabc.com.br/canais/branco2.png' /></div>
        <div id='cloud2'><img src='http://www.dgabc.com.br/canais/dg-azul.png' /></div>
        <div id='cloud3'><img src='http://www.dgabc.com.br/canais/dg-laranja.png' /></div>
    </div>
-->
 

    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=163935230340935";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>


   

<!-- Banner Aqui idCategoria:10074 Secao:editorias Tipo:interna -->
    <style type="text/css">
    .pubRodape {
        display: none;
        position: fixed;
        left: 0px;
        bottom: 0px;
        width: 100%;
        height: 60px;
        z-index: 999999;
        background-color: #f1f0f0;
    }

    .pubRodape .btFechar {
        display: block;
        position: absolute;
        right: 0px;
        top: 0px;
        background-color: #808080;
        color: #fff;
        padding: 3px;
    }

    .pubRodape .peca {
        display: block;
        width: 960px;
        height: 60px;
        background-color: #860909;
        margin: 0 auto;
    }
</style>

<script type="text/javascript">
    $(document).ready(function () {
        $(".btFechar").click(function () {
            $(this).slideDown(1000, function () {
                $(".pubRodape").slideUp(function () {
                    $(".pubRodape").fadeOut(1000);
                });
            });
            
        });
    });
</script>

<div class="pubRodape">
    <a class="btFechar" href="javascript:;">
        Fechar
    </a>

    <div class="peca">
        Publicidade
    </div>
</div>

    <!-- Topo -->
        
     <div class="acionaContracao">

    <!-- Topo -->
    <div class="acionaContracao">
        <div class="topo">
            <div class="container fundotopo">
                <div class="faixaData">
                    <p>Sexta-Feira, 31 de Maio</p>
                    <p>|</p>
                    <div class="tempo">
                        <select class="cidades">
                            <option value="Santo André, SP">
                                Santo André
                            </option>
                            <option value="São Bernardo do Campo, SP">
                                São Bernardo
                            </option>
                            <option value="São Caetano do Sul, SP">
                                São Caetano
                            </option>
                            <option value="Mauá, SP">
                                Mauá
                            </option>
                            <option value="Diadema, SP">
                                Diadema
                            </option>
                            <option value="Rio Grande da Serra, SP">
                                Rio Grande da Serra
                            </option>
                            <option value="Ribeirão Pires, SP">
                                Ribeirão Pires
                            </option>
                        </select>
                        <div class="loading">
                            <div id="bowlG">
                                <div id="bowl_ringG">
                                    <div class="ball_holderG">
                                        <div class="ballG"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <span class="temp">Max <span class="maxima"></span>º Min <span class="minima"></span>º</span>
                     </div>

                    <img class="transition" src="/Content/themes/dgabc2017/imagens/clima.jpg" alt="Clima da Região" width="48" height="27" />
                    <a class="transitoTop transition" target="_blank" href="https://www.dgabc.com.br/Transito"><img src="/Content/themes/dgabc2017/imagens/carrinho.png" alt="Trânsito" /></a>

                    <a target=" _blank" href="https://www.dgabc.com.br/Assinaturas/Produtos">Assine</a>
                    <a href="/Clube/Home">Clube do Assinante</a>
                    <a href="http://digital.maven.com.br/pub/dgabc/?flip=acervo" target="_blank">Diário Virtual</a>
                    <a href="https://www.dgabc.com.br/Login">Login</a>

                    <div class="busca-home">
                        <input name="palavraChaveTopo" type="text" id="palavraChaveTopo" class="palavraChaveTopo" />
                        <div class="submitBusca">
                            <input type="image" class="btBuscarTopo" src="/Content/themes/dgabc2017/imagens/btnBuscar.gif" alt="Buscar" />
                        </div>
                        <!-- submitBusca-->
                    </div>
                </div>
                <div class="faixaMenu transition">
                    <a class="logo" href="https://www.dgabc.com.br"></a><h1>Diário do Grande ABC</h1>
                    <nav class="menu">
                        <ul>
                            <li><a href="https://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura & Lazer</a></li>
                            <li class="outrasEditorias">
                                <ul class="subMenu">
                                    <li><a target="_blank" href="http://classificados.dgabc.com.br/">Classificados</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                                    <li><a href="https://www.dgabc.com.br/TV/Home">DGABC TV</a></li>
                                    <li><a href="https://www.revistadiaadia.com.br/">Dia-a-Dia</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/45/social">Social</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                                    <li><a href="https://www.dgabc.com.br/Colunas/Home">Colunas</a></li>
                                    <li><a href="https://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10076/defesa-do-consumidor">Defesa do Consumidor</a></li>
                                </ul>
                            </li>
                        </ul>
                    </nav>
                </div>
                <div class="orelha"></div>
            </div>
        </div>
    </div>

    <!-- Minuto a Minuto -->
    <div class="container minutoSuper">
        <div class="linhaMinutoaMinuto">
            <div class="seloPatrocinio">
<script type="text/javascript">
			sas.render('28385');  // Formato : Novo Selo Patrocinio 200x35
		</script>                </div>
            <div class="boxMinuto">
                <h4>
                    <a href="/MinutoaMinuto/10074/tecnologia">
                        <img src="/Content/themes/dgabc2017/imagens/reloginho.gif" alt="relogio" />Minuto a Minuto >
                    </a>
                </h4>
                <div class="rotativo">
                    <div class="container">
                        <ul class="lista">
                            <li class="news-item"><a title="Big Festival traz maratona de 4 dias de jogos indies"  href="https://www.dgabc.com.br/Noticia/3062941/big-festival-traz-maratona-de-4-dias-de-jogos-indies"> Big Festival traz maratona de 4 dias de jogos indies</a></li><li class="news-item"><a title="Estudantes apresentam a cidade onde querem viver"  href="https://www.dgabc.com.br/Noticia/3062947/estudantes-apresentam-a-cidade-onde-querem-viver"> Estudantes apresentam a cidade onde querem viver</a></li><li class="news-item"><a title="Volante inteligente indica direção a seguir"  href="https://www.dgabc.com.br/Noticia/3062846/volante-inteligente-indica-direcao-a-seguir"> Volante inteligente indica direção a seguir</a></li><li class="news-item"><a title="Parlamentares tentam tirar apoio à PEC 'anti-Mourão'"  href="https://www.dgabc.com.br/Noticia/3062946/parlamentares-tentam-tirar-apoio-a-pec-anti-mourao-"> Parlamentares tentam tirar apoio à PEC 'anti-Mourão'</a></li><li class="news-item"><a title="Ka e EcoSport integram família aventureira"  href="https://www.dgabc.com.br/Noticia/3062845/ka-e-ecosport-integram-familia-aventureira"> Ka e EcoSport integram família aventureira</a></li><li class="news-item"><a title="Direto da faculdade, com diploma e empresa própria"  href="https://www.dgabc.com.br/Noticia/3062940/direto-da-faculdade-com-diploma-e-empresa-propria"> Direto da faculdade, com diploma e empresa própria</a></li><li class="news-item"><a title="Defesa do Metrô avança na internet"  href="https://www.dgabc.com.br/Noticia/3062836/defesa-do-metro-avanca-na-internet"> Defesa do Metrô avança na internet</a></li><li class="news-item"><a title="Antes da estreia pela seleção de vôlei, cubano Leal diz se sentir brasileiro"  href="https://www.dgabc.com.br/Noticia/3062938/antes-da-estreia-pela-selecao-de-volei-cubano-leal-diz-se-sentir-brasileiro"> Antes da estreia pela seleção de vôlei, cubano Leal diz se sentir</a></li><li class="news-item"><a title="Atos pela educação atingem ao menos 25 Estados e DF"  href="https://www.dgabc.com.br/Noticia/3062939/atos-pela-educacao-atingem-ao-menos-25-estados-e-df"> Atos pela educação atingem ao menos 25 Estados e DF</a></li><li class="news-item"><a title="Filosofia das ruas"  href="https://www.dgabc.com.br/Noticia/3062710/filosofia-das-ruas"> Filosofia das ruas</a></li><li class="news-item"><a title="Paço de S.Bernardo é condenado por abuso de poder"  href="https://www.dgabc.com.br/Noticia/3062844/paco-de-s-bernardo-e-condenado-por-abuso-de-poder"> Paço de S.Bernardo é condenado por abuso de poder</a></li><li class="news-item"><a title="'Salve' de criminosos expõe racha em maior facção do Norte"  href="https://www.dgabc.com.br/Noticia/3062937/-salve-de-criminosos-expoe-racha-em-maior-faccao-do-norte"> 'Salve' de criminosos expõe racha em maior facção do Norte</a></li><li class="news-item"><a title="Dez anos após acidente da Air France, famílias ainda cobram respostas"  href="https://www.dgabc.com.br/Noticia/3062936/dez-anos-apos-acidente-da-air-france-familias-ainda-cobram-respostas"> Dez anos após acidente da Air France, famílias ainda cobram respostas</a></li><li class="news-item"><a title="Quatro histórias e uma cabra no meio"  href="https://www.dgabc.com.br/Noticia/3062934/quatro-historias-e-uma-cabra-no-meio"> Quatro histórias e uma cabra no meio</a></li><li class="news-item"><a title="Sob pressão, DEM manda recados ao Planalto"  href="https://www.dgabc.com.br/Noticia/3062935/sob-pressao-dem-manda-recados-ao-planalto"> Sob pressão, DEM manda recados ao Planalto</a></li><li class="news-item"><a title="CNJ planeja conciliação e mediação para destravar canteiros de obras"  href="https://www.dgabc.com.br/Noticia/3062929/cnj-planeja-conciliacao-e-mediacao-para-destravar-canteiros-de-obras"> CNJ planeja conciliação e mediação para destravar canteiros de obras</a></li><li class="news-item"><a title="Série expõe racismo no caso 'Central Park Five'"  href="https://www.dgabc.com.br/Noticia/3062928/serie-expoe-racismo-no-caso-central-park-five-"> Série expõe racismo no caso 'Central Park Five'</a></li><li class="news-item"><a title="Zélia Duncan retorna à sonoridade pop folk no novo disco, 'Tudo É Um'"  href="https://www.dgabc.com.br/Noticia/3062923/zelia-duncan-retorna-a-sonoridade-pop-folk-no-novo-disco-tudo-e-um-"> Zélia Duncan retorna à sonoridade pop folk no novo disco, 'Tudo É Um'</a></li><li class="news-item"><a title="Fusão criaria negócio semelhante à JBS"  href="https://www.dgabc.com.br/Noticia/3062922/fusao-criaria-negocio-semelhante-a-jbs"> Fusão criaria negócio semelhante à JBS</a></li><li class="news-item"><a title="Cine Belas Artes promove hoje  Noitão especial rock´n´roll "  href="https://www.dgabc.com.br/Noticia/3062714/cine-belas-artes-promove-hoje-noitao-especial-rock´n´roll-"> Cine Belas Artes promove hoje  Noitão especial rock´n´roll</a></li>
                        </ul>
                    </div>
                    <ul class="controles">
                        <li><a class="minutoAntes" href="#"></a></li>
                        <li><a class="minutoPausa" href="#"></a></li>
                        <li><a class="minutoDepois" href="#"></a></li>
                    </ul>
                </div>
            </div>
            </div>
        <div class="linhaSuperBanner">

		<script type="text/javascript">
			sas.render('22947');  // Superbanner Top (728x90) 728x90
		</script>
		        </div>
    </div>
</div>

    <!-- Topo -->

   

    <!-- Conteudo -->


     
    <div class="acertoBackgroundPublicidade" id="estruturaPublicidade">

        <div id="estrutura">

            

            <div id="miolo">
                <div class="conteudo container2">
                    






<!-- Noticia=&Categorias= -->

<!-- Conteudo -->
        <div class="NoticiaExclusivaLogado">
            <div class="conteudo container2">

                <div class="linha1">

                        <div class="tituloEditoria Tecnologia">
        <h2>
            <a href="/Editoria/10074/Tecnologia" target="_self">
Tecnologia            </a>
                <div class="bannerPatrocinio">
                    <script type="text/javascript">
                        sas.render('65875');  // Formato : Banner Patrocinio (400x40) 400x40
                    </script>
                </div>
</h2>
    </div>
<div class="emailEditoria"><p>tecnologia@dgabc.com.br | 4435-8301</p></div>

                <div class="destaquesHome" id="containeriFrame">
                    <iframe frameborder="0" id="ifrm"
                            allowtransparency="true" width="100%" marginwidth="10" marginheight="5"
                            style="padding: 0pt; margin: 0pt; overflow:scroll " src="https://33giga.com.br/diario-grande-abc/?id=70912" class="ifrm"></iframe>

                    <br style="clear:both;">

                    <div class="comentariosFacebook">

                    <h2>Comentários</h2>
                    <p>Atenção! Os comentários do site são via Facebook. Lembre-se de que o comentário é de inteira responsabilidade do autor e não expressa a opinião do jornal. Comentários que violem a lei, a moral e os bons costumes ou violem direitos de terceiros poderão ser denunciados pelos usuários e sua conta poderá ser banida.</p>
                    <div class="facebook">
                        <div class="fb-comments" data-href="https://www.dgabc.com.br/Noticia/3062941/big-festival-traz-maratona-de-4-dias-de-jogos-indies" data-width="640" data-num-posts="10"></div>
                    </div>
                    </div>
                </div>

                    <div class="colunasHome coluna3top">
                        <!-- BIG TOWER -->
                        <div class="pubBigTower">
                            <script type="text/javascript">
                        sas.render('22951');  // Formato : Big Tower (300x600) 300x600
                            </script>
                        </div>


                        <!-- De olho no seu caminho -->
                        <div class="editorial">
                            <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FL">De olho no seu caminho</p></a>
                            <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FR">+</p></a>
                            <div class="linhaTitulo"></div>
                            <div class="cB"></div>

                            <div class="blocosLaterais">
                                <figure class="redonda"><img src="/Content/themes/dgabc2017/imagens/transito.jpg" /></figure>
                                <a href="https://www.dgabc.com.br/Transito" class="caminho"><p>Confira como está o trânsito na sua região</p></a>
                            </div>
                            <div class="cB"></div>
                        </div>


                        <!-- Redes Sociais -->
                        <div class="editorial">
                            <a href="#"><p class="tituloColunaNova FL">Redes Sociais</p></a>
                            <a href="#"><p class="tituloColunaNova FR">+</p></a>
                            <div class="linhaTitulo"></div>
                            <div class="cB"></div>

                            <div class="redesSociais">
                                <div class="redesSociaisBox rsWhatsApp"><a href="#" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rswhatsapp.png" title="WhatsApp: (11) 99612-4764" alt="WhatsApp" /></a></div>
                                <div class="redesSociaisBox rsFacebook"><a href="https://www.facebook.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsfacebook.png" title="Facebook: /jornaldgabc" alt="Facebook" /></a></div>
                                <div class="redesSociaisBox rsTwitter"><a href="https://twitter.com/DGABC" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rstwitter.png" title="Twitter: dgabc" alt="Twitter" /></a></div>
                                <div class="redesSociaisBox rsInstagram"><a href="https://www.instagram.com/diariodograndeabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsinstagram.png" title="Instagram: diariodograndeabc" alt="Instagram" /></a></div>
                                <div class="redesSociaisBox rsGplus"><a href="https://plus.google.com/+jornaldgabc" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsgplus.png" title="G+: +jornaldgabc" alt="G+" /></a></div>
                                <div class="redesSociaisBox rsPinterest"><a href="https://br.pinterest.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rspinterest.png" title="Pinterest: /jornaldgabc" alt="Pinterest" /></a></div>
                            </div>
                            <div class="cB"></div>
                        </div>

                        <!-- Arroba Banner -->
                        <div class="banner">
                            <script type="text/javascript">
                        sas.render('22949');  // Formato : Arroba 2 (300x250) 300x250
                            </script>
                        </div>

                        <!-- Mid Banner -->
                        <div class="banner">
                            <script type="text/javascript">
                        sas.render('22952');  // Formato : Midbanner (300x95) 300x95
                            </script>
                        </div>
                    </div>
                </div>

                <div class="">

                </div>

                <div class="cB"></div>

            <div class="boxMaisLidas">
                <div class="vejaMaisNoticias noticiasTecnologia">
                    <h2>Veja mais notícias</h2>
                </div>

            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a  href="/Noticia/3062007/cris-dias-posta-foto-com-a-mao-na-barriga-e-aumentam-suspeitas-de-gravidez">
                        Futura mam&#227;e?
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3062007/cris-dias-posta-foto-com-a-mao-na-barriga-e-aumentam-suspeitas-de-gravidez">
                        Cris Dias posta foto com a m&#227;o na barriga e aumentam suspeitas de gravidez
                    </a>
                </div>
            </div>
            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a  href="/Noticia/3062060/correcao-ccj-aprova-convocacao-de-onyx-para-tratar-de-decreto-de-porte-de-armas">
                        Rec&#233;m-editado
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3062060/correcao-ccj-aprova-convocacao-de-onyx-para-tratar-de-decreto-de-porte-de-armas">
                        CCJ aprova convoca&#231;&#227;o de Onyx para tratar de decreto de porte de armas
                    </a>
                </div>
            </div>
            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a  href="/Noticia/3061870/forca-tarefa-busca-homicidas-e-feminicidas-em-todo-o-pais">
                        Contra a viol&#234;ncia
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3061870/forca-tarefa-busca-homicidas-e-feminicidas-em-todo-o-pais">
                        For&#231;a-Tarefa busca homicidas e feminicidas em todo o Pa&#237;s
                    </a>
                </div>
            </div>
            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a  href="/Noticia/3062616/como-bloquear-e-desbloquear-alguem-no-instagram">
                        Aprenda
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3062616/como-bloquear-e-desbloquear-alguem-no-instagram">
                        Como bloquear e desbloquear algu&#233;m no Instagram?
                    </a>
                </div>
            </div>
            </div>
            <div class="container linha3">
            </div>
            </div>
        </div>
        <div class="NoticiaExclusivaNaoLogado linhaLogin">
            <div class="paywall-override">
                <div class="paywall-wrapper active">
                    <div class="mancheteDestaque MancheteNoticiaExclusiva">
                        <h2>
                            <p>
                                Big Festival traz maratona de 4 dias de jogos indies
                                <i class="material-icons "></i>
                            </p>
                        </h2>
                    </div>
                    <div class="internaTexto DegradeNoticiaExclusiva">
                        <!--topo -->
                        <p class="FL" style="color:black">
                            <span class="autor">
                                Da Redação, com assessoria
                            </span>
                            <br />
                        </p>
                        <p class="midias FR" style="color:black">

                            31/05/2019 | 08:18
                        </p>
                        <br style="clear:both;">


                        <!-- materia-->
                        <div class="materia">
                            
                <p>O <a href="https://www.bigfestival.com.br" target="_blank" rel="noopener">BIG Festival</a> (Brazil&#8217;s Independent Games Festival) acontece desde 2012 e é considerado o mais importante festival de jogos independentes da América Latina. Com a missão de fortalecer o ecossistema de games no Brasil, o evento abrange competição entre jogos nacionais e internacionais com prêmios em dinheiro, exposição ao público dos jogos selecionados, cerimônia de premiação, palestras e rodadas de negócios.</p>
<blockquote><p><strong>Leia mais: </strong><br />
<strong><a >Tecnologia e jogos de azar – como é o mercado português</a><br />
<a >Conheça os três enigmas mais difíceis e desafiadores da internet</a><br />
</strong></p>
<!-- Inserção via Programação -->
<section class="EmDestaqueMeioTexto "><div class="publicidadeArroba1 width300px height250px bgCorCinzinha">
		<script type="text/javascript">
			sas.render('22948');  // Formato : Arroba 1 (300x250) 300x250
		</script>
      </div></section>
</blockquote>
<p>Para o BIG Festival 2019, cinquenta e cinco jogos selecionados pela curadoria do BIG estarão disponíveis para o público de 26 a 30 de junho na Avenida Paulista 735, com entrada franca e concorrem a prêmios em 20 categorias. Será uma maratona para quem faz e para quem ama games. Além de jogar, o visitante terá acesso a palestras com feras e executivos de empresas do setor. Para quem trabalha no mercado existe ainda uma área fechada, dedicada a encontros de negócios e outras atividades.</p>
<p>Entre os títulos inscritos há jogos desenvolvidos para 12 plataformas diferentes por empresas de 42 países. Só para VR foram inscritos 38 jogos diferentes. O mercado brasileiro de games em expansão contribuiu com 20 dos jogos selecionados, que disputam os prêmios em 12 categorias internacionais, além do Prêmio Melhor Jogo Brasileiro. Depois do Brasil, desenvolvedores dos Estados Unidos e da França foram os que mais se inscreveram para o BIG. Pela primeira vez no festival, há também jogos de Argélia, Jamaica e Hungria.</p>
<p>Os finalistas competirão em 20 categorias: Melhor Jogo, Melhor Jogo Brasileiro, Melhor Jogo Latino-americano, Melhor Som, Melhor Arte, Melhor Narrativa, Inovação, Melhor Gameplay, BIG Impact: Melhor Jogo Educacional, BIG Impact: Questões Sociais, Melhor Jogo de Estudante, Melhor Multiplayer, Melhor Jogo Infantil, Melhor Jogo para Mobile, Melhor Jogo de Realidade Virtual, Melhor Jogo para Mobile, BIG Brands, Big Diversity, Prêmio de Voto Popular, Prêmio Humble BIG New Talent e Prêmio Nordic Game Pitch.</p>
<blockquote><p><em>Quer ficar por dentro do mundo da tecnologia e ainda baixar gratuitamente nosso e-book Manual de Segurança na Internet? <a href="http://33giga.com.br/newsletter/">Clique aqui</a> e assine a newsletter do <strong>33Giga</strong></em></p></blockquote>
<p><div >&nbsp;</div><div ></div><div >&nbsp;</p><ul data-orbit ><li><img
							>
</li><li><img
							
							data-order='2'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/2-Super-Mario-Bros-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/2-Super-Mario-Bros.jpg'
							data-caption='2. Super Mario Bros. (1985) – 40 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='3'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/3-Mario-Kart-Wii-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/3-Mario-Kart-Wii.jpg'
							data-caption='3. Mario Kart Wii (2008) – 35 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='4'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/4-Wii-Sports-Resort-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/4-Wii-Sports-Resort.jpg'
							data-caption='4. Wii Sports Resort (2009) – 32 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='5'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/5-Pokémon-Red-Green-Blue-Version-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/5-Pokémon-Red-Green-Blue-Version.jpg'
							data-caption='5. Pokémon Red/Green/Blue Version (1998) – 31 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='6'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/6-Tetris-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/6-Tetris.jpg'
							data-caption='6. Tetris (1989) – 30 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='7'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/7-New-Super-Mario-Bros.-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/7-New-Super-Mario-Bros..jpg'
							data-caption='7. New Super Mario Bros. (2006) – 29 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='8'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/8-Wii-Play-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/8-Wii-Play.jpg'
							data-caption='8. Wii Play (2007) – 28,9 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='9'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/9-New-Super-Mario-Bros.-Wii-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/9-New-Super-Mario-Bros.-Wii.jpg'
							data-caption='9. New Super Mario Bros. Wii (2009) – 28,5 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='10'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/10-Duck-Hunt-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/10-Duck-Hunt.jpg'
							data-caption='10. Duck Hunt (1985) – 28,3 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='11'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/11-Nintendogs-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/11-Nintendogs.jpg'
							data-caption='11. Nintendogs (2005) – 24 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='12'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/12-Mario-Kart-DS-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/12-Mario-Kart-DS.jpg'
							data-caption='12. Mario Kart DS (2005) – 23,2 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='13'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/13-Pokémon-Gold-Silver-Version-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/13-Pokémon-Gold-Silver-Version.jpg'
							data-caption='13. Pokémon Gold/Silver Version (2000) – 23 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='14'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/14-Wii-Fit-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/14-Wii-Fit.jpg'
							data-caption='14. Wii Fit (2008) – 22,7 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='15'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/15-Kinect-Adventures-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/15-Kinect-Adventures.jpg'
							data-caption='15. Kinect Adventures! (2010) – 22 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='16'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/16-Wii-Fit-Plus-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/16-Wii-Fit-Plus.jpg'
							data-caption='16. Wii Fit Plus (2009) – 21 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='17'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/17-Grand-Theft-Auto-San-Andreas-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/17-Grand-Theft-Auto-San-Andreas.jpg'
							data-caption='17. Grand Theft Auto: San Andreas (2004) – 20,8 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='18'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/18-Super-Mario-World-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/18-Super-Mario-World.jpg'
							data-caption='18. Super Mario World (1991) – 20,6 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='19'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/19-Grand-Theft-Auto-V-PS3-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/19-Grand-Theft-Auto-V-PS3.jpg'
							data-caption='19. Grand Theft Auto V, para PS3 (2013) – 20,3 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='20'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/20-Brain-Age-Train-Your-Brain-in-Minutes-a-Day-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/20-Brain-Age-Train-Your-Brain-in-Minutes-a-Day.jpg'
							data-caption='20. Brain Age: Train Your Brain in Minutes a Day (2006) – 20 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='21'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/21-Grand-Theft-Auto-V-PS4-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/21-Grand-Theft-Auto-V-PS4.jpg'
							data-caption='21. Grand Theft Auto V, para PS4 (2014) – 18,7 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='22'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/22-Pokémon-Diamond-Pearl-Version-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/22-Pokémon-Diamond-Pearl-Version.jpg'
							data-caption='22. Pokémon Diamond/Pearl Version (2007) – 18,2 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='23'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/23-Super-Mario-Land-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/23-Super-Mario-Land.jpg'
							data-caption='23. Super Mario Land (1989) – 18 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='24'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/24-Super-Mario-Bros.-3-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/24-Super-Mario-Bros.-3.jpg'
							data-caption='24. Super Mario Bros. 3 (1990) – 17 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='25'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/25-Grand-Theft-Auto-Vice-City-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/25-Grand-Theft-Auto-Vice-City.jpg'
							data-caption='25. Grand Theft Auto: Vice City (2002) – 16,1 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='26'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/26-Pokémon-X-Y-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/26-Pokémon-X-Y.jpg'
							data-caption='26. Pokémon X/Y (2013) – 16 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='27'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/27-Grand-Theft-Auto-V-Xbox-360-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/27-Grand-Theft-Auto-V-Xbox-360.jpg'
							data-caption='27. Grand Theft Auto V, para Xbox 360 (2013) – 15,8 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='28'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/28-Pokémon-Ruby-Sapphire-Version-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/28-Pokémon-Ruby-Sapphire-Version.jpg'
							data-caption='28. Pokémon Ruby/Sapphire Version (2003) – 15,7 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='29'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/29-Brain-Age-2-More-Training-in-Minutes-a-Day-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/29-Brain-Age-2-More-Training-in-Minutes-a-Day.jpg'
							data-caption='29. Brain Age 2: More Training in Minutes a Day (2007) – 15,2 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='30'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/30-Pokémon-Black-White-Version-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/30-Pokémon-Black-White-Version.jpg'
							data-caption='30. Pokémon Black/White Version (2011) – 15,1 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='31'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/31-Pokémon-Sun-Moon-70x70.jpeg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/31-Pokémon-Sun-Moon.jpeg'
							data-caption='31. Pokémon Sun/Moon (2016) – 15,06 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='32'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/32-Mario-Kart-7-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/32-Mario-Kart-7.jpg'
							data-caption='32. Mario Kart 7 (2011) – 15,04 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='33'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/33-Call-of-Duty-Black-Ops-3-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/33-Call-of-Duty-Black-Ops-3.jpg'
							data-caption='33. Call of Duty: Black Ops 3 (2015) – 15 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='34'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/34-Gran-Turismo-3-A-Spec-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/34-Gran-Turismo-3-A-Spec.jpg'
							data-caption='34. Gran Turismo 3: A-Spec (2001) – 14,9 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='35'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/35-Call-of-Duty-Modern-Warfare-3-xbox-360-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/35-Call-of-Duty-Modern-Warfare-3-xbox-360.jpg'
							data-caption='35. Call of Duty: Modern Warfare 3, para Xbox 360 (2011) – 14,8 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='36'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/36-Call-of-Duty-Black-Ops-xbox-360-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/36-Call-of-Duty-Black-Ops-xbox-360.jpg'
							data-caption='36. Call of Duty: Black Ops, para Xbox 360 (2010) – 14,7 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='37'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/37-Pokémon-Yellow-Special-Pikachu-Edition-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/37-Pokémon-Yellow-Special-Pikachu-Edition.jpg'
							data-caption='37. Pokémon Yellow: Special Pikachu Edition (1999) – 14,6 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='38'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/38-Call-of-Duty-Black-Ops-II-xbox-2-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/38-Call-of-Duty-Black-Ops-II-xbox-2.jpg'
							data-caption='38. Call of Duty: Black Ops II, para Xbox 360 (2012) – 13,86 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='39'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/39-Call-of-Duty-Black-Ops-II-ps3-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/39-Call-of-Duty-Black-Ops-II-ps3.jpg'
							data-caption='39. Call of Duty: Black Ops II, para PS3 (2012) – 13,8 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='40'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/40-Call-of-Duty-Modern-Warfare-2-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/40-Call-of-Duty-Modern-Warfare-2.jpg'
							data-caption='40. Call of Duty: Modern Warfare 2 (2009) – 13,5 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='41'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/41-Call-of-Duty-Modern-Warfare-3-ps3-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/41-Call-of-Duty-Modern-Warfare-3-ps3.jpg'
							data-caption='41. Call of Duty: Modern Warfare 3, para PS3 (2011) – 13,3 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='42'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/42-Call-of-Duty-WWII-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/42-Call-of-Duty-WWII.jpg'
							data-caption='42. Call of Duty: WWII (2017) – 13,17 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='43'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/43-Grand-Theft-Auto-III-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/43-Grand-Theft-Auto-III.jpg'
							data-caption='43. Grand Theft Auto III (2001) – 13 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='44'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/44-Super-Smash-Bros.-Brawl-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/44-Super-Smash-Bros.-Brawl.jpg'
							data-caption='44. Super Smash Bros. Brawl (2008) – 12,9 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='45'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/45-Pokémon-Omega-Ruby-Pokémon-Alpha-Sapphire-70x70.jpeg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/45-Pokémon-Omega-Ruby-Pokémon-Alpha-Sapphire.jpeg'
							data-caption='45. Pokémon Omega Ruby/Alpha Sapphire (2017) – 12,7 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='46'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/46-Call-of-Duty-Black-Ops-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/46-Call-of-Duty-Black-Ops.jpg'
							data-caption='46. Call of Duty: Black Ops, para PS4 (2010) – 12,6 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='47'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/47-Animal-Crossing-Wild-World-70x70.jpeg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/47-Animal-Crossing-Wild-World.jpeg'
							data-caption='47. Animal Crossing: Wild World (2005) – 12,14 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='48'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/48-Halo-3-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/48-Halo-3.jpg'
							data-caption='48. Halo 3 (2007) – 12,13 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='49'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/49-Super-Mario-64-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/49-Super-Mario-64.jpg'
							data-caption='49. Super Mario 64 (1996) – 11,8 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li><li><img
							
							data-order='50'
							data-maxorder='50'
							src="https://33giga.com.br/wp-content/uploads/2018/11/50-Pokémon-Heart-Gold-Soul-Silver-Version-70x70.jpg"
							width="70"
							height="70"
							alt=""
							data-full='https://33giga.com.br/wp-content/uploads/2018/11/50-Pokémon-Heart-Gold-Soul-Silver-Version.jpg'
							data-caption='50. Pokémon Heart Gold/Soul Silver Version (2010) – 11,7 milhões de cópias '
							data-credits=" Crédito: Divulgação" />
</li></ul>
<p><div ><</div><div >></div></div></p>

                
                        </div>

                    </div>



                    <div class="header-line" style="margin-top:50px">
                        <div class="title">
                            <span><!--Diário do Grande ABC--><img src="/Content/themes/dgabc2017/imagens/logoDGABC.png"></span>
                        </div>
                    </div>
                    <div class="content">
                        <div class="top">
                            <div class="hidden-xs">
                                <h1 class="blue">Olá, leitor! <br>Informação de qualidade tem valor.</h1>
                            </div>
                        </div>
                        <div class="auth">
                            <div class="center">
                                <div class="col">
                                    <div class="inner">
                                        <p>Ao acessar você concorda com a nossa <a href="https://www.dgabc.com.br/Servicos/Politica" target="_blank" style="color: #0080c4">Política de Privacidade</a>.</p>
                                        <br /><p>
                                            Para continuar, faça o seu login:
                                        </p>
                                        <ul>
                                            <li>
                                                <div class="control-group form-group">
                                                    <form>
                                                        <div class="controls">
                                                            <label for="message-text" class="control-label">e-mail:</label>
                                                            <input type="text" class="form-control" id="txtEmailNoticiaExclusiva">
                                                        </div>
                                                        <div class="form-group">
                                                            <label for="message-text" class="control-label">Senha:</label>
                                                            <input type="password" class="form-control" id="txtSenhaNoticiaExclusiva">
                                                        </div>
                                                    </form>
                                                </div>
                                                <div class="modal-footer BotaoRodapeLogarNoticiaExclusiva">
                                                    <button type="submit" class="btn btn-success btn-block" onclick="EntrarEmailNoticiaExclusiva()"><span class="glyphicon glyphicon-off"></span> Entrar</button>
                                                </div>
                                                <div class="clear">
                                                </div>
</li>
                                        </ul>
                                        <ul class="checkboxes">
                                            <li>
                                                <div class="checkbox">
                                                    <input type="hidden" name="aceito_ofertas" value="aceito">
                                                    <div class="check active"></div>
                                                    <p><br><input type="checkbox" name="mailing" value="mailing" checked=""> Aceito receber novidades e ofertas do Diário do Grande ABC e parceiros por <br> correio eletrônico, mala direta, SMS ou outros meios de comunicação.</p> <br>
                                                </div>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div>
                            <div class="line">
                                <span>Ou acesse todo o conteúdo de forma ilimitada:</span>
                            </div>
                            <ul>
                                <li style="text-align:center;">
                                    <a href="https://www.dgabc.com.br/Assinaturas/Produtos/Novos" target="_blank" class="btn assinatura"></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="NoticiaExclusivaLogadoSemPermissao linhaLogin">
            <div class="paywall-override">
                <div class="paywall-wrapper active">
                    <div class="header-line">
                        <div class="title">
                            <span><!--Diário do Grande ABC--><img src="/Content/themes/dgabc2017/imagens/logoDGABC.png"></span>
                        </div>
                    </div>
                    <div class="content">
                        <div class="top">
                            <div class="hidden-xs">
                                <div class="NomeLeitor">
                                    <h1 class="blue">Olá, leitor!<br />Você já leu <b>15 matérias exclusivas grátis</b> nesse mês!</h1>
                                </div>
                            </div>
                            <div class="hidden-xl">
                                <h1 class="blue">Para ler mais 3 (três) matérias exclusivas, clique no banner abaixo</h1>
                            </div>
                            <div class="publicidadeArroba1 width300px height250px bgCorCinzinha" style="text-align:center">
                                <script type="text/javascript">
                                sas.render('71871');  // Formato : Arroba 1 (300x250) 300x250
                                </script>
                            </div>
                        </div>
                        <br />
                        <div>
                            <div class="line">
                                <span>Veja como ter acesso a todo o conteúdo de forma ilimitada:</span>
                            </div>
                        </div>
                        <div class="imgBanner">
                            <a target="_blank" href="https://www.dgabc.com.br/Assinaturas/Produtos/Novos">
                                <img src="/Content/themes/dgabc2017/imagens/arroba.gif">
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <!--Objeto json+ld para Google-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "31/05/2019 08:18:10",
        "dateModified": "31/05/2019 08:18:10",
        "headline": "Big Festival traz maratona de 4 dias de jogos indies",
        "description": "",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.dgabc.com.br//Noticia/3062941/big-festival-traz-maratona-de-4-dias-de-jogos-indies"
        },
        "isAccessibleForFree": "True",
        "image": {
        "@type": "ImageObject",
        "url": [
        ""
        ]
        },
        "author": {
        "@type": "Person",
        "name": "Da Reda&#231;&#227;o, com assessoria"
        },
        "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Diário do Grande ABC",
        "foundingDate" : "1958-05-11",
        "logo": {
        "@type": "ImageObject",
        "url":[
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logoDGABC60anos.png",
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logDiario.jpg"
        ],
        "width": 260,
        "height": 60
        }
        }
        }
        }
    </script>


<script>
    const iframe = document.getElementById('ifrm');

    window.addEventListener("load", function(event) {
        //console.log('Está tudo carregado');
        //iframe.style.display = 'block';
        atualizaIframe();
    });

</script>

    <script>

         var email = localStorage.emailNoticiaExclusiva;

         if (email == undefined) {
            $('.NoticiaExclusivaLogado').hide();
            $('.NoticiaExclusivaNaoLogado').show();
            $('.NoticiaExclusivaLogadoSemPermissao').hide();
            $('.linhaSuperBanner').hide();
            $(".footer").hide();
            $(".footerDesk").hide();
        } else {
            var url = "https://www.dgabc.com.br/webservice/Api/NoticiaExclusiva/Ler?email=" + email + "&idNoticia=" + 3062941;
            $.getJSON(
                url,
                function (data) {
                    if (data.permite == false) {
                        $('.NoticiaExclusivaLogado').hide();
                        $('.NoticiaExclusivaNaoLogado').hide();
                        $('.linhaSuperBanner').hide();
                        $(".footer").hide();
                        $('.NoticiaExclusivaLogadoSemPermissao').show();
                        return;
                    }else{
                        $('.NoticiaExclusivaNaoLogado').hide();
                        $('.NoticiaExclusivaLogadoSemPermissao').hide();
                        $('.linhaSuperBanner').show();
                        $(".footer").show();
                        $('.NoticiaExclusivaLogado').show();
                    }
                }
                );
         }

        function CadastrarEmailNoticiaExclusiva()
        {
            var nome = $("#txtNomeEmailNoticiaExclusiva").val();
            var email = $("#txtEmailNoticiaExclusiva").val();
            var senha = $("#txtSenhaNoticiaExclusiva").val();

            var url = "https://www.dgabc.com.br/webservice/Api/NoticiaExclusiva/Cadastrar?nome=" + nome + "&email=" + email + "&senha=" + senha;
            $.getJSON(
                url,
                function (data) {
                    if (data == true) {
                        JaTenhoCadastro();
                        return;
                    }else{
                        alert("No momento não foi possível concluir o cadastro, tente em alguns minutos!");
                    }
                }
                );
        }
        function EntrarEmailNoticiaExclusiva()
        {
            var email = $("#txtEmailNoticiaExclusiva").val();
            var senha = $("#txtSenhaNoticiaExclusiva").val();

            var url = "https://www.dgabc.com.br/webservice/Api/NoticiaExclusiva/Entrar?email=" + email + "&senha=" + senha;
            $.getJSON(
                url,
                function (data) {
                    if (data.permite == true) {
                        localStorage.emailNoticiaExclusiva = email;
                        $('.NoticiaExclusivaNaoLogado').hide();
                        $('.NoticiaExclusivaLogadoSemPermissao').hide();
                        $('.linhaSuperBanner').show();
                        $(".footer").show();
                        $('.NoticiaExclusivaLogado').show();
                        return;
                    }else{
                        alert("e-mail ou senha incorreto!");
                    }
                }
                );
        }

        function SouColaborador()
        {
            var email = "colaborador@dgabc.com.br";
            var senha = "";

            localStorage.emailNoticiaExclusiva = email;
            $('.NoticiaExclusivaNaoLogado').hide();
            $('.NoticiaExclusivaLogadoSemPermissao').hide();
            $('.linhaSuperBanner').show();
            $(".footer").show();
            $('.NoticiaExclusivaLogado').show();
            return;

        }
    </script>
<!-- Login Facebook -->
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '163935230340935', // Set YOUR APP ID
            status: true, // check login status
            cookie: true, // enable cookies to allow the server to access the session
            xfbml: true,  // parse XFBML
            version: 'v2.3'
        });

        FB.Event.subscribe('auth.authResponseChange', function (response) {
            if (response.status === 'connected') {
                document.getElementById("message").innerHTML += "<br>Connected to Facebook";
                //SUCCESS
            }
            else if (response.status === 'not_authorized') {
                document.getElementById("message").innerHTML += "<br>Failed to Connect";
                //FAILED
            }
            else {
                document.getElementById("message").innerHTML += "<br>Logged Out";
                //UNKNOWN ERROR
            }
        });
    };

    function LoginFB() {
        FB.login(function (response) {
            if (response.authResponse) {
                getUserInfo();
            }
            else {
                localStorage.removeItem('emailNoticiaExclusiva');
            }
        }, { scope: 'email, user_about_me, user_birthday, user_hometown' });
    }

    function getUserInfo() {
        FB.api('/me?fields=name,email,gender,birthday,link', function (response) {
            localStorage.emailNoticiaExclusiva = response.email;
            localStorage.nomeNoticiaExclusiva = response.name;
            localStorage.idNoticiaExclusiva = response.id;
        }, { scope: 'email, user_about_me, user_birthday, user_hometown' });
    }


    function Logout() {
        FB.logout(function () { document.location.reload(); });
    }

    // Load the SDK asynchronously
    (function (d) {
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {
            return;
        }

        js = d.createElement('script');
        js.id = id; js.async = true;
        js.src = "http://connect.facebook.net/pt_BR/all.js";
        ref.parentNode.insertBefore(js, ref);
    }(document));
</script>
<!-- Login G++ -->
<script>
    function onSignIn(googleUser) {
        // Useful data for your client-side scripts:
        var profile = googleUser.getBasicProfile();
        localStorage.emailNoticiaExclusiva = profile.getEmail();
        localStorage.nomeNoticiaExclusiva = profile.getName();
        localStorage.idNoticiaExclusiva = profile.getId();
    };
</script>

                    <br class="clear" />
                </div>
            </div>


                <footer class="footerDesk">
    <div class="faixaFooter"></div>
    <div class="container menuRodape">
        <nav class="cadernosRodape">
            <p>Cadernos</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura&Lazer</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                <li><a href="https://www.dgabc.com.br/MinutoaMinuto">Minuto a Minuto</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
            </ul>
        </nav>

        <nav class="cadernosRodape">
            <ul>
                <li class="tituloRodape2"><a href="https://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                <li><a href="https://www.revistadiaadia.com.br/" target="_blank">Dia-a-Dia</a></li>
                <li><a href="http://classificados.dgabc.com.br/" target="_blank">Classificados</a></li>
                <li><a href="https://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
            </ul>
        </nav>

        <nav class="colunasRodape">
            <p>Colunas</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Colunas/10081/abc-da-economia/Home">ABC da Economia</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/33/brickmann/Home">Brickmann</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/13/cena-politica/Home">Cena Política</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/31/cintia-bortotto/Home">Cintia Bortotto</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/27/contexto-paulista/Home">Contexto Paulista</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/39/cotidiano/Home">Cotidiano</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/47/desvendando-a-economia/Home">Desvendando a economia</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/25/direitos-do-consumidor/Home">Direitos do Consumidor</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/51/duvidas-do-contribuinte/Home">Dúvidas do Contribuinte</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/29/interacao/Home">Interação</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/35/marcio-bernardes/Home">Márcio Bernardes</a></li>
            </ul>
        </nav>
        <nav class="colunasRodape">
            <ul>
                <li class="tituloRodape2"><a href="https://www.dgabc.com.br/Colunas/14/memoria/Home">Memória</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10073/nosso-caminho/Home">Nosso Caminho</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/59/obituario/Home">Obituário</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10064/palavra-do-bispo/Home">Palavra do Bispo</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/24/palavra-do-leitor/Home">Palavra do Leitor</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/62/previdencia-em-acao/Home">Previdência em Ação</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10066/questao-de-emprego/Home">Questão de Emprego</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10075/reuniao-de-condominio/Home">Reunião de Condomínio</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/38/seu-negocio/Home">Seu Negócio</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/32/sua-saude/Home">Sua Saúde</a></li>
            </ul>
        </nav>
        <nav class="tvRodape">
            <p>DGABC TV</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/22/mais-videos?autoStart=true">Mais Vídeos</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/21/?autoStart=true">DGABC Repórter</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/19/?autoStart=true">DGABC Mix</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/15/?autoStart=true">DGABC Entrevista</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/20/?autoStart=true">DGABC Decor</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/18/?autoStart=true">Auto-Diário</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/10069/?autoStart=true">Diário Esportivo</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/10070/?autoStart=true">Memória Diário</a></li>
            </ul>
        </nav>
        <nav>
            <p>Publicidade</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/midiakit/" target="_blank">Anuncie</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/PublicidadeLegal">Publicidade Legal</a></li>
            </ul>
            <p class="ojornalRodape">O Jornal</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Servicos/Politica">Política de Privacidade</a></li>
                <li><a href="mailto:rh@dgabc.com.br">Trabalhe Conosco</a></li>
                <li><a href="https://www.dgabc.com.br">Newsletter</a></li>
                <li><a href="https://www.dgabc.com.br/Assinaturas/Produtos">Assine</a></li>
                <li><a href="https://www.dgabc.com.br/Noticias/Historico">Histórico de Notícias</a></li>
                <li><a href="https://www.dgabc.com.br/Noticias/Tags">Nuvem de Tags</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/RSS/Home">RSS</a></li>
            </ul>
        </nav>
    </div>
    <div class="containerFooter">
        <a class="logoFooter" href="#">
            <p class="text-center">Copyright © 1995-2019 - Todos direitos reservados</p>
        </a>
    </div>
</footer>

<!--footer mobile -->
<div class="footerMobile">
    <div class="container">
        <figure><img src="/Content/themes/dgabc2017/imagens/logoDGABCcontraido.png" /></figure>
        <p>Copyright © 1995-2017 - Todos direitos reservados</p>
    </div>
</div>
<script type="text/javascript">
    //var intervalo = []

    //function reload(ADID) {
    //    var numero = getRandomInt(70000, 90000)
    //    numero = 30000;
    //    //intervalo[ADID] = setInterval(function () {
    //    //    //sas_callAd(ADID);
    //    //    //console.log("ID Anuncio: " + ADID);
    //    //    //console.log("Intervalo: " + numero);

    //    //}, numero);
    //    sas.refresh();
    //}

    //function getRandomInt(min, max) {
    //    return Math.floor(Math.random() * (max - min + 1)) + min;
    //}

    ////sas_fa.push(41607);

    //$(document).ready(function () {
    //    //if (sas_fa.length > 0) {
    //    //    for (var a = 0; a < sas_fa.length; a++) {
    //    //        reload(sas_fa[a]);
    //    //    }
    //    //}
    //    reload(0);
    //});
	// Intervalo de atualização do Banners | 1.000 = 1 Segundo
    setInterval(function () { sas.refresh(); }, 90000);

</script>

<!-- 107.23.218.4 -->
<!-- Google Analytics -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-2479079-1', 'auto');
    ga('send', 'pageview');
</script>;
                                          
            <!-- Carousel -->
            <script>
                jQuery(document).ready(function ($) {
                    $('.fadeOut').owlCarousel({
                        items: 1,
                        animateOut: 'fadeOut',
                        loop: true,
                        margin: 10,
                        autoplay: true,
                        autoplayTimeout: 6000,
                        autoplayHoverPause: true,
                    });
                    $('.custom1').owlCarousel({
                        animateOut: 'slideOutDown',
                        animateIn: 'flipInX',
                        items: 1,
                        margin: 30,
                        stagePadding: 30,
                        smartSpeed: 450,
                        loop: true,
                    });
                });
            </script>
        </div>

    </div>

    <!-- Conteudo -->

    <br class="clear">

    <!-- Html.Partial Rodape -->


    
    


    <script type="text/javascript" async defer  data-pin-shape="round" data-pin-height="32" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
    <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?sensor=false"></script>

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.dgabc.com.br/",
        "potentialAction": {
        "@type": "SearchAction",
        "name": "Diário do grande ABC",
        "alternateName": "DGABC",
        "target": "https://www.dgabc.com.br/Buscas/Home?palavra={search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>

    <script type="application/ld+json">
        {
        "@context": "http://www.schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Diário do Grande ABC",
        "address": {
        "@type": "PostalAddress",
        "postalCode": "09090 400",
        "streetAddress": "Rua Catequese, n° 562",
        "addressLocality": "Santo André",
        "addressRegion": "SP",
        "addressCountry": "BRA"
        },
        "contactPoint": [{
        "@type": "ContactPoint",
        "telephone": "+551144358010",
        "contactType": "customer service"
        }, {
        "@type": "ContactPoint",
        "telephone": "+551144358000",
        "contactType": "billing support"
        }],
        "founder": ["Edson Danillo Dotto", "Angelo Puga", "Fausto Polesi","Maury de Campos Dotto"],
        "url": "https://www.dgabc.com.br/",
        "foundingDate": "1958-05-11",
        "sameAs": ["https://twitter.com/DGABC", "https://www.facebook.com/jornaldgabc/", "https://www.instagram.com/diariodograndeabc/", "https://www.youtube.com/channel/UCmvRRktnMgO-BTzHzKPVMDg", "https://plus.google.com/+jornaldgabc"],
        "logo": {
        "@type": "ImageObject",
        "url": [
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logoDGABC60anos.png",
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logDiario.jpg"
        ]
        }
        }
    </script>
</body>
</html>
