
<!DOCTYPE html>

<html lang="pt-br">
<head>

    <!--

        DIÁRIO DO GRANDE ABC - DIÁRIO ONLINE

    -->
    <!---[if lt IE 9]>
        <script src="/Script/js/html5.js"></script>
    <![endif]-->
    <!--[if lt IE 9]>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    <meta name="viewport" content="width=device-width">

    <meta charset="utf-8">

    <meta name="google-site-verification" content="OoTg-KlbO_25o3ooYgX6XxIDPpGEeqa4nZ0tx-HJMb0" />
    <meta name='yandex-verification' content='505d87a2944e4f59' />

    <link rel="start" title="Diário do Grande ABC" href="http://www.dgabc.com.br" />

    <meta name="keywords" content="grande abc,abc,dgabc,diário,notícias,noticia,portal,on line,política,santo andré,são bernardo,são caetano,mauá,diadema,ribeirão pires,rio grande da serra,economia,esportes,setecidades,diarinho,nacional,internacional,turismo,automóveis,d+, venezuela,elei&#231;&#245;es,europa,">

    <meta name="p:domain_verify" content="ffb07746b0e9454e65d382689321e78f" />
    <meta name="copyright" content="Diário do Grande ABC">
    <meta name="language" content="pt-BR">
    <meta name="robots" content="index,follow" />
    <meta name="revised" content="21/05/2018 14:32:25" />
    <meta name="abstract" content="">
    <meta name="topic" content="news">
    <meta name="summary" content="Maior jornal regional do país">
    <meta name="classification" content="Business">
    <meta name="designer" content="">
    <meta name="reply-to" content="online@dgabc.com.br">
    <meta name="owner" content="Jornal Diário do Grande ABC">
    <meta name="url" content="https://www.dgabc.com.br">
    <meta name="identifier-URL" content="https://www.dgabc.com.br">
    <meta name="directory" content="news">
    <meta name="category" content="article news">
    <meta name="coverage" content="Worldwide">
    <meta name="distribution" content="Global">
    <meta name="rating" content="General">
    <meta name="revisit-after" content="5 minutes">
    <meta name='pagename' content='Europa estuda medidas contra Maduro; China e R&#250;ssia apoiam chavista - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: venezuela,elei&#231;&#245;es,europa'>
    <meta name='DC.title' content='Europa estuda medidas contra Maduro; China e R&#250;ssia apoiam chavista - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: venezuela,elei&#231;&#245;es,europa'>
    <meta name='subtitle' content='Europa estuda medidas contra Maduro; China e R&#250;ssia apoiam chavista - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: venezuela,elei&#231;&#245;es,europa'>
    <meta name='target' content='all'>
    <meta name='HandheldFriendly' content='True'>
    <meta name='MobileOptimized' content='320'>
    <meta name='date' content='21/05/2018 14:32:25'>
    <meta name='search_date' content='21/05/2018 14:32:25'>
    <meta name='ResourceLoaderDynamicStyles' content=''>
    <meta name='medium' content='portal'>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dgabc.com.br/Servicos/RSS" />

    <title>Europa estuda medidas contra Maduro; China e R&#250;ssia apoiam chavista - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: venezuela,elei&#231;&#245;es,europa</title>

    <link href="/Content/themes/dgabc2017/css/estilos051220171649.css" rel="stylesheet"/>

    <link href="/Content/themes/dgabc2014/css/loading.css" rel="stylesheet">

    
    <script type="text/javascript">
        var DOMINIO_RAIZ = "http://www.dgabc.com.br";
    </script>
    
    
   
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.5.3/modernizr.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script src="/Scripts/Inicial_otim.js?cache=85e4523a-e691-4c99-9c79-5989fbbfea35"></script>

    <script type="text/javascript" src="/Scripts/Enquete.js"></script>

    

    <!-- RenderSection Scripts -->
    

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ea1196bc65e5c1"></script> 


    <script type="text/javascript" src="/Scripts/Noty/js/jquery.noty.js"></script>

    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/jquery.noty.css" />
    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/noty_theme_default.css" />
    <link href="/Scripts/Noty/css/noty_theme_facebook.css" rel="stylesheet" type="text/css" />


    <script type="text/javascript">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</script>

        <script type="text/javascript">
            $(document).ready(function () {

                var TopComentarios = jQuery('.comentarios').position().top;

                $(".btComentar").on("click", function () {
                    jQuery("html, body").stop().animate({
                        scrollTop: TopComentarios
                    }, 1000, "easeInOutCirc");
                });

            });
        </script>

    <meta property="og:site_name" content="Jornal Diário do Grande ABC" />
    <meta property="fb:app_id" content="163935230340935" />

        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.dgabc.com.br/Mobile/Noticia/2892207/europa-estuda-medidas-contra-maduro-china-e-russia-apoiam-chavista">
        <meta property="og:url" content="http://www.dgabc.com.br/Noticia/2892207/europa-estuda-medidas-contra-maduro-china-e-russia-apoiam-chavista">
        <meta property="og:locale" content="pt_BR">
        <meta property="og:type" content="article">
        <meta property="og:title" content="Europa estuda medidas contra Maduro; China e R&#250;ssia apoiam chavista - Di&#225;rio do Grande ABC">
            <meta property="og:description" content="Europa estuda medidas contra Maduro; China e R&#250;ssia apoiam chavista">
            <meta property="og:image" content="https://www.dgabc.com.br/content/themes/dgabc2017/imagens/logo_dgabc_facebook.jpg">
    
    <style id='page-skin-1' type='text/css'>
        .ifrm {
            overflow: auto;
            border-bottom: 1px solid #D4D4D4;
        }

        .ifrm::-webkit-scrollbar-track {
            background-color: #F4F4F4;
        }
        .ifrm::-webkit-scrollbar {
            width: 6px;
            background: #F4F4F4;
        }
        .ifrm::-webkit-scrollbar-thumb {
            background: #dad7d7;
        }
    </style>


    <!-- Novo Topo Smart (Editorias)-->
    <script src='https://www5.smartadserver.com/config.js?nwid=1013' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'https://www5.smartadserver.com', async: true, renderMode: 0 });
    </script>

    <script type="text/javascript">
        sas.call("onecall", {
        siteId: 52874, //
        pageId: 383963, // Página : Conteúdo dinâmico carregado do arquivo \Content\Publicidade\XML\ReferenciasBanner.xml
        formatId: '65875,22948,22949,22950,22955,22954,22956,22957,24993,24703,22951,22958,33721,24996,24997,22962,22960,41852,22952,28385,28887,28889,28888,22961,22959,22947',
        target: '' // Targeting
    });
    </script>
    <!-- Final Novo Top Smart -->



    <meta name="apple-itunes-app" content="app-id=795157697">

    <!-- webspectator.com 
    <script type="text/javascript"
            src="//wfpscripts.webspectator.com/bootstrap/ws-7F8BD959.js"></script>
        -->

    <script type="text/javascript">
        window.smartlook || (function (d) {
            var o = smartlook = function () { o.api.push(arguments) }, s = d.getElementsByTagName('script')[0];
            var c = d.createElement('script'); o.api = new Array(); c.async = true; c.type = 'text/javascript';
            c.charset = 'utf-8'; c.src = '//rec.getsmartlook.com/bundle.js'; s.parentNode.insertBefore(c, s);
        })(document);
        smartlook('init', 'f75fb8056bfa0ba9c21ae57382a5b6c91519c06d');
    </script>



    <style id='page-skin-1' type='text/css'>
                <!--
                /*
        */
                * {
                    margin: 0;
                    padding: 0;
                }

                /*----- INÍCIO DO SLIDE  ----------------------------------------*/

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }


                -->
    </style>


<!--
    

<script src='http://jqueryjs.googlecode.com/files/jquery-1.3.2.js' type='text/javascript'></script>


    Aniverário do DGABC Balões Subindo
<script type='text/javascript'>

    $(document).ready(function () {
        setTimeout("animation()", 50);
    });

    function animation() {
        cloud1();
        cloud2();
        cloud3();

    }

    function cloud1() {
        $("#cloud1").animate({ top: "-=380%" }, 50000).animate({ top: "600px" }, 0)
        setTimeout("cloud1()", 30000);
    }
    function cloud2() {
        $("#cloud2").animate({ top: "-=370%" }, 40000).animate({ top: "600px" }, 0)
        setTimeout("cloud2()", 20000);
    }
    function cloud3() {
        $("#cloud3").animate({ top: "-=370%" }, 60000).animate({ top: "600px" }, 0)
        setTimeout("cloud3()", 20000);
    }

</script>
-->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm44148.js"></script>
    <!-- BEGIN CRITEO BANNER CODE -->
    <script type="text/javascript">
        //<![CDATA[
        !function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"632202","macro":null,"mobileZId":"632237","origin":"http://www.dgabc.com.br"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
        //]]>
    </script>
    <!-- END CRITEO BANNER CODE -->
    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-2479079-1', 'auto');
        ga('send', 'pageview');
    </script>
    <!-- End Google Analytics -->
</head>

<body onload="atualizaIframe()">
<!--
    Imagens dos Balões de aniverário

    <div>
        <div id='cloud1'><img src='http://www.dgabc.com.br/canais/branco2.png' /></div>
        <div id='cloud2'><img src='http://www.dgabc.com.br/canais/dg-azul.png' /></div>
        <div id='cloud3'><img src='http://www.dgabc.com.br/canais/dg-laranja.png' /></div>
    </div>
-->


    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=163935230340935";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>


   

<script type="text/javascript">
			sas.render('22960');  // Formato : Interstitial 1x1
		</script>
    <style type="text/css">
    .pubRodape {
        display: none;
        position: fixed;
        left: 0px;
        bottom: 0px;
        width: 100%;
        height: 60px;
        z-index: 999999;
        background-color: #f1f0f0;
    }

    .pubRodape .btFechar {
        display: block;
        position: absolute;
        right: 0px;
        top: 0px;
        background-color: #808080;
        color: #fff;
        padding: 3px;
    }

    .pubRodape .peca {
        display: block;
        width: 960px;
        height: 60px;
        background-color: #860909;
        margin: 0 auto;
    }
</style>

<script type="text/javascript">
    $(document).ready(function () {
        $(".btFechar").click(function () {
            $(this).slideDown(1000, function () {
                $(".pubRodape").slideUp(function () {
                    $(".pubRodape").fadeOut(1000);
                });
            });
            
        });
    });
</script>

<div class="pubRodape">
    <a class="btFechar" href="javascript:;">
        Fechar
    </a>

    <div class="peca">
        Publicidade
    </div>
</div>

    <!-- Topo -->
        
     <div class="acionaContracao">

    <!-- Topo -->
    <div class="acionaContracao">
        <div class="topo">
            <div class="container fundotopo">
                <div class="faixaData">
                    <p>Segunda-Feira, 21 de Maio</p>
                    <p>|</p>
                    <div class="tempo">
                        <select class="cidades">
                            <option value="Santo André, SP">
                                Santo André
                            </option>
                            <option value="São Bernardo do Campo, SP">
                                São Bernardo
                            </option>
                            <option value="São Caetano do Sul, SP">
                                São Caetano
                            </option>
                            <option value="Mauá, SP">
                                Mauá
                            </option>
                            <option value="Diadema, SP">
                                Diadema
                            </option>
                            <option value="Rio Grande da Serra, SP">
                                Rio Grande da Serra
                            </option>
                            <option value="Ribeirão Pires, SP">
                                Ribeirão Pires
                            </option>
                        </select>
                        <div class="loading">
                            <div id="bowlG">
                                <div id="bowl_ringG">
                                    <div class="ball_holderG">
                                        <div class="ballG"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <span class="temp">Max <span class="maxima"></span>º Min <span class="minima"></span>º</span>
                     </div>

                    <img class="transition" src="/Content/themes/dgabc2017/imagens/clima.jpg" alt="Clima da Região" width="48" height="27" />
                    <a class="transitoTop transition" target="_blank" href="https://www.dgabc.com.br/Transito"><img src="/Content/themes/dgabc2017/imagens/carrinho.png" alt="Trânsito" /></a>

                    <a target=" _blank" href="http://www.dgabc.com.br/Assinaturas/Produtos">Assine</a>
                    <a href="/Clube/Home">Clube do Assinante</a>
                    <a href="http://digital.maven.com.br/pub/dgabc/?flip=acervo" target="_blank">Diário Virtual</a>
                    <a href="http://www.dgabc.com.br/Login">Login</a>

                    <div class="busca-home">
                        <input name="palavraChaveTopo" type="text" id="palavraChaveTopo" class="palavraChaveTopo" />
                        <div class="submitBusca">
                            <input type="image" class="btBuscarTopo" src="/Content/themes/dgabc2017/imagens/btnBuscar.gif" alt="Buscar" />
                        </div>
                        <!-- submitBusca-->
                    </div>
                </div>
                <div class="faixaMenu transition">
                    <a class="logo" href="http://www.dgabc.com.br"></a><h1>Diário do Grande ABC</h1>
                    <nav class="menu">
                        <ul>
                            <li><a href="http://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                            <li><a href="http://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                            <li><a href="http://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                            <li><a href="http://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                            <li><a href="http://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                            <li><a href="http://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                            <li><a href="http://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura & Lazer</a></li>
                            <li class="outrasEditorias">
                                <ul class="subMenu">
                                    <li><a target="_blank" href="http://classificados.dgabc.com.br/">Classificados</a></li>
                                    <li><a href="http://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                                    <li><a href="http://www.dgabc.com.br/TV/Home">DGABC TV</a></li>
                                    <li><a href="http://www.diaadiarevista.com.br/">Dia-a-Dia</a></li>
                                    <li><a href="http://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                                    <li><a href="http://www.dgabc.com.br/Editoria/45/social">Social</a></li>
                                    <li><a href="http://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                                    <li><a href="http://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                                    <li><a href="http://www.dgabc.com.br/Colunas/Home">Colunas</a></li>
                                    <li><a href="http://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
                                    <li><a href="http://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
                                </ul>
                            </li>
                        </ul>
                    </nav>
                </div>
                <div class="orelha"></div>
            </div>
        </div>
    </div>

    <!-- Minuto a Minuto -->
    <div class="container minutoSuper">
        <div class="linhaMinutoaMinuto">
            <div class="seloPatrocinio">
<script type="text/javascript">
			sas.render('28385');  // Formato : Novo Selo Patrocinio 200x35
		</script>                </div>
            <div class="boxMinuto">
                <h4>
                    <a href="/MinutoaMinuto/7/internacional">
                        <img src="/Content/themes/dgabc2017/imagens/reloginho.gif" alt="relogio" />Minuto a Minuto >
                    </a>
                </h4>
                <div class="rotativo">
                    <div class="container">
                        <ul class="lista">
                            <li class="news-item"><a title="Por 1º lugar na chave, Rhodolfo promete Flamengo em busca da vitória na Argentina"  href="https://www.dgabc.com.br/Noticia/2892215/por-1-lugar-na-chave-rhodolfo-promete-flamengo-em-busca-da-vitoria-na-argentina"> Por 1º lugar na chave, Rhodolfo promete Flamengo em busca da</a></li><li class="news-item"><a title="Bloqueio de caminhoneiros pode afetar movimentação de soja em MT, diz Aprosoja"  href="https://www.dgabc.com.br/Noticia/2892214/bloqueio-de-caminhoneiros-pode-afetar-movimentacao-de-soja-em-mt-diz-aprosoja"> Bloqueio de caminhoneiros pode afetar movimentação de soja em MT,</a></li><li class="news-item"><a title="Maria Ribeiro polemiza sobre casamento real de Meghan Marke e Príncipe Harry: - Eles não vão ser felizes"  href="https://www.dgabc.com.br/Noticia/2892206/maria-ribeiro-polemiza-sobre-casamento-real-de-meghan-marke-e-principe-harry-eles-nao-vao-ser-felizes"> Maria Ribeiro polemiza sobre casamento real de Meghan Marke e</a></li><li class="news-item"><a title="Europa estuda medidas contra Maduro; China e Rússia apoiam chavista"  href="https://www.dgabc.com.br/Noticia/2892207/europa-estuda-medidas-contra-maduro-china-e-russia-apoiam-chavista"> Europa estuda medidas contra Maduro; China e Rússia apoiam chavista</a></li><li class="news-item"><a title="Para Bolsonaro, é melhor menos direitos trabalhistas que perder o emprego"  href="https://www.dgabc.com.br/Noticia/2892208/para-bolsonaro-e-melhor-menos-direitos-trabalhistas-que-perder-o-emprego"> Para Bolsonaro, é melhor menos direitos trabalhistas que perder o</a></li><li class="news-item"><a title="Raquel Dodge pede que investigação contra Blairo siga para o STJ"  href="https://www.dgabc.com.br/Noticia/2892204/raquel-dodge-pede-que-investigacao-contra-blairo-siga-para-o-stj"> Raquel Dodge pede que investigação contra Blairo siga para o STJ</a></li><li class="news-item"><a title="Sampaoli convoca Agüero e Dybala e corta Icardi na lista final da Argentina"  href="https://www.dgabc.com.br/Noticia/2892203/sampaoli-convoca-aguero-e-dybala-e-corta-icardi-na-lista-final-da-argentina"> Sampaoli convoca Agüero e Dybala e corta Icardi na lista final da</a></li><li class="news-item"><a title="Real seguiu mesmo movimento de outras moedas de países emergentes, diz Guardia"  href="https://www.dgabc.com.br/Noticia/2892205/real-seguiu-mesmo-movimento-de-outras-moedas-de-paises-emergentes-diz-guardia"> Real seguiu mesmo movimento de outras moedas de países emergentes,</a></li><li class="news-item"><a title="Eleição na Venezuela não foi livre nem justa e resultado é ilegítimo, diz Pence"  href="https://www.dgabc.com.br/Noticia/2892202/eleicao-na-venezuela-nao-foi-livre-nem-justa-e-resultado-e-ilegitimo-diz-pence"> Eleição na Venezuela não foi livre nem justa e resultado é</a></li><li class="news-item"><a title="Almirante Othon tinha 'camada de proteção' para receber propina, afirma delator"  href="https://www.dgabc.com.br/Noticia/2892201/almirante-othon-tinha-camada-de-protecao-para-receber-propina-afirma-delator"> Almirante Othon tinha 'camada de proteção' para receber propina,</a></li><li class="news-item"><a title="'Eu sempre vou me arrepender de não ter estado lá', diz pai de Meghan Markle"  href="https://www.dgabc.com.br/Noticia/2892195/-eu-sempre-vou-me-arrepender-de-nao-ter-estado-la-diz-pai-de-meghan-markle"> 'Eu sempre vou me arrepender de não ter estado lá', diz pai de</a></li><li class="news-item"><a title="No 'Altas Horas', fã conta loucuras que já fez pela cantora Sandy"  href="https://www.dgabc.com.br/Noticia/2892194/no-altas-horas-fa-conta-loucuras-que-ja-fez-pela-cantora-sandy"> No 'Altas Horas', fã conta loucuras que já fez pela cantora Sandy</a></li><li class="news-item"><a title="Brasil possui instrumentos para intervir no mercado de câmbio, diz Guardia"  href="https://www.dgabc.com.br/Noticia/2892193/brasil-possui-instrumentos-para-intervir-no-mercado-de-cambio-diz-guardia"> Brasil possui instrumentos para intervir no mercado de câmbio, diz</a></li><li class="news-item"><a title="PM e criminosos trocam tiros durante operação no Pavão-Pavãozinho, em Copacabana"  href="https://www.dgabc.com.br/Noticia/2892192/pm-e-criminosos-trocam-tiros-durante-operacao-no-pavao-pavaozinho-em-copacabana"> PM e criminosos trocam tiros durante operação no Pavão-Pavãozinho,</a></li><li class="news-item"><a title="Caminhoneiros protestam no centro do Rio sem prejuízo ao tráfego"  href="https://www.dgabc.com.br/Noticia/2892191/caminhoneiros-protestam-no-centro-do-rio-sem-prejuizo-ao-trafego"> Caminhoneiros protestam no centro do Rio sem prejuízo ao tráfego</a></li><li class="news-item"><a title="'Deus te fez assim e te ama', diz papa a homossexual molestado por padre no Chile"  href="https://www.dgabc.com.br/Noticia/2892190/-deus-te-fez-assim-e-te-ama-diz-papa-a-homossexual-molestado-por-padre-no-chile"> 'Deus te fez assim e te ama', diz papa a homossexual molestado por</a></li><li class="news-item"><a title="8values: teste aponta seus valores ideológicos e com que posicionamento político eles combinam"  href="https://www.dgabc.com.br/Noticia/2892181/8values-teste-aponta-seus-valores-ideologicos-e-com-que-posicionamento-politico-eles-combinam"> 8values: teste aponta seus valores ideológicos e com que</a></li><li class="news-item"><a title="Demitido do Japão, técnico processa federação e exige pedido de desculpas"  href="https://www.dgabc.com.br/Noticia/2892189/demitido-do-japao-tecnico-processa-federacao-e-exige-pedido-de-desculpas"> Demitido do Japão, técnico processa federação e exige pedido de</a></li><li class="news-item"><a title="Dois moradores de rua morrem durante a madrugada fria de SP"  href="https://www.dgabc.com.br/Noticia/2892187/dois-moradores-de-rua-morrem-durante-a-madrugada-fria-de-sp"> Dois moradores de rua morrem durante a madrugada fria de SP</a></li><li class="news-item"><a title="Guardia cita saída da recessão, mas admite queda em perspectivas de crescimento"  href="https://www.dgabc.com.br/Noticia/2892188/guardia-cita-saida-da-recessao-mas-admite-queda-em-perspectivas-de-crescimento"> Guardia cita saída da recessão, mas admite queda em perspectivas de</a></li>
                        </ul>
                    </div>
                    <ul class="controles">
                        <li><a class="minutoAntes" href="#"></a></li>
                        <li><a class="minutoPausa" href="#"></a></li>
                        <li><a class="minutoDepois" href="#"></a></li>
                    </ul>
                </div>
            </div>
            </div>
        <div class="linhaSuperBanner">
<script type="text/javascript">
			sas.render('22947');  // Formato : Super Banner  (728x90) 728x90
		</script>        </div>
    </div>
</div>

    <!-- Topo -->

   

    <!-- Conteudo -->


     
    <div class="acertoBackgroundPublicidade" id="estruturaPublicidade">

        <div id="estrutura">

            

            <div id="miolo">
                <div class="conteudo container2">
                    




<!-- Noticia=&Categorias= -->

<!-- Conteudo -->
    <div class="conteudo container2">

        <div class="linha1">

                <div class="tituloEditoria Internacional">
        <h2>
            <a href="/Editoria/7/Internacional" target="_self">
Internacional            </a>
                <div class="bannerPatrocinio">
                    <script type="text/javascript">
                        sas.render('65875');  // Formato : Banner Patrocinio (400x40) 400x40
                    </script>
                </div>
</h2>
    </div>
<div class="emailEditoria"><p>internacional@dgabc.com.br |  4435-8301</p></div>

            <div class="destaquesHome">

                <div class="mancheteDestaque">
                    <h2>
                        <p>
                            Europa estuda medidas contra Maduro; China e Rússia apoiam chavista
                        </p>
                    </h2>
                                    </div>

                <br style="clear:both;">

                <div class="internaTexto">
                    <!--topo -->
                    <p class="FL">
                        <span class="autor">
                            <script>    document.write('<img src="http://www.dgabc.com.br/Content/themes/dgabc2013/images/img_estadao_conteudo.png" alt="Estadão Conteúdo" />');</script>
                        </span>
                        <br />
                    </p>
                    <p class="midias FR">

                        21/05/2018 | 14:03
                        <br />
                        <div class="floatRight">
                                <a title="Clique e comente!"
                                   class="floatLeft marginRight5px btComentar"
                                   href="javascript:;">
                                    <script>
                                        document.write("<img class=\"floatLeft\" src=\"/Content/themes/dgabc2013/images/icone-comentarios.png\" alt=\"Comentários\" title=\"Comentários\" />");
                                    </script>
                                    <span class="padding5px floatLeft">
                                        <fb:comments-count href="http://www.dgabc.com.br/Noticia/2892207/europa-estuda-medidas-contra-maduro-china-e-russia-apoiam-chavista"></fb:comments-count>
                                        Comentário(s)
                                    </span>
                                </a>

                            <a title="Comunicar erros"
                               class="floatLeft marginRight5px"
                               href="http://www.dgabc.com.br/Servicos/FaleConosco/ComunicarErros?IDNoticia=2892207">
                                <script>
                                    document.write("<img class=\"floatLeft\" src=\"/Content/themes/dgabc2013/images/icone-erro.png\" alt=\"Comunicar erros\" title=\"Comunicar erros\" />");
                                </script>
                                <span class="padding5px floatLeft">Comunicar erros</span>
                            </a>
                            <!-- Compartilhar Matéria com Redes Sociais-->
                            <!-- Go to www.addthis.com/dashboard to customize your tools -->
                            <div class="floatLeft marginRight5px">
                                <div data-url="http://www.dgabc.com.br/Noticia/2892207"
                                     data-title="Europa estuda medidas contra Maduro; China e R&#250;ssia apoiam chavista - Di&#225;rio do Grande ABC"
                                     class="addthis_inline_share_toolbox">
                                </div>
                            </div>
                        </div>
                    </p>
                    <br style="clear:both;">


                    <!-- materia-->
                    <div class="materia">
                        Com a vitória de Nicolás Maduro na eleição presidencial da Venezuela, no domingo, 20, a Europa estudará medidas contra o governo chavista. Diplomatas em Bruxelas indicaram ao Estado que, desde o fim de semana, são realizadas conversas nos bastidores entre as principais chancelarias do bloco para definir uma linha de atuação. <p>Também nesta segunda, o Brasil e 13 países da região, conhecidos como o Grupo de Lima, informaram que também não reconhecem o resultado da eleição venezuela e prometeram adotar medidas diplomáticas e econômicas contra o governo de Nicolás Maduro.<p>Um dos principais promotores de uma resposta dura da Europa a Caracas é o governo espanhol de Mariano Rajoy. Tradicionalmente contrário ao regime chavista, Rajoy tenta há meses convencer o restante da União Europeia (UE) a adotar uma postura mais crítica, incluindo a aplicação de sanções. Mas, por falta de consenso, o bloco tem se limitado a criticar o processo eleitoral e adotar medidas pontuais. <p>Negociadores europeus ouvidos pela reportagem indicaram que aguardavam a realização da votação, numa espécie de chance que se dava para que Maduro sinalizasse com algum tipo de abertura democrática. Mas diante do processo eleitoral do fim de semana, a única opção de Bruxelas foi restabelecer contatos para adotar medidas. <p>Nas redes sociais, Rajoy deixou claro que esse será o caminho. "No processo eleitoral na Venezuela não se respeitou os mínimos padrões democráticos", escreveu. "A Espanha estudará com seus sócios europeus medidas oportunas e seguirá trabalhando para paliar o sofrimento dos venezuelanos", afirmou. <p><b>Apoio</b><p>Duas das maiores potências mundiais, porém, fizeram questão de sair ao apoio a Maduro nesta segunda-feira. Na Rússia, o governo de Vladimir Putin atacou a "intervenção estrangeira" no processo eleitoral em Caracas. <p>Lamentamos que nessas eleições, além dos dois tradicionais participantes - o povo e os candidatos - existiu também um terceiro participante: os governos que abertamente pediram por um boicote ao voto", declarou Alexander Schetinin, diretor do Departamento de América Latina da chancelaria russa. <p>Segundo Schetinin, governos estrangeiros chegaram a colocar obstáculos para que venezuelanos pudessem votar no exterior. "O pior é que muitos governos chegaram a dizer que não iriam reconhecer o voto, antes mesmo de ele ocorrer", disse o russo, de acordo com a agência estatal Interfax.<p>"As eleições foram realizadas e o resultado tem um caráter irreversível: dois terços dos votos foram para Nicolás Maduro", completou. <p>Um tom similar foi anotado pela China, importante aliada de Caracas. "As partes envolvidas devem respeitar a decisão do povo venezuelano", disse o porta-voz da chancelaria chinesa, Lu Kang. Para Pequim, disputas sobre o resultado devem ser tratadas por meio dos tribunais e sempre considerando a lei. <p>Os chineses, responsáveis por importantes investimentos no setor de energia, indicaram que adotam como tradição a não ingerência em assuntos domésticos de outros países. <p>No domingo mesmo, 23 ex-presidentes ibero-americanos emitiram um duro comunicado, fazendo um apelo para que a comunidade internacional não reconheça a "farsa eleitoral" na Venezuela. O grupo inclui nomes como Felipe González, Ricardo Lagos, Andrés Pastrana e Oscar Arias. <p>No documento, os líderes pedem que governos retirem seus embaixadores de Caracas, que a Venezuela seja suspensa da Organização dos Estados Americanos (OEA), e que Maduro seja levado ao Tribunal Penal Internacional (TPI) por crimes contra a humanidade.
                    </div>

                </div>

                <br style="clear:both;">


                <!-- Relacionadas -->

                <!-- Galeria de Fotos -->

                <br style="clear:both;">

                <div class="comentariosFacebook">

                            <h2>Comentários</h2>
                            <p>Atenção! Os comentários do site são via Facebook. Lembre-se de que o comentário é de inteira responsabilidade do autor e não expressa a opinião do jornal. Comentários que violem a lei, a moral e os bons costumes ou violem direitos de terceiros poderão ser denunciados pelos usuários e sua conta poderá ser banida.</p>
                            <div class="facebook">
                                <div class="fb-comments" data-href="http://www.dgabc.com.br/Noticia/2892207/europa-estuda-medidas-contra-maduro-china-e-russia-apoiam-chavista" data-width="640" data-num-posts="10"></div>
                            </div>
                </div>

            </div>

            <div class="colunasHome coluna3top">
                <!-- BIG TOWER -->
                <div class="pubBigTower">
                    <script type="text/javascript">
                        sas.render('22951');  // Formato : Big Tower (300x600) 300x600
                    </script>
                </div>


                <!-- De olho no seu caminho -->
                <div class="editorial">
                    <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FL">De olho no seu caminho</p></a>
                    <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FR">+</p></a>
                    <div class="linhaTitulo"></div>
                    <div class="cB"></div>

                    <div class="blocosLaterais">
                        <figure class="redonda"><img src="/Content/themes/dgabc2017/imagens/transito.jpg" /></figure>
                        <a href="https://www.dgabc.com.br/Transito" class="caminho"><p>Confira como está o trânsito na sua região</p></a>
                    </div>
                    <div class="cB"></div>
                </div>


                <!-- Redes Sociais -->
                <div class="editorial">
                    <a href="#"><p class="tituloColunaNova FL">Redes Sociais</p></a>
                    <a href="#"><p class="tituloColunaNova FR">+</p></a>
                    <div class="linhaTitulo"></div>
                    <div class="cB"></div>

                    <div class="redesSociais">
                        <div class="redesSociaisBox rsWhatsApp"><a href="#" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rswhatsapp.png" title="WhatsApp: (11) 99612-4764" alt="WhatsApp" /></a></div>
                        <div class="redesSociaisBox rsFacebook"><a href="https://www.facebook.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsfacebook.png" title="Facebook: /jornaldgabc" alt="Facebook" /></a></div>
                        <div class="redesSociaisBox rsTwitter"><a href="https://twitter.com/DGABC" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rstwitter.png" title="Twitter: dgabc" alt="Twitter" /></a></div>
                        <div class="redesSociaisBox rsInstagram"><a href="https://www.instagram.com/diariodograndeabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsinstagram.png" title="Instagram: diariodograndeabc" alt="Instagram" /></a></div>
                        <div class="redesSociaisBox rsGplus"><a href="https://plus.google.com/+jornaldgabc" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsgplus.png" title="G+: +jornaldgabc" alt="G+" /></a></div>
                        <div class="redesSociaisBox rsPinterest"><a href="https://br.pinterest.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rspinterest.png" title="Pinterest: /jornaldgabc" alt="Pinterest" /></a></div>
                    </div>
                    <div class="cB"></div>
                </div>

                <!-- Arroba Banner -->
                <div class="banner">
                    <script type="text/javascript">
                        sas.render('22949');  // Formato : Arroba 2 (300x250) 300x250
                    </script>
                </div>

                <!-- Mid Banner -->
                <div class="banner">
                    <script type="text/javascript">
                        sas.render('22952');  // Formato : Midbanner (300x95) 300x95
                    </script>
                </div>
            </div>
        </div>

        <div class="">

        </div>

        <div class="cB"></div>

                <div class="boxMaisLidas">
                    <div class="vejaMaisNoticias noticiasInternacional">
                        <h2>Veja mais notícias</h2>
                    </div>

                    <div class="noticiaVejaMais">
                        <div class="chapeuVejaMais">
                            <a href="/Noticia/2891904/regiao-acumula-51-mudancas-no-secretariado-em-16-meses">
                                Alto escal&#227;o 
                            </a>
                        </div>
                        <div class="chamadasVejaMais">
                            <a href="/Noticia/2891904/regiao-acumula-51-mudancas-no-secretariado-em-16-meses">
                                Regi&#227;o acumula 51 mudan&#231;as no secretariado em 16 meses
                            </a>
                        </div>
                    </div>
                    <div class="noticiaVejaMais">
                        <div class="chapeuVejaMais">
                            <a href="/Noticia/2892035/cannes-filmes-de-qualidade-mas-sem-ousadia">
                                A perigo 
                            </a>
                        </div>
                        <div class="chamadasVejaMais">
                            <a href="/Noticia/2892035/cannes-filmes-de-qualidade-mas-sem-ousadia">
                                Cannes: Filmes de qualidade, mas sem ousadia
                            </a>
                        </div>
                    </div>
                    <div class="noticiaVejaMais">
                        <div class="chapeuVejaMais">
                            <a href="/Noticia/2891043/no-passado-de-han-solo">
                                Cinema
                            </a>
                        </div>
                        <div class="chamadasVejaMais">
                            <a href="/Noticia/2891043/no-passado-de-han-solo">
                                No passado de Han Solo
                            </a>
                        </div>
                    </div>
                    <div class="noticiaVejaMais">
                        <div class="chapeuVejaMais">
                            <a href="/Noticia/2890975/marina-ruy-barbosa-planeja-seu-quinto-casamento-debaixo-d-agua">
                                Cerim&#244;nia
                            </a>
                        </div>
                        <div class="chamadasVejaMais">
                            <a href="/Noticia/2890975/marina-ruy-barbosa-planeja-seu-quinto-casamento-debaixo-d-agua">
                                Marina Ruy Barbosa planeja seu quinto casamento: &#39;Debaixo d&#39;&#225;gua&#39;
                            </a>
                        </div>
                    </div>
                </div>
            <div class="container linha3">
            </div>
    </div>


<script>
    const iframe = document.getElementById('ifrm');

    window.addEventListener("load", function(event) {
        //console.log('Está tudo carregado');
        //iframe.style.display = 'block';
        atualizaIframe();
    });

</script>

                    <br class="clear" />
                </div>
            </div>
            <footer class="footerDesk">
    <div class="faixaFooter"></div>
    <div class="container menuRodape">
        <nav class="cadernosRodape">
            <p>Cadernos</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura&Lazer</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                <li><a href="https://www.dgabc.com.br/MinutoaMinuto">Minuto a Minuto</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
            </ul>
        </nav>

        <nav class="cadernosRodape">
            <ul>
                <li class="tituloRodape2"><a href="https://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                <li><a href="http://www.diaadiarevista.com.br/" target="_blank">Dia-a-Dia</a></li>
                <li><a href="http://classificados.dgabc.com.br/" target="_blank">Classificados</a></li>
                <li><a href="http://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
            </ul>
        </nav>

        <nav class="colunasRodape">
            <p>Colunas</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Colunas/33/brickmann/Home">Brickmann</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/13/cena-politica/Home">Cena Política</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/31/cintia-bortotto/Home">Cintia Bortotto</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/27/contexto-paulista/Home">Contexto Paulista</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/39/cotidiano/Home">Cotidiano</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/47/desvendando-a-economia/Home">Desvendando a economia</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/25/direitos-do-consumidor/Home">Direitos do Consumidor</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/51/duvidas-do-contribuinte/Home">Dúvidas do Contribuinte</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/29/interacao/Home">Interação</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/35/marcio-bernardes/Home">Márcio Bernardes</a></li>
            </ul>
        </nav>
        <nav class="colunasRodape">
            <ul>
                <li class="tituloRodape2"><a href="https://www.dgabc.com.br/Colunas/14/memoria/Home">Memória</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10073/nosso-caminho/Home">Nosso Caminho</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/59/obituario/Home">Obituário</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10064/palavra-do-bispo/Home">Palavra do Bispo</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/24/palavra-do-leitor/Home">Palavra do Leitor</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/62/previdencia-em-acao/Home">Previdência em Ação</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10066/questao-de-emprego/Home">Questão de Emprego</a></li>
                <li><a href="http://www.dgabc.com.br/Colunas/10075/reuniao-de-condominio/Home">Reunião de Condomínio</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/38/seu-negocio/Home">Seu Negócio</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/32/sua-saude/Home">Sua Saúde</a></li>
            </ul>
        </nav>
        <nav class="tvRodape">
            <p>DGABC TV</p>
            <ul>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/22/mais-videos?autoStart=true">Mais Vídeos</a></li>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/21/?autoStart=true">DGABC Repórter</a></li>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/19/?autoStart=true">DGABC Mix</a></li>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/15/?autoStart=true">DGABC Entrevista</a></li>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/20/?autoStart=true">DGABC Decor</a></li>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/18/?autoStart=true">Auto-Diário</a></li>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/10069/?autoStart=true">Diário Esportivo</a></li>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/10070/?autoStart=true">Memória Diário</a></li>
            </ul>
        </nav>
        <nav>
            <p>Publicidade</p>
            <ul>
                <li><a href="http://www.dgabc.com.br/midiakit/" target="_blank">Anuncie</a></li>
                <li><a href="http://www.dgabc.com.br/Servicos/PublicidadeLegal">Publicidade Legal</a></li>
            </ul>
            <p class="ojornalRodape">O Jornal</p>
            <ul>
                <li><a href="http://www.dgabc.com.br/Servicos/Politica">Política de Privacidade</a></li>
                <li><a href="mailto:rh@dgabc.com.br">Trabalhe Conosco</a></li>
                <li><a href="http://www.dgabc.com.br">Newsletter</a></li>
                <li><a href="https://www.dgabc.com.br/Assinaturas/Produtos">Assine</a></li>
                <li><a href="https://www.dgabc.com.br/Noticias/Historico">Histórico de Notícias</a></li>
                <li><a href="https://www.dgabc.com.br/Noticias/Tags">Nuvem de Tags</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/RSS/Home">RSS</a></li>
            </ul>
        </nav>
    </div>
    <div class="containerFooter">
        <a class="logoFooter" href="#">
            <p class="text-center">Copyright © 1995-2018 - Todos direitos reservados</p>
        </a>
    </div>
</footer>

<!--footer mobile -->
<div class="footerMobile">
    <div class="container">
        <figure><img src="/Content/themes/dgabc2017/imagens/logoDGABCcontraido.png" /></figure>
        <p>Copyright © 1995-2017 - Todos direitos reservados</p>
    </div>
</div>
<script type="text/javascript">
    //var intervalo = []

    //function reload(ADID) {
    //    var numero = getRandomInt(70000, 90000)
    //    numero = 30000;
    //    //intervalo[ADID] = setInterval(function () {
    //    //    //sas_callAd(ADID);
    //    //    //console.log("ID Anuncio: " + ADID);
    //    //    //console.log("Intervalo: " + numero);

    //    //}, numero);
    //    sas.refresh();
    //}

    //function getRandomInt(min, max) {
    //    return Math.floor(Math.random() * (max - min + 1)) + min;
    //}

    ////sas_fa.push(41607);

    //$(document).ready(function () {
    //    //if (sas_fa.length > 0) {
    //    //    for (var a = 0; a < sas_fa.length; a++) {
    //    //        reload(sas_fa[a]);
    //    //    }
    //    //}
    //    reload(0);
    //});
	// Intervalo de atualização do Banners | 1.000 = 1 Segundo
    setInterval(function () { sas.refresh(); }, 90000);

</script>

<!-- 52.90.98.148 -->
<!-- Google Analytics -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-2479079-1', 'auto');
    ga('send', 'pageview');
</script>
            <!-- Carousel -->
            <script>
                jQuery(document).ready(function ($) {
                    $('.fadeOut').owlCarousel({
                        items: 1,
                        animateOut: 'fadeOut',
                        loop: true,
                        margin: 10,
                        autoplay: true,
                        autoplayTimeout: 6000,
                        autoplayHoverPause: true,
                    });
                    $('.custom1').owlCarousel({
                        animateOut: 'slideOutDown',
                        animateIn: 'flipInX',
                        items: 1,
                        margin: 30,
                        stagePadding: 30,
                        smartSpeed: 450,
                        loop: true,
                    });
                });
            </script>
        </div>

    </div>

    <!-- Conteudo -->

    <br class="clear">

    <!-- Html.Partial Rodape -->


    
    


    <script type="text/javascript" async defer  data-pin-shape="round" data-pin-height="32" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
    <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?sensor=false"></script>

</body>
</html>
