
<!DOCTYPE html>

<html lang="pt-br">
<head>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2479079-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-2479079-1');
        gtag('config', 'G-LFJMZMM32S');
    </script>
    <!-- R4You -->
    <script>
        window._r4Ads = window._r4Ads || {
            cmd: [], call: function (id) { window._r4Ads.cmd.push(function () { window._r4Ads.call(id) }) }
        };
    </script>
    <!-- Fim R4You-->

    <script data-ad-client="ca-pub-4744056161364370" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


    <meta name="viewport" content="width=device-width">

    <meta charset="utf-8">

    <meta name='yandex-verification' content='505d87a2944e4f59' />

    <link rel="start" title="Diário do Grande ABC" href="https://www.dgabc.com.br" />

    <meta name="keywords" content="grande abc,abc,dgabc,diário,notícias,noticia,portal,on line,política,santo andré,são bernardo,são caetano,mauá,diadema,ribeirão pires,rio grande da serra,economia,esportes,setecidades,diarinho,nacional,internacional,turismo,automóveis,d+,noticias on line abc, futebol,campeonato carioca,fluminense,keno,">
    <meta name="description" content="Fluminense supera concorr&#234;ncia com o Bahia e anuncia Keno: &#39;Quero dar alegrias&#39;  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: futebol,campeonato carioca,fluminense,keno">
    <meta name="p:domain_verify" content="ffb07746b0e9454e65d382689321e78f" />
    <meta name="copyright" content="Diário do Grande ABC">
    <meta name="language" content="pt-BR">
    <meta name="robots" content="index,follow" />
    <meta name="revised" content="21/12/2022 22:44:18" />
    <meta name="abstract" content="">
    <meta name="topic" content="news">
    <meta name="summary" content="Maior jornal regional do país">
    <meta name="classification" content="Business">
    <meta name="designer" content="">
    <meta name="reply-to" content="online@dgabc.com.br">
    <meta name="owner" content="Jornal Diário do Grande ABC">
    <meta name="url" content="https://www.dgabc.com.br">
    <meta name="identifier-URL" content="https://www.dgabc.com.br">
    <meta name="directory" content="news">
    <meta name="category" content="article news">
    <meta name="coverage" content="Worldwide">
    <meta name="distribution" content="Global">
    <meta name="rating" content="General">
    <meta name="revisit-after" content="5 minutes">
    <meta name='pagename' content='Fluminense supera concorr&#234;ncia com o Bahia e anuncia Keno: &#39;Quero dar alegrias&#39; - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: futebol,campeonato carioca,fluminense,keno'>
    <meta name='DC.title' content='Fluminense supera concorr&#234;ncia com o Bahia e anuncia Keno: &#39;Quero dar alegrias&#39; - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: futebol,campeonato carioca,fluminense,keno'>
    <meta name='subtitle' content='Fluminense supera concorr&#234;ncia com o Bahia e anuncia Keno: &#39;Quero dar alegrias&#39; - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: futebol,campeonato carioca,fluminense,keno'>
    <meta name='target' content='all'>
    <meta name='HandheldFriendly' content='True'>
    <meta name='MobileOptimized' content='320'>
    <meta name='date' content='21/12/2022 22:44:18'>
    <meta name='search_date' content='21/12/2022 22:44:18'>
    <meta name='ResourceLoaderDynamicStyles' content=''>
    <meta name='medium' content='portal'>
    <meta name="facebook-domain-verification" content="rd47r5tcmgj0o68515kancgzny5525" />
    <meta property="fb:admins" content="dgabconline@gmail.com" />
    <meta property="fb:pages" content="131116373597153" />
    <meta name="google-site-verification" content="KRXak4gtnQYvoAXu4wS1fGnYp7pcv5Eyk7pfj-M88ek" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dgabc.com.br/Servicos/RSS" />

    <title>Fluminense supera concorr&#234;ncia com o Bahia e anuncia Keno: &#39;Quero dar alegrias&#39; - 21/12/2022 | Diário do Grande ABC</title>

    <link href="/Content/themes/dgabc2017/css/estilos051220171649.css" rel="stylesheet"/>

    <link href="/Content/themes/dgabc2014/css/loading.css" rel="stylesheet">
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

    <script type="text/javascript">
        var DOMINIO_RAIZ = "https://www.dgabc.com.br";
    </script>


    

    <link href="/content/themes/dgabc2017/owl/owl.carousel.min.css" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="/content/themes/dgabc2017/owl/owl.theme.default.min.css" type="text/css" />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
    <script src="https://www.dgabc.com.br/Content/themes/dgabc2017/owl/owl.carousel.min.js"></script>
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" />

    <link rel="stylesheet" href="https://www.dgabc.com.br/Content/themes/dgabc2017/bxs/jquery.bxslider.min.css" />
    <script src="https://www.dgabc.com.br/Content/themes/dgabc2017/bxs/jquery.bxslider.min.js"></script>

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.5.3/modernizr.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script src="/Scripts/Inicial_otim.js?cache=df6433b4-e486-4946-a062-79b17ef273df"></script>

    <script type="text/javascript" src="/Scripts/Enquete.js"></script>

    <!-- RenderSection Scripts -->
    

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ea1196bc65e5c1"></script>


    <script type="text/javascript" src="/Scripts/Noty/js/jquery.noty.js"></script>
    <script type="text/javascript" src="/Content/themes/dgabc2017/js/bootstrap-modal.js"></script>

    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/jquery.noty.css" />
    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/noty_theme_default.css" />
    <link href="/Scripts/Noty/css/noty_theme_facebook.css" rel="stylesheet" type="text/css" />
    <link href="/content/themes/dgabc2017/css/login.css" rel="stylesheet" type="text/css" />

    <link href="/content/themes/dgabc2017/css/bootstrap-modal.css" rel="stylesheet" type="text/css" />

    <link href="/content/themes/dgabc2017/css/audio.css" rel="stylesheet" type="text/css" />

    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> -->

    <meta name="google-signin-scope" content="profile email">
    <meta name="google-signin-client_id" content="358134967620-49pu7t5peqktdmbmbimai9cdv3o3nups.apps.googleusercontent.com">
    <script src="https://apis.google.com/js/platform.js" async defer></script>


    <script type="text/javascript">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</script>


        <!--
        <script type="text/javascript">
            $(document).ready(function () {

                var TopComentarios = jQuery('.comentarios').position().top;

                $(".btComentar").on("click", function () {
                    jQuery("html, body").stop().animate({
                        scrollTop: TopComentarios
                    }, 1000, "easeInOutCirc");
                });

            });
        </script>
            -->




    <meta property="og:site_name" content="Jornal Diário do Grande ABC" />
    <meta property="fb:app_id" content="163935230340935" />

        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.dgabc.com.br/Mobile/Noticia/3901190/fluminense-supera-concorrencia-com-o-bahia-e-anuncia-keno-quero-dar-alegrias">
        <meta property="og:url" content="https://www.dgabc.com.br/Noticia/3901190/fluminense-supera-concorrencia-com-o-bahia-e-anuncia-keno-quero-dar-alegrias">
        <meta property="og:locale" content="pt_BR">
        <meta property="og:type" content="article">
        <meta property="og:title" content="Fluminense supera concorr&#234;ncia com o Bahia e anuncia Keno: &#39;Quero dar alegrias&#39; - Di&#225;rio do Grande ABC">
            <meta property="og:description" content="Fluminense supera concorr&#234;ncia com o Bahia e anuncia Keno: &#39;Quero dar alegrias&#39;">
            <meta property="og:image" content="https://www.dgabc.com.br/content/themes/dgabc2017/imagens/logo_dgabc_facebook.jpg">

    <style id='page-skin-1' type='text/css'>
        .ifrm {
            overflow: auto;
            border-bottom: 1px solid #D4D4D4;
        }

            .ifrm::-webkit-scrollbar-track {
                background-color: #F4F4F4;
            }

            .ifrm::-webkit-scrollbar {
                width: 6px;
                background: #F4F4F4;
            }

            .ifrm::-webkit-scrollbar-thumb {
                background: #dad7d7;
            }
    </style>

    
    <script src="https://open.spotify.com/embed-podcast/iframe-api/v1" async></script>



    <meta name="apple-itunes-app" content="app-id=795157697">

    <!-- webspectator.com
    <script type="text/javascript"
            src="//wfpscripts.webspectator.com/bootstrap/ws-7F8BD959.js"></script>
        -->

    <script type="text/javascript">
        window.smartlook || (function (d) {
            var o = smartlook = function () { o.api.push(arguments) }, s = d.getElementsByTagName('script')[0];
            var c = d.createElement('script'); o.api = new Array(); c.async = true; c.type = 'text/javascript';
            c.charset = 'utf-8'; c.src = '//rec.getsmartlook.com/bundle.js'; s.parentNode.insertBefore(c, s);
        })(document);
        smartlook('init', 'f75fb8056bfa0ba9c21ae57382a5b6c91519c06d');
    </script>



    <style id='page-skin-1' type='text/css'>
        <!--
        /*
        */
        * {
            margin: 0;
            padding: 0;
        }

        /*----- INÍCIO DO SLIDE  ----------------------------------------*/

        #cloud1 {
            position: absolute;
            top: 610px;
            left: 0px;
            z-index: 5;
        }

        #cloud2 {
            position: absolute;
            top: 620px;
            left: 100px;
            z-index: 10;
        }

        #cloud3 {
            position: absolute;
            top: 632px;
            left: 200px;
            z-index: 4;
        }

        #cloud1 {
            position: absolute;
            top: 610px;
            left: 0px;
            z-index: 5;
        }

        #cloud2 {
            position: absolute;
            top: 620px;
            left: 100px;
            z-index: 10;
        }

        #cloud3 {
            position: absolute;
            top: 632px;
            left: 200px;
            z-index: 4;
        }

        #cloud1 {
            position: absolute;
            top: 610px;
            left: 0px;
            z-index: 5;
        }

        #cloud2 {
            position: absolute;
            top: 620px;
            left: 100px;
            z-index: 10;
        }

        #cloud3 {
            position: absolute;
            top: 632px;
            left: 200px;
            z-index: 4;
        }

        #cloud1 {
            position: absolute;
            top: 610px;
            left: 0px;
            z-index: 5;
        }

        #cloud2 {
            position: absolute;
            top: 620px;
            left: 100px;
            z-index: 10;
        }

        #cloud3 {
            position: absolute;
            top: 632px;
            left: 200px;
            z-index: 4;
        }

        #cloud1 {
            position: absolute;
            top: 610px;
            left: 0px;
            z-index: 5;
        }

        #cloud2 {
            position: absolute;
            top: 620px;
            left: 100px;
            z-index: 10;
        }

        #cloud3 {
            position: absolute;
            top: 632px;
            left: 200px;
            z-index: 4;
        }


        -->
    </style>


    <!--


    <script src='http://jqueryjs.googlecode.com/files/jquery-1.3.2.js' type='text/javascript'></script>


        Aniverário do DGABC Balões Subindo
    <script type='text/javascript'>

        $(document).ready(function () {
            setTimeout("animation()", 50);
        });

        function animation() {
            cloud1();
            cloud2();
            cloud3();

        }

        function cloud1() {
            $("#cloud1").animate({ top: "-=380%" }, 50000).animate({ top: "600px" }, 0)
            setTimeout("cloud1()", 30000);
        }
        function cloud2() {
            $("#cloud2").animate({ top: "-=370%" }, 40000).animate({ top: "600px" }, 0)
            setTimeout("cloud2()", 20000);
        }
        function cloud3() {
            $("#cloud3").animate({ top: "-=370%" }, 60000).animate({ top: "600px" }, 0)
            setTimeout("cloud3()", 20000);
        }

    </script>
    -->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm44148.js"></script>


    <!-- Facebook Pixel Code -->
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
            n.queue = []; t = b.createElement(e); t.async = !0;
            t.src = v; s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '2932171833770759');
        fbq('track', 'PageView');
    </script>

    <!-- End Facebook Pixel Code -->
    <!-- R4YOU -->
    <!-- Acerto R4You
           <script type="text/javascript">
               window._taboola = window._taboola || [];
               _taboola.push({ article: 'auto' });
               !function (e, f, u, i) {
                   if (!document.getElementById(i)) {
                       e.async = 1;
                       e.src = u;
                       e.id = i;
                       f.parentNode.insertBefore(e, f);
                   }
               }(document.createElement('script'),
                   document.getElementsByTagName('script')[0],
                   '//cdn.taboola.com/libtrc/r4younetwork/loader.js',
                   'tb_loader_script');
               if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
           </script>
       <script async src="https://t.seedtag.com/t/8565-0996-01.js"></script>
    -->
    <!-- Fim R4You -->
</head>

<body>
    <!-- start Facebook Pixel Code -->
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2932171833770759&ev=PageView&noscript=1" />
    </noscript>
    <!-- End Facebook Pixel Code -->
    <!--
        Imagens dos Balões de aniverário

        <div>
            <div id='cloud1'><img src='http://www.dgabc.com.br/canais/branco2.png' /></div>
            <div id='cloud2'><img src='http://www.dgabc.com.br/canais/dg-azul.png' /></div>
            <div id='cloud3'><img src='http://www.dgabc.com.br/canais/dg-laranja.png' /></div>
        </div>
    -->


    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=163935230340935";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>




<script type="text/javascript">
			sas.render('22960');  // Formato : Interstitial 1x1
		</script>
    <style type="text/css">
    .pubRodape {
        display: none;
        position: fixed;
        left: 0px;
        bottom: 0px;
        width: 100%;
        height: 60px;
        z-index: 999999;
        background-color: #f1f0f0;
    }

    .pubRodape .btFechar {
        display: block;
        position: absolute;
        right: 0px;
        top: 0px;
        background-color: #808080;
        color: #fff;
        padding: 3px;
    }

    .pubRodape .peca {
        display: block;
        width: 960px;
        height: 60px;
        background-color: #860909;
        margin: 0 auto;
    }
</style>

<script type="text/javascript">
    $(document).ready(function () {
        $(".btFechar").click(function () {
            $(this).slideDown(1000, function () {
                $(".pubRodape").slideUp(function () {
                    $(".pubRodape").fadeOut(1000);
                });
            });
            
        });
    });
</script>

<div class="pubRodape">
    <a class="btFechar" href="javascript:;">
        Fechar
    </a>

    <div class="peca">
        Publicidade
    </div>
</div>

    <!-- Topo -->

    <div class="acionaContracao">

    <!-- Topo -->
    <div class="acionaContracao">
        <div class="topo">
            <div class="container fundotopo">
                <div class="faixaData">
                    <p>Quarta-Feira, 21 de Dezembro</p>
                    <p>|</p>
                    <div class="tempo">
                        <select class="cidades">
                            <option value="Santo André, SP">
                                Santo André
                            </option>
                            <option value="São Bernardo do Campo, SP">
                                São Bernardo
                            </option>
                            <option value="São Caetano do Sul, SP">
                                São Caetano
                            </option>
                            <option value="Mauá, SP">
                                Mauá
                            </option>
                            <option value="Diadema, SP">
                                Diadema
                            </option>
                            <option value="Rio Grande da Serra, SP">
                                Rio Grande da Serra
                            </option>
                            <option value="Ribeirão Pires, SP">
                                Ribeirão Pires
                            </option>
                        </select>
                        <div class="loading">
                            <div id="bowlG">
                                <div id="bowl_ringG">
                                    <div class="ball_holderG">
                                        <div class="ballG"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <span class="temp">Max <span class="maxima"></span>º Min <span class="minima"></span>º</span>
                     </div>

                    <img class="transition" src="/Content/themes/dgabc2017/imagens/clima.jpg" alt="Clima da Região" width="48" height="27" />
                    <a class="transitoTop transition" target="_blank" href="https://www.dgabc.com.br/Transito"><img src="/Content/themes/dgabc2017/imagens/carrinho.png" alt="Trânsito" /></a>

                    <a target=" _blank" href="https://www.dgabc.com.br/Assinaturas/Produtos">Assine</a>
                    <a href="/Clube/Home">Clube do Assinante</a>
                    <a href="http://digital.maven.com.br/pub/dgabc/?flip=acervo" target="_blank">Diário Virtual</a>
                    <a href="https://www.dgabc.com.br/Login">Login</a>

                    <div class="busca-home">
                        <input name="palavraChaveTopo" type="text" id="palavraChaveTopo" class="palavraChaveTopo" />
                        <div class="submitBusca">
                            <input type="image" class="btBuscarTopo" src="/Content/themes/dgabc2017/imagens/btnBuscar.gif" alt="Buscar" />
                        </div>
                        <!-- submitBusca-->
                    </div>
                </div>
                <div class="faixaMenu transition">
                    <a class="logo" href="https://www.dgabc.com.br"></a><h1>Diário do Grande ABC</h1>
                    <nav class="menu">
                        <ul>
                            <li><a href="https://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura & Lazer</a></li>
                            <li class="outrasEditorias">
                                <ul class="subMenu">
                                    <li><a target="_blank" href="https://classificados.dgabc.com.br/">Classificados</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                                    <li><a href="https://www.dgabc.com.br/TV/Home">DGABC TV</a></li>
                                    <li><a href="https://www.revistadiaadia.com.br/">Dia-a-Dia</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/45/social">Social</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                                    <li><a href="https://www.dgabc.com.br/Colunas/Home">Colunas</a></li>
                                    <li><a href="https://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10076/defesa-do-consumidor">Defesa do Consumidor</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/entrevista-da-semana/10098/Lista">Entrevista da Semana</a></li>
                                </ul>
                            </li>
                        </ul>
                    </nav>
                </div>
                <div class="orelha"></div>
            </div>
        </div>
    </div>

    <!-- Minuto a Minuto -->
    <div class="container minutoSuper">
        <div class="linhaMinutoaMinuto">
            <div class="seloPatrocinio">
<div id='div-gpt-ad-1613499856802-9' data-r4ad="/198073784,1012191/DG_DH_A.F.E.2" data-r4ad-sizes="[200,35]">
          <script>window._r4Ads.call('div-gpt-ad-1613499856802-9');</script>
        </div>                </div>
            <div class="boxMinuto">
                <h4>
                    <a href="/MinutoaMinuto/4/esportes">
                        <img src="/Content/themes/dgabc2017/imagens/reloginho.gif" alt="relogio" />Minuto a Minuto >
                    </a>
                </h4>
                <div class="rotativo">
                    <div class="container">
                        <ul class="lista">
                            <li class="news-item"><a title="Congresso aprova PEC com duração de 1 ano e ampliação do teto em R$ 145 bi"  href="https://www.dgabc.com.br/Noticia/3901202/congresso-aprova-pec-com-duracao-de-1-ano-e-ampliacao-do-teto-em-rs-145-bi"> Congresso aprova PEC com duração de 1 ano e ampliação do teto em R$</a></li><li class="news-item"><a title="Senado conclui votação da PEC da Transição"  href="https://www.dgabc.com.br/Noticia/3901201/senado-conclui-votacao-da-pec-da-transicao"> Senado conclui votação da PEC da Transição</a></li><li class="news-item"><a title="Marina deve assumir Meio Ambiente, com criação de autarquia climática"  href="https://www.dgabc.com.br/Noticia/3901200/marina-deve-assumir-meio-ambiente-com-criacao-de-autarquia-climatica"> Marina deve assumir Meio Ambiente, com criação de autarquia climática</a></li><li class="news-item"><a title="John Mayer comenta fama de 'mulherengo' e revela por que não namora mais"  href="https://www.dgabc.com.br/Noticia/3901199/john-mayer-comenta-fama-de-mulherengo-e-revela-por-que-nao-namora-mais"> John Mayer comenta fama de 'mulherengo' e revela por que não namora</a></li><li class="news-item"><a title="Senado rejeita destaque que suprimia da PEC recursos para emendas discricionárias"  href="https://www.dgabc.com.br/Noticia/3901198/senado-rejeita-destaque-que-suprimia-da-pec-recursos-para-emendas-discricionarias"> Senado rejeita destaque que suprimia da PEC recursos para emendas</a></li><li class="news-item"><a title="Senado aprova texto-base da PEC em 1º turno com 63 votos a favor e 11 contra"  href="https://www.dgabc.com.br/Noticia/3901197/senado-aprova-texto-base-da-pec-em-1-turno-com-63-votos-a-favor-e-11-contra"> Senado aprova texto-base da PEC em 1º turno com 63 votos a favor e</a></li><li class="news-item"><a title="Zelensky e Biden afirmam que sabem que Putin não tem intenção de parar a guerra"  href="https://www.dgabc.com.br/Noticia/3901196/zelensky-e-biden-afirmam-que-sabem-que-putin-nao-tem-intencao-de-parar-a-guerra"> Zelensky e Biden afirmam que sabem que Putin não tem intenção de</a></li><li class="news-item"><a title="Putin aumentará as forças armadas, sinalizando guerra prolongada na Ucrânia"  href="https://www.dgabc.com.br/Noticia/3901194/putin-aumentara-as-forcas-armadas-sinalizando-guerra-prolongada-na-ucrania"> Putin aumentará as forças armadas, sinalizando guerra prolongada na</a></li><li class="news-item"><a title="Anielle Franco será ministra da Igualdade Racial"  href="https://www.dgabc.com.br/Noticia/3901195/anielle-franco-sera-ministra-da-igualdade-racial"> Anielle Franco será ministra da Igualdade Racial</a></li><li class="news-item"><a title="Grêmio apresenta o uruguaio Carballo: 'Clube pode me ajudar a chegar na seleção'"  href="https://www.dgabc.com.br/Noticia/3901193/gremio-apresenta-o-uruguaio-carballo-clube-pode-me-ajudar-a-chegar-na-selecao-"> Grêmio apresenta o uruguaio Carballo: 'Clube pode me ajudar a</a></li><li class="news-item"><a title="Congresso aprova reajuste de 18% para ministros do STF"  href="https://www.dgabc.com.br/Noticia/3901192/congresso-aprova-reajuste-de-18-para-ministros-do-stf"> Congresso aprova reajuste de 18% para ministros do STF</a></li><li class="news-item"><a title="Câmara aprova reajuste de 18% para servidores do Poder Judiciário da União"  href="https://www.dgabc.com.br/Noticia/3901191/camara-aprova-reajuste-de-18-para-servidores-do-poder-judiciario-da-uniao"> Câmara aprova reajuste de 18% para servidores do Poder Judiciário</a></li><li class="news-item"><a title="Fluminense supera concorrência com o Bahia e anuncia Keno: 'Quero dar alegrias'"  href="https://www.dgabc.com.br/Noticia/3901190/fluminense-supera-concorrencia-com-o-bahia-e-anuncia-keno-quero-dar-alegrias-"> Fluminense supera concorrência com o Bahia e anuncia Keno: 'Quero</a></li><li class="news-item"><a title="Scaloni agradece torcida argentina após tri mundial no Catar: 'Foi o 12º jogador'"  href="https://www.dgabc.com.br/Noticia/3901189/scaloni-agradece-torcida-argentina-apos-tri-mundial-no-catar-foi-o-12-jogador-"> Scaloni agradece torcida argentina após tri mundial no Catar: 'Foi</a></li><li class="news-item"><a title="Câmara aprova aumento para procurador-geral da República; valor vai a R$ 46,3 mil"  href="https://www.dgabc.com.br/Noticia/3901188/camara-aprova-aumento-para-procurador-geral-da-republica-valor-vai-a-rs-46-3-mil"> Câmara aprova aumento para procurador-geral da República; valor vai</a></li><li class="news-item"><a title="Câmara aprova aumento para procurador-geral da República; valor vai a R$ 46,3 mil"  href="https://www.dgabc.com.br/Noticia/3901187/camara-aprova-aumento-para-procurador-geral-da-republica-valor-vai-a-rs-46-3-mil"> Câmara aprova aumento para procurador-geral da República; valor vai</a></li><li class="news-item"><a title="Senado inicia discussão da PEC após Câmara realocar recurso do orçamento secreto"  href="https://www.dgabc.com.br/Noticia/3901186/senado-inicia-discussao-da-pec-apos-camara-realocar-recurso-do-orcamento-secreto"> Senado inicia discussão da PEC após Câmara realocar recurso do</a></li><li class="news-item"><a title="Frei David afirma ter sido vítima de abordagem racista da PM no centro de SP"  href="https://www.dgabc.com.br/Noticia/3901185/frei-david-afirma-ter-sido-vitima-de-abordagem-racista-da-pm-no-centro-de-sp"> Frei David afirma ter sido vítima de abordagem racista da PM no</a></li><li class="news-item"><a title="Edmar Camata perde indicação para chefiar a PRF após posts em apoio à Lava Jato"  href="https://www.dgabc.com.br/Noticia/3901184/edmar-camata-perde-indicacao-para-chefiar-a-prf-apos-posts-em-apoio-a-lava-jato"> Edmar Camata perde indicação para chefiar a PRF após posts em apoio</a></li><li class="news-item"><a title="Vasco oficializa contratação do zagueiro Léo, ex-São Paulo, até dezembro de 2025"  href="https://www.dgabc.com.br/Noticia/3901183/vasco-oficializa-contratacao-do-zagueiro-leo-ex-sao-paulo-ate-dezembro-de-2025"> Vasco oficializa contratação do zagueiro Léo, ex-São Paulo, até</a></li>
                        </ul>
                    </div>
                    <ul class="controles">
                        <li><a class="minutoAntes" href="#"></a></li>
                        <li><a class="minutoPausa" href="#"></a></li>
                        <li><a class="minutoDepois" href="#"></a></li>
                    </ul>
                </div>
            </div>
            </div>
        <div class="linhaSuperBanner">
<div id='div-gpt-ad-1613499856803-1' data-r4ad="/198073784,1012191/DG_DI_A.F.E.1" data-r4ad-sizes="[728,90]">
					<script>window._r4Ads.call('div-gpt-ad-1613499856803-1');</script>
				</div>        </div>
    </div>
</div>

    <!-- Topo -->
    <!-- Conteudo -->


    <div class="acertoBackgroundPublicidade" id="estruturaPublicidade">

        <div id="estrutura">

            

            <div id="miolo">
                <div class="conteudo container2">
                    






<!-- Noticia=&Categorias= -->

<!-- Conteudo -->
    <div class="NoticiaExclusivaLogado">
        <div class="conteudo container2">

            <div class="linha1">

                <div class="tituloEditoria Esportes">
    <h2>
        <a href="/Editoria/4/Esportes" target="_self">
Esportes        </a>

    </h2>
</div>
    <div class="emailEditoria"><p>esportes@dgabc.com.br | 4435-8384</p></div>


                    <div class="destaquesHome">

                        <div class="mancheteDestaque">
                            <h2>
                                <p>
                                    Fluminense supera concorrência com o Bahia e anuncia Keno: 'Quero dar alegrias'
                                </p>
                            </h2>



                        </div>

                        <br style="clear:both;">

                        <div class="internaTexto">
                            <!--topo -->
                            <p class="FL">
                                <span class="autor">
                                    <script>    document.write('<img src="https://www.dgabc.com.br/Content/themes/dgabc2013/images/img_estadao_conteudo.png" alt="Estadão Conteúdo" />');</script>
                                </span>
                                <br />
                            </p>
                            <p class="midias FR">

                                21/12/2022 | 21:05
                                <br />
                                <div class="floatRight">
                                        <a title="Clique e comente!"
                                           class="floatLeft marginRight5px btComentar"
                                           href="javascript:;">
                                            <script>
                                        document.write("<img class=\"floatLeft\" src=\"/Content/themes/dgabc2013/images/icone-comentarios.png\" alt=\"Comentários\" title=\"Comentários\" />");
                                            </script>
                                            <span class="padding5px floatLeft">
                                                <fb:comments-count href="https://www.dgabc.com.br/Noticia/3901190/fluminense-supera-concorrencia-com-o-bahia-e-anuncia-keno-quero-dar-alegrias"></fb:comments-count>
                                                Comentário(s)
                                            </span>
                                        </a>

                                    <a title="Comunicar erros"
                                       class="floatLeft marginRight5px"
                                       href="https://www.dgabc.com.br/Servicos/FaleConosco/ComunicarErros?IDNoticia=3901190">
                                        <script>
                                    document.write("<img class=\"floatLeft\" src=\"/Content/themes/dgabc2013/images/icone-erro.png\" alt=\"Comunicar erros\" title=\"Comunicar erros\" />");
                                        </script>
                                        <span class="padding5px floatLeft">Comunicar erros</span>
                                    </a>
                                    <!-- Compartilhar Matéria com Redes Sociais-->
                                    <!-- Go to www.addthis.com/dashboard to customize your tools -->
                                    <div class="floatLeft marginRight5px">
                                        <div data-url="https://www.dgabc.com.br/Noticia/3901190"
                                             data-title="Fluminense supera concorr&#234;ncia com o Bahia e anuncia Keno: &#39;Quero dar alegrias&#39; - Di&#225;rio do Grande ABC"
                                             class="addthis_inline_share_toolbox">
                                        </div>
                                    </div>
                                </div>
                            </p>
                            <br style="clear:both;">
                            <!-- Acerto R4You
                    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/127538/tag"></script>
                -->
                            <!-- materia-->
                            <br style="clear:both;">
                            <div class="materia">
                                <p>O Fluminense não brincou quando prometeu formar um elenco forte para brigar por grandes conquistas em 2023. Nesta quarta-feira, o clube anunciou seu quinto reforço para a próxima temporada. O clube ganhou a queda de braços com o Bahia e fechou com o atacante Keno, que estava no Atlético-MG.<p>Um dos principais alvos da diretoria neste fim de ano, Keno estava balançado com a possibilidade de jogar em sua terá natal. O atacante baiano, contudo, acabou convencido que teria mais condições de brigar por grandes conquistas com a camisa do Fluminense e acertou com os cariocas até o fim de 2024, com possibilidade de ampliação do contrato até 2025.<p>"Estou muito feliz por essa oportunidade que o Fluminense me deu. Quando recebi a ligação da diretoria não pensei duas vezes. Estou contente e espero conhecer logo meus novos companheiros", disse o novo camisa 25, que assinou o contrato nas Laranjeiras.<p>"Já conheço alguns, com quem já joguei junto, mas sei que aqui encontrarei uma nova família, diferente e vitoriosa. Espero que em 2023 eu possa dar muitas alegrias para meus companheiros e para a torcida tricolor, afirmou o jogador. Quinto reforço anunciado pela diretoria, Keno, de 33 anos, vai se reencontrar com os ex-companheiros Guga e Nathan, com os quais jogou no Atlético-MG.<p>Além do lateral-direito, o Fluminense já havia oficializado as chegadas do meia Lima, do zagueiro Vitor Mendes e do goleiro Vitor Eudes. Além deles, o técnico Fernando Diniz acertou sua renovação de contrato, assim como o atacante Germán Cano, o meia Paulo Henrique Ganso, o volante André e o zagueiro Manoel. <p>  
                            </div>
                        </div>

                        <br style="clear:both;">
                        <div id="embed-iframe"></div>

            <!-- Relacionadas -->

            <!-- Galeria de Fotos -->


            <br style="clear:both;">


            <!-- Noticias Whatsapp -->
            <div class="texto" style="margin-left: 14px; max-width: 300px; color: #0869AE">
                <div style="box-sizing: border-box; padding: 0px, 0px, 0px, 14px;">
                    <img alt="" src="https://www.dgabc.com.br/content/themes/dgabc2017/imagens/logo_dgabc_facebook.jpg" style="box-sizing: border-box; padding: 0px; margin: 0px; vertical-align: middle; border-style: none; height: 60px; width: 60px; float: left;">
                </div>
                <div class="boxAssineDiario" style="padding-left:60px">
                    <div style="margin-left:5px">
                        <span>
                            Quer receber em primeira mão as notícias das sete cidades do Grande ABC?
                            <br /><br />
                        </span>
                        <a href="https://chat.whatsapp.com/Lkyipa7BImn3x3p15FUMQs" style="box-sizing: border-box; padding: 0px; margin: 0px; color: rgb(0, 123, 255); text-decoration-line: none; background-color: transparent; overflow-wrap: break-word;" target="_blank">
                            <img src="/Content/themes/dgabc2017/imagens/WhatsappGrupo.png" alt="Clique aqui para participar do nosso grupo de Whatsapp" />
                        </a>
                        <div>
                            &nbsp;
                        </div>
                    </div>
                </div>
            </div>

            <br style="clear:both;">

            <div class="comentariosFacebook">

                        <h2>Comentários</h2>
                        <p>Atenção! Os comentários do site são via Facebook. Lembre-se de que o comentário é de inteira responsabilidade do autor e não expressa a opinião do jornal. Comentários que violem a lei, a moral e os bons costumes ou violem direitos de terceiros poderão ser denunciados pelos usuários e sua conta poderá ser banida.</p>
                        <div class="facebook">
                            <div class="fb-comments" data-href="https://www.dgabc.com.br/Noticia/3901190/fluminense-supera-concorrencia-com-o-bahia-e-anuncia-keno-quero-dar-alegrias" data-width="640" data-num-posts="10"></div>
                        </div>
            </div>

            <!-- Banner Rodapé -->
            <!-- Formato : Super Banner  (728x90) 728x90 -->
            <div class="linhaSuperBanner">
                <div id='div-gpt-ad-1613499856803-7' data-r4ad="/198073784,1012191/DG_DI_F.F.E.1" data-r4ad-sizes="[728,90]">
                    <script>window._r4Ads.call('div-gpt-ad-1613499856803-7');</script>
                </div>
            </div>

            </div>

                <div class="colunasHome coluna3top">
                    <!-- Formato : Big Tower (300x600) 300x600 -->
                    <div class="pubBigTower">
                        <div id='div-gpt-ad-1613499856803-0' data-r4ad="/198073784,1012191/DG_DI_A.F.D.1" data-r4ad-sizes="[300,600]">
                            <script>window._r4Ads.call('div-gpt-ad-1613499856803-0');</script>
                        </div>
                    </div>

                    <!-- De olho no seu caminho -->
                    <div class="editorial">
                        <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FL">De olho no seu caminho</p></a>
                        <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FR">+</p></a>
                        <div class="linhaTitulo"></div>
                        <div class="cB"></div>

                        <div class="blocosLaterais">
                            <figure class="redonda"><img src="/Content/themes/dgabc2017/imagens/transito.jpg" /></figure>
                            <a href="https://www.dgabc.com.br/Transito" class="caminho"><p>Confira como está o trânsito na sua região</p></a>
                        </div>
                        <div class="cB"></div>
                    </div>
                    <div id="truvid_container"></div>
                    <!-- Acerto R4You
            <script data-cfasync="false" async type="text/javascript" src="//go.trvdp.com/init/5192.js?pid=3875"></script>
        -->
                    <!-- Redes Sociais -->
                    <div class="editorial">
                        <a href="#"><p class="tituloColunaNova FL">Redes Sociais</p></a>
                        <a href="#"><p class="tituloColunaNova FR">+</p></a>
                        <div class="linhaTitulo"></div>
                        <div class="cB"></div>

                        <div class="redesSociais">
                            <div class="redesSociaisBox rsWhatsApp"><a href="#" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rswhatsapp.png" title="WhatsApp: (11) 99612-4764" alt="WhatsApp" /></a></div>
                            <div class="redesSociaisBox rsFacebook"><a href="https://www.facebook.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsfacebook.png" title="Facebook: /jornaldgabc" alt="Facebook" /></a></div>
                            <div class="redesSociaisBox rsTwitter"><a href="https://twitter.com/DGABC" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rstwitter.png" title="Twitter: dgabc" alt="Twitter" /></a></div>
                            <div class="redesSociaisBox rsInstagram"><a href="https://www.instagram.com/diariodograndeabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsinstagram.png" title="Instagram: diariodograndeabc" alt="Instagram" /></a></div>
                            <div class="redesSociaisBox rsGplus"><a href="https://plus.google.com/+jornaldgabc" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsgplus.png" title="G+: +jornaldgabc" alt="G+" /></a></div>
                            <div class="redesSociaisBox rsPinterest"><a href="https://br.pinterest.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rspinterest.png" title="Pinterest: /jornaldgabc" alt="Pinterest" /></a></div>
                        </div>
                        <div class="cB"></div>
                    </div>

                    <!-- Formato : Arroba 2 (300x250) 300x250 -->
                    <div class="banner">
                        <div id='div-gpt-ad-1613499856803-2' data-r4ad="/198073784,1012191/DG_DI_B.F.D.1" data-r4ad-sizes="[300,250]">
                            <script>window._r4Ads.call('div-gpt-ad-1613499856803-2');</script>
                        </div>
                    </div>

                </div>
            </div>

            <div class="">

            </div>

            <div class="cB"></div>

                    <div class="boxMaisLidas">
                        <div class="vejaMaisNoticias noticiasEsportes">
                            <h2>Veja mais notícias</h2>
                        </div>

                                <div class="noticiaVejaMais">
                                    <div class="chapeuVejaMais">
                                        <a  href="/Noticia/3899435/os-direitos-humanos-sao-a-chave-para-promocao-de-uma-vida-digna">
                                            Garantia legal
                                        </a>
                                    </div>
                                    <div class="chamadasVejaMais">
                                        <a href="/Noticia/3899435/os-direitos-humanos-sao-a-chave-para-promocao-de-uma-vida-digna">
                                            ‘Os direitos humanos s&#227;o a chave para promo&#231;&#227;o de uma vida digna’
                                        </a>
                                    </div>
                                </div>
                                <div class="noticiaVejaMais">
                                    <div class="chapeuVejaMais">
                                        <a  href="/Noticia/3898315/o-que-fazer-em-liverpool-%E2%80%93-passeios-hoteis-e-restaurantes">
                                            
                                        </a>
                                    </div>
                                    <div class="chamadasVejaMais">
                                        <a href="/Noticia/3898315/o-que-fazer-em-liverpool-%E2%80%93-passeios-hoteis-e-restaurantes">
                                            O que fazer em Liverpool – Passeios, hot&#233;is e restaurantes
                                        </a>
                                    </div>
                                </div>
                                <div class="noticiaVejaMais">
                                    <div class="chapeuVejaMais">
                                        <a  href="/Noticia/3900594/natal-iluminado-de-ribeirao-ocorre-neste-sabado-17">
                                            Cultura
                                        </a>
                                    </div>
                                    <div class="chamadasVejaMais">
                                        <a href="/Noticia/3900594/natal-iluminado-de-ribeirao-ocorre-neste-sabado-17">
                                            Natal Iluminado de Ribeir&#227;o ocorre neste s&#225;bado (17)
                                        </a>
                                    </div>
                                </div>
                                <div class="noticiaVejaMais">
                                    <div class="chapeuVejaMais">
                                        <a  href="/Noticia/3898756/refugiados-afegaos-testam-positivo-para-covid">
                                            Aeroporto de Guarulhos
                                        </a>
                                    </div>
                                    <div class="chamadasVejaMais">
                                        <a href="/Noticia/3898756/refugiados-afegaos-testam-positivo-para-covid">
                                            Refugiados afeg&#227;os testam positivo para covid
                                        </a>
                                    </div>
                                </div>
                    </div>
                <div class="container linha3">
                </div>
            </div>
    </div>
<!--Objeto json+ld para Google-->
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "21/12/2022 21:05:00",
        "dateModified": "21/12/2022 21:05:00",
        "headline": "Fluminense supera concorr&#234;ncia com o Bahia e anuncia Keno: &#39;Quero dar alegrias&#39;",
        "description": "",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.dgabc.com.br//Noticia/3901190/fluminense-supera-concorrencia-com-o-bahia-e-anuncia-keno-quero-dar-alegrias"
        },
        "isAccessibleForFree": "True",
        "image": {
        "@type": "ImageObject",
        "url": [
        ""
        ]
        },
        "author": {
        "@type": "Person",
        "name": "Da AE"
        },
        "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Diário do Grande ABC",
        "foundingDate" : "1958-05-11",
        "logo": {
        "@type": "ImageObject",
        "url":[
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logoDGABC60anos.png",
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logDiario.jpg"
        ],
        "width": 260,
        "height": 60
        }
        }
        }
        }
</script>

<!-- Acerto R4You
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
    -->
<script>
    const iframe = document.getElementById('ifrm');

    //window.addEventListener("load", function(event) {
    //console.log('Está tudo carregado');
    //iframe.style.display = 'block';
    //atualizaIframe();
    //});

</script>

<!-- Carrossel de fotos owl -->
<script>
    $('.owl-carousel').owlCarousel({
        navText: ["<i class='fa fa-chevron-left'></i>", "<i class='fa fa-chevron-right'></i>"],
        loop: true,
        margin: 10,
        nav: true,
        items: 1,

    })

</script>
<!-- Login Facebook -->
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '163935230340935', // Set YOUR APP ID
            status: true, // check login status
            cookie: true, // enable cookies to allow the server to access the session
            xfbml: true,  // parse XFBML
            version: 'v2.3'
        });

        FB.Event.subscribe('auth.authResponseChange', function (response) {
            if (response.status === 'connected') {
                document.getElementById("message").innerHTML += "<br>Connected to Facebook";
                //SUCCESS
            }
            else if (response.status === 'not_authorized') {
                document.getElementById("message").innerHTML += "<br>Failed to Connect";
                //FAILED
            }
            else {
                document.getElementById("message").innerHTML += "<br>Logged Out";
                //UNKNOWN ERROR
            }
        });
    };

    function LoginFB() {
        FB.login(function (response) {
            if (response.authResponse) {
                getUserInfo();
            }
            else {
                localStorage.removeItem('emailNoticiaExclusiva');
            }
        }, { scope: 'email, user_about_me, user_birthday, user_hometown' });
    }

    function getUserInfo() {
        FB.api('/me?fields=name,email,gender,birthday,link', function (response) {
            localStorage.emailNoticiaExclusiva = response.email;
            localStorage.nomeNoticiaExclusiva = response.name;
            localStorage.idNoticiaExclusiva = response.id;
        }, { scope: 'email, user_about_me, user_birthday, user_hometown' });
    }


    function Logout() {
        FB.logout(function () { document.location.reload(); });
    }

    // Load the SDK asynchronously
    (function (d) {
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {
            return;
        }

        js = d.createElement('script');
        js.id = id; js.async = true;
        js.src = "http://connect.facebook.net/pt_BR/all.js";
        ref.parentNode.insertBefore(js, ref);
    }(document));
</script>
<!-- Login G++ -->
<script>
    function onSignIn(googleUser) {
        // Useful data for your client-side scripts:
        var profile = googleUser.getBasicProfile();
        localStorage.emailNoticiaExclusiva = profile.getEmail();
        localStorage.nomeNoticiaExclusiva = profile.getName();
        localStorage.idNoticiaExclusiva = profile.getId();
    };
</script>
<script>
    jQuery(document).ready(function () {
        /*
        jQuery(".widget-tabs .title-default a:eq(1)").trigger("click");
        console.log(jQuery(".widget-tabs .title-default a:eq(1)").html());
        */
        if (jQuery(".galeria-360").length > 0) {
            //carrego a primeira imagem
            var imgSource = jQuery(".galeria-360 li img").first().data("full");
            var imgCaption = jQuery(".galeria-360 li img").first().data("caption");
            var imgCredits = jQuery(".galeria-360 li img").first().data("credits");
            jQuery(".image-360").append("<img src='" + imgSource + "'>");
            if (imgCaption) {
                jQuery(".caption-360").html(imgCaption);
            } else {
                jQuery(".caption-360").html("&nbsp;");
            }
            if (imgCredits) {
                jQuery(".credits-360").html(imgCredits);
            } else {
                jQuery(".credits-360").html("&nbsp;");
            }

            //faço o preload das outras
            jQuery(".galeria-360 li img").each(function (index) {
                jQuery('<img />').attr('src', jQuery(this).data("full")).appendTo('body').css('display', 'none');
            });

            jQuery(".galeria-360 li img").click(function () {

                jQuery(".active-thumb").removeClass("active-thumb");
                jQuery(this).addClass("active-thumb");

                var imgSource = jQuery(this).data("full");
                var imgCaption = jQuery(this).data("caption");
                var imgCredits = jQuery(this).data("credits");

                console.log(imgCredits);

                jQuery(".image-360 img").fadeOut("fast", function () {
                    jQuery(".image-360 img").attr("src", imgSource);
                    if (imgCaption) {
                        jQuery(".caption-360").html(imgCaption);
                    } else {
                        jQuery(".caption-360").html("&nbsp;");
                    }
                    if (imgCredits) {
                        jQuery(".credits-360").html(imgCredits);
                    } else {
                        jQuery(".credits-360").html("&nbsp;");
                    }
                    jQuery(".image-360 img").fadeIn();
                });
            });

            jQuery(".custom-right-arrow").click(function () {

                if (jQuery(".active-thumb").data("order") < jQuery(".active-thumb").data("maxorder")) {
                    jQuery('[data-order="' + (jQuery(".active-thumb").data("order") + 1) + '"]').trigger("click");
                }

            });

            jQuery(".custom-left-arrow").click(function () {

                if (jQuery(".active-thumb").data("order") > 1) {
                    jQuery('[data-order="' + (jQuery(".active-thumb").data("order") - 1) + '"]').trigger("click");
                }

            });

            jQuery(document).keydown(function (e) {
                switch (e.which) {
                    case 37: // left
                        jQuery(".custom-left-arrow").trigger("click");
                        break;

                    case 39: // right
                        jQuery(".custom-right-arrow").trigger("click");
                        break;

                    default: return; // exit this handler for other keys
                }
                e.preventDefault(); // prevent the default action (scroll / move caret)
            });
        }
    });
</script>

<style>
    .galeria-360 {
        white-space: nowrap;
        overflow-y: hidden;
        overflow-x: scroll;
        margin: 0 0 10px 0 !important;
        padding: 10px !important;
        height: 105px;
        background-color: #000;
        border: 1px solid white;
    }

        .galeria-360 li {
            display: inline;
            margin-right: 5px;
            cursor: pointer;
        }

    .image-360 {
        text-align: center;
        background-color: #000;
        -webkit-transition: all .5s ease;
        -moz-transition: all .5s ease;
        -ms-transition: all .5s ease;
        -o-transition: all .5s ease;
        transition: all .5s ease;
    }

        .image-360 img {
            max-width: 100%;
            max-height: 500px;
            vertical-align: middle;
            border: 0;
        }

    .slideshow-wrapper {
        margin: 0 24px;
        padding-top: 15px;
        clear: both;
        position: relative;
    }

    .credits-360 {
        background-color: black;
        color: white;
        padding: 10px 14px;
        text-align: center;
        min-height: 18px;
        font-size: 11px;
        font-style: italic;
    }

    .caption-360 {
        background-color: black;
        color: white;
        padding: 10px 14px;
        text-align: center;
        min-height: 18px;
    }

    .custom-controls {
        position: absolute;
        top: 40%;
        z-index: 1;
        height: 48px;
        width: 100%;
    }

    .custom-arrow {
        font-size: 36px;
        text-align: center;
        height: 48px;
        width: 48px;
        padding-top: 12px;
        color: #fff;
        background-color: #666;
        cursor: pointer;
    }

    .custom-left-arrow {
        float: left;
        margin-left: -24px;
    }

    .custom-arrow {
        font-size: 36px;
        text-align: center;
        height: 48px;
        width: 48px;
        padding-top: 12px;
        color: #fff;
        background-color: #666;
        cursor: pointer;
    }

    .custom-right-arrow {
        float: right;
        margin-right: -24px;
    }

    .credito {
        font-size: 10px;
        color: #000;
        text-transform: uppercase;
        text-align: left;
        padding-bottom: 4px;
        margin-top: 3px;
    }
</style>
<style>
    .bx-wrapper {
        -moz-box-shadow: 0 !important;
        -webkit-box-shadow: 0 !important;
        box-shadow: none !important;
        border: 0 !important;
        margin-bottom: 5px !important;
    }

    .bx-wrapper {
        margin: 0 auto 10px;
        margin-bottom: 10px;
    }

        .bx-wrapper img {
            margin: 0 auto;
        }

    .destaquesHome p a {
        display: inline-block;
    }

    .entry-container div.credito a {
        display: inline-block;
    }
</style>
    <style>
        .galeria-360 {
            display: block;
        }
    </style>
<script>
    jQuery(document).ready(function () {
        jQuery('.bxslider').bxSlider();
    });

    /* Função para ativar/desativar leitura */
    $(function () {
        $(".Texto2Voz").click(function () {
            var id = $(this).attr("data-id");
            $("#modal").load("VisualizarRedacao?identificacao_aluno=" + id + "&edicao_concurso=2022", function () {
                $("#modal").modal();
            })
        });
    })
</script>


                    <br class="clear" />
                    <div id='taboola_container'></div>
                </div>

            </div>



            <!--
<div id="cookie-banner-lgpd" class="cookie-banner-lgpd-visible cookie-banner-lgpd-animated" style="display:flex">
    <div class="cookie-banner-lgpd-container">
        <div class="cookie-banner-lgpd_text-box">
            <span class="cookie-banner-lgpd_text">
                Nós usamos cookies e outras tecnologias semelhantes para melhorar a sua experiência em nossos serviços, personalizar publicidade e recomendar conteúdo de seu interesse. Ao utilizar nossos serviços, você concorda com tal monitoramento. Informamos ainda que atualizamos nossa <a class="cookie-banner-lgpd-link cookie-banner-lgpd_privacy-link" target="_blank" style="color:#0069de" href="https://privacidade.globo.com/privacy-policy/">Política de Privacidade</a>
                <span>. Conheça nosso </span>
                <a class="cookie-banner-lgpd-link cookie-banner-lgpd_privacy-portal-link" target="_blank" style="color:#0069de" href="https://privacidade.globo.com/">Portal da Privacidade</a>
                <span> e veja a nossa nova Política.</span>
            </span>
        </div>
        <div class="cookie-banner-lgpd_button-box">
            <button class="cookie-banner-lgpd_accept-button" style="background-color:#0069de">PROSSEGUIR</button>
        </div>
    </div>
</div>
    -->
<footer class="footerDesk">
    <div class="faixaFooter"></div>
    <div class="container menuRodape">
        <nav class="cadernosRodape">
            <p>Cadernos</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura&Lazer</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                <li><a href="https://www.dgabc.com.br/MinutoaMinuto">Minuto a Minuto</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
            </ul>
        </nav>

        <nav class="cadernosRodape">
            <ul>
                <li class="tituloRodape2"><a href="https://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                <li><a href="https://www.revistadiaadia.com.br/" target="_blank">Dia-a-Dia</a></li>
                <li><a href="http://classificados.dgabc.com.br/" target="_blank">Classificados</a></li>
                <li><a href="https://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/entrevista-da-semana/10098/Lista">Entrevista da Semana</a></li>
            </ul>
        </nav>

        <nav class="colunasRodape">
            <p>Colunas</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Colunas/10081/abc-da-economia/Home">ABC da Economia</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/33/brickmann/Home">Brickmann</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/13/cena-politica/Home">Cena Política</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/27/contexto-paulista/Home">Contexto Paulista</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/39/cotidiano/Home">Cotidiano</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10083/direito-do-trabalhador/Home">Direito do Trabalhador</a></li>
            </ul>
        </nav>
        <nav class="colunasRodape">
            <ul>
                <li class="tituloRodape2">
                <a href="https://www.dgabc.com.br/Editoria/45/social">Juliana Bontorim convida</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/14/memoria/Home">Memória</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/59/obituario/Home">Obituário</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/24/palavra-do-leitor/Home">Palavra do Leitor</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10086/sabores-e-saberes/Home">Sabores&Saberes</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10093/vivia-jando/Home">VIVIA JANDO</a></li>
            </ul>
        </nav>
        <nav class="tvRodape">
            <p>DGABC TV</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/22/mais-videos?autoStart=true">Mais Vídeos</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/21/?autoStart=true">DGABC Repórter</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/19/?autoStart=true">DGABC Mix</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/15/?autoStart=true">DGABC Entrevista</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/20/?autoStart=true">DGABC Decor</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/18/?autoStart=true">Auto-Diário</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/10069/?autoStart=true">Diário Esportivo</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/10070/?autoStart=true">Memória Diário</a></li>
            </ul>
        </nav>
        <nav>
            <p>Publicidade</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/midiakit/" target="_blank">Anuncie</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/PublicidadeLegal">Publicidade Legal</a></li>
            </ul>
            <p class="ojornalRodape">O Jornal</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Servicos/Faleconosco">Fale Conosco</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/Politica">Política de Privacidade</a></li>
                <li><a href="mailto:rh@dgabc.com.br">Trabalhe Conosco</a></li>
                <li><a href="https://www.dgabc.com.br">Newsletter</a></li>
                <li><a href="https://www.dgabc.com.br/Assinaturas/Produtos">Assine</a></li>
                <li><a href="https://www.dgabc.com.br/Noticias/Historico">Histórico de Notícias</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/RSS/Home">RSS</a></li>
            </ul>
        </nav>
    </div>
    <div class="containerFooter">
        <a class="logoFooter" href="#">
            <p class="text-center">Copyright © 1995-2022 - Todos direitos reservados</p>
        </a>
    </div>
</footer>

<!--footer mobile -->
<div class="footerMobile">
    <div class="container">
        <figure><img src="/Content/themes/dgabc2017/imagens/logoDGABCcontraido.png" /></figure>
        <p>Copyright © 1995-2017 - Todos direitos reservados</p>
    </div>
</div>

<!-- 35.173.238.138 -->
;

            <!-- Carousel -->
            <script>
                jQuery(document).ready(function ($) {
                    $('.fadeOut').owlCarousel({
                        items: 1,
                        animateOut: 'fadeOut',
                        loop: true,
                        margin: 10,
                        autoplay: true,
                        autoplayTimeout: 6000,
                        autoplayHoverPause: true,
                    });
                    $('.custom1').owlCarousel({
                        animateOut: 'slideOutDown',
                        animateIn: 'flipInX',
                        items: 1,
                        margin: 30,
                        stagePadding: 30,
                        smartSpeed: 450,
                        loop: true,
                    });
                });
            </script>
        </div>

    </div>

    <!-- Conteudo -->

    <br class="clear">

    <!-- Html.Partial Rodape -->


    
    


    <script type="text/javascript" async defer data-pin-shape="round" data-pin-height="32" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
    <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?sensor=false"></script>

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.dgabc.com.br/",
        "potentialAction": {
        "@type": "SearchAction",
        "name": "Diário do grande ABC",
        "alternateName": "DGABC",
        "target": "https://www.dgabc.com.br/Buscas/Home?palavra={search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>

    <script type="application/ld+json">
        {
        "@context": "http://www.schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Diário do Grande ABC",
        "address": {
        "@type": "PostalAddress",
        "postalCode": "09090 400",
        "streetAddress": "Rua Catequese, n° 562",
        "addressLocality": "Santo André",
        "addressRegion": "SP",
        "addressCountry": "BRA"
        },
        "contactPoint": [{
        "@type": "ContactPoint",
        "telephone": "+551144358010",
        "contactType": "customer service"
        }, {
        "@type": "ContactPoint",
        "telephone": "+551144358000",
        "contactType": "billing support"
        }],
        "founder": ["Edson Danillo Dotto", "Angelo Puga", "Fausto Polesi","Maury de Campos Dotto"],
        "url": "https://www.dgabc.com.br/",
        "foundingDate": "1958-05-11",
        "sameAs": ["https://twitter.com/DGABC", "https://www.facebook.com/jornaldgabc/", "https://www.instagram.com/diariodograndeabc/", "https://www.youtube.com/channel/UCmvRRktnMgO-BTzHzKPVMDg", "https://plus.google.com/+jornaldgabc"],
        "logo": {
        "@type": "ImageObject",
        "url": [
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logoDGABC60anos.png",
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logDiario.jpg"
        ]
        }
        }
    </script>

    <script>
        var my_video_player;
        window.fbAsyncInit = function () {
            FB.init({
                appId: '163935230340935',
                xfbml: true,
                version: 'v3.2',
            });

            // Get Embedded Video Player API Instance

            FB.Event.subscribe('xfbml.ready', function (msg) {
                if (msg.type === 'video') {
                    my_video_player = msg.instance;
                    my_video_player.play();
                }
            });
        };

    </script>
    <!-- Acerto R4You
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({ flush: true });
        </script>
    -->
    <!-- R4You -->
    <!-- Acerto R4You
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script async src="//static.r4you.co/hb/DG/r4youads.js"></script>
    -->
    <script async src="//static.r4you.co/pb/DG/tgm.js"></script>

    <!-- Cookie Consent by TermsFeed Privacy Policy and Consent Generator https://www.TermsFeed.com -->
    <script src="https://platform.illow.io/banner.js?siteId=c56d4429-cfcf-43b6-aca0-c9f578322ece"></script>

    <noscript>ePrivacy and GPDR Cookie Consent management by <a href="https://www.termsfeed.com/" rel="nofollow noopener">TermsFeed Privacy Policy and Consent Generator</a></noscript>
    <!-- End Cookie Consent by TermsFeed Privacy Policy and Consent Generator https://www.TermsFeed.com -->
    <!--
    <script type="text/javascript" src="https://ads.vidoomy.com/dgabc_20265.js" async></script>
        -->
    <!-- Monetização Youtube -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4788338020014595"
            crossorigin="anonymous"></script>
</body>
</html>
