
<!DOCTYPE html>

<html lang="pt-br">
<head>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2479079-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-2479079-1');
        gtag('config', 'G-LFJMZMM32S');
    </script>
    <!-- R4You -->
    <script>
        window._r4Ads = window._r4Ads || {
            cmd: [], call: function (id) { window._r4Ads.cmd.push(function () { window._r4Ads.call(id) }) }
        };
    </script>
    <!-- Fim R4You-->

    <script data-ad-client="ca-pub-4744056161364370" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!--

        DIÁRIO DO GRANDE ABC - DIÁRIO ONLINE

    -->
    <!---[if lt IE 9]>
        <script src="/Script/js/html5.js"></script>
    <![endif]-->
    <!--[if lt IE 9]>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    <meta name="viewport" content="width=device-width">

    <meta charset="utf-8">

    <meta name='yandex-verification' content='505d87a2944e4f59' />

    <link rel="start" title="Diário do Grande ABC" href="https://www.dgabc.com.br" />

    <meta name="keywords" content="grande abc,abc,dgabc,diário,notícias,noticia,portal,on line,política,santo andré,são bernardo,são caetano,mauá,diadema,ribeirão pires,rio grande da serra,economia,esportes,setecidades,diarinho,nacional,internacional,turismo,automóveis,d+, coronav&#237;rus,brasil,casos,mortes,imprensa,cons&#243;rcio,">
    <meta name="description" content="Brasil registra 73,6 mil novos casos de covid e 139 mortes nas &#250;ltimas 24 horas  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: coronav&#237;rus,brasil,casos,mortes,imprensa,cons&#243;rcio">
    <meta name="p:domain_verify" content="ffb07746b0e9454e65d382689321e78f" />
    <meta name="copyright" content="Diário do Grande ABC">
    <meta name="language" content="pt-BR">
    <meta name="robots" content="index,follow" />
    <meta name="revised" content="11/01/2022 21:47:16" />
    <meta name="abstract" content="">
    <meta name="topic" content="news">
    <meta name="summary" content="Maior jornal regional do país">
    <meta name="classification" content="Business">
    <meta name="designer" content="">
    <meta name="reply-to" content="online@dgabc.com.br">
    <meta name="owner" content="Jornal Diário do Grande ABC">
    <meta name="url" content="https://www.dgabc.com.br">
    <meta name="identifier-URL" content="https://www.dgabc.com.br">
    <meta name="directory" content="news">
    <meta name="category" content="article news">
    <meta name="coverage" content="Worldwide">
    <meta name="distribution" content="Global">
    <meta name="rating" content="General">
    <meta name="revisit-after" content="5 minutes">
    <meta name='pagename' content='Brasil registra 73,6 mil novos casos de covid e 139 mortes nas &#250;ltimas 24 horas - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: coronav&#237;rus,brasil,casos,mortes,imprensa,cons&#243;rcio'>
    <meta name='DC.title' content='Brasil registra 73,6 mil novos casos de covid e 139 mortes nas &#250;ltimas 24 horas - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: coronav&#237;rus,brasil,casos,mortes,imprensa,cons&#243;rcio'>
    <meta name='subtitle' content='Brasil registra 73,6 mil novos casos de covid e 139 mortes nas &#250;ltimas 24 horas - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: coronav&#237;rus,brasil,casos,mortes,imprensa,cons&#243;rcio'>
    <meta name='target' content='all'>
    <meta name='HandheldFriendly' content='True'>
    <meta name='MobileOptimized' content='320'>
    <meta name='date' content='11/01/2022 21:47:16'>
    <meta name='search_date' content='11/01/2022 21:47:16'>
    <meta name='ResourceLoaderDynamicStyles' content=''>
    <meta name='medium' content='portal'>
    <meta property="fb:admins" content="dgabconline@gmail.com" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dgabc.com.br/Servicos/RSS" />

    <title>Brasil registra 73,6 mil novos casos de covid e 139 mortes nas &#250;ltimas 24 horas - 11/01/2022 | Diário do Grande ABC</title>

    <link href="/Content/themes/dgabc2017/css/estilos051220171649.css" rel="stylesheet"/>

    <link href="/Content/themes/dgabc2014/css/loading.css" rel="stylesheet">
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

    <script type="text/javascript">
        var DOMINIO_RAIZ = "https://www.dgabc.com.br";
    </script>


    

    <link href="/content/themes/dgabc2017/owl/owl.carousel.min.css" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="/content/themes/dgabc2017/owl/owl.theme.default.min.css" type="text/css" />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
    <script src="https://www.dgabc.com.br/Content/themes/dgabc2017/owl/owl.carousel.min.js"></script>
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" />

    <link rel="stylesheet" href="https://www.dgabc.com.br/Content/themes/dgabc2017/bxs/jquery.bxslider.min.css" />
    <script src="https://www.dgabc.com.br/Content/themes/dgabc2017/bxs/jquery.bxslider.min.js"></script>

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.5.3/modernizr.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script src="/Scripts/Inicial_otim.js?cache=06bdedde-c136-49a2-9082-27962456e8da"></script>

    <script type="text/javascript" src="/Scripts/Enquete.js"></script>

    <!-- RenderSection Scripts -->
    

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ea1196bc65e5c1"></script> 


    <script type="text/javascript" src="/Scripts/Noty/js/jquery.noty.js"></script>
    <script type="text/javascript" src="/Content/themes/dgabc2017/js/bootstrap-modal.js"></script>

    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/jquery.noty.css" />
    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/noty_theme_default.css" />
    <link href="/Scripts/Noty/css/noty_theme_facebook.css" rel="stylesheet" type="text/css" />
    <link href="/content/themes/dgabc2017/css/login.css" rel="stylesheet" type="text/css" />

    <link href="/content/themes/dgabc2017/css/bootstrap-modal.css" rel="stylesheet" type="text/css" />

    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> -->
   
    <meta name="google-signin-scope" content="profile email">
    <meta name="google-signin-client_id" content="358134967620-49pu7t5peqktdmbmbimai9cdv3o3nups.apps.googleusercontent.com">
    <script src="https://apis.google.com/js/platform.js" async defer></script>


    <script type="text/javascript">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</script>

    
        <!--
        <script type="text/javascript">
            $(document).ready(function () {

                var TopComentarios = jQuery('.comentarios').position().top;

                $(".btComentar").on("click", function () {
                    jQuery("html, body").stop().animate({
                        scrollTop: TopComentarios
                    }, 1000, "easeInOutCirc");
                });

            });
        </script>
            -->
    



    <meta property="og:site_name" content="Jornal Diário do Grande ABC" />
    <meta property="fb:app_id" content="163935230340935" />

        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.dgabc.com.br/Mobile/Noticia/3825257/brasil-registra-73-6-mil-novos-casos-de-covid-e-139-mortes-nas-ultimas-24-horas">
        <meta property="og:url" content="https://www.dgabc.com.br/Noticia/3825257/brasil-registra-73-6-mil-novos-casos-de-covid-e-139-mortes-nas-ultimas-24-horas">
        <meta property="og:locale" content="pt_BR">
        <meta property="og:type" content="article">
        <meta property="og:title" content="Brasil registra 73,6 mil novos casos de covid e 139 mortes nas &#250;ltimas 24 horas - Di&#225;rio do Grande ABC">
            <meta property="og:description" content="Brasil registra 73,6 mil novos casos de covid e 139 mortes nas &#250;ltimas 24 horas">
            <meta property="og:image" content="https://www.dgabc.com.br/content/themes/dgabc2017/imagens/logo_dgabc_facebook.jpg">
    
    <style id='page-skin-1' type='text/css'>
        .ifrm {
            overflow: auto;
            border-bottom: 1px solid #D4D4D4;
        }

        .ifrm::-webkit-scrollbar-track {
            background-color: #F4F4F4;
        }
        .ifrm::-webkit-scrollbar {
            width: 6px;
            background: #F4F4F4;
        }
        .ifrm::-webkit-scrollbar-thumb {
            background: #dad7d7;
        }
    </style>


    <meta name="apple-itunes-app" content="app-id=795157697">

    <!-- webspectator.com
    <script type="text/javascript"
            src="//wfpscripts.webspectator.com/bootstrap/ws-7F8BD959.js"></script>
        -->

    <script type="text/javascript">
        window.smartlook || (function (d) {
            var o = smartlook = function () { o.api.push(arguments) }, s = d.getElementsByTagName('script')[0];
            var c = d.createElement('script'); o.api = new Array(); c.async = true; c.type = 'text/javascript';
            c.charset = 'utf-8'; c.src = '//rec.getsmartlook.com/bundle.js'; s.parentNode.insertBefore(c, s);
        })(document);
        smartlook('init', 'f75fb8056bfa0ba9c21ae57382a5b6c91519c06d');
    </script>



    <style id='page-skin-1' type='text/css'>
        <!--
        /*
        */
        * {
            margin: 0;
            padding: 0;
        }

        /*----- INÍCIO DO SLIDE  ----------------------------------------*/

        #cloud1 {
            position: absolute;
            top: 610px;
            left: 0px;
            z-index: 5;
        }

        #cloud2 {
            position: absolute;
            top: 620px;
            left: 100px;
            z-index: 10;
        }

        #cloud3 {
            position: absolute;
            top: 632px;
            left: 200px;
            z-index: 4;
        }

        #cloud1 {
            position: absolute;
            top: 610px;
            left: 0px;
            z-index: 5;
        }

        #cloud2 {
            position: absolute;
            top: 620px;
            left: 100px;
            z-index: 10;
        }

        #cloud3 {
            position: absolute;
            top: 632px;
            left: 200px;
            z-index: 4;
        }

        #cloud1 {
            position: absolute;
            top: 610px;
            left: 0px;
            z-index: 5;
        }

        #cloud2 {
            position: absolute;
            top: 620px;
            left: 100px;
            z-index: 10;
        }

        #cloud3 {
            position: absolute;
            top: 632px;
            left: 200px;
            z-index: 4;
        }

        #cloud1 {
            position: absolute;
            top: 610px;
            left: 0px;
            z-index: 5;
        }

        #cloud2 {
            position: absolute;
            top: 620px;
            left: 100px;
            z-index: 10;
        }

        #cloud3 {
            position: absolute;
            top: 632px;
            left: 200px;
            z-index: 4;
        }

        #cloud1 {
            position: absolute;
            top: 610px;
            left: 0px;
            z-index: 5;
        }

        #cloud2 {
            position: absolute;
            top: 620px;
            left: 100px;
            z-index: 10;
        }

        #cloud3 {
            position: absolute;
            top: 632px;
            left: 200px;
            z-index: 4;
        }


        -->
    </style>


    <!--


    <script src='http://jqueryjs.googlecode.com/files/jquery-1.3.2.js' type='text/javascript'></script>


        Aniverário do DGABC Balões Subindo
    <script type='text/javascript'>

        $(document).ready(function () {
            setTimeout("animation()", 50);
        });

        function animation() {
            cloud1();
            cloud2();
            cloud3();

        }

        function cloud1() {
            $("#cloud1").animate({ top: "-=380%" }, 50000).animate({ top: "600px" }, 0)
            setTimeout("cloud1()", 30000);
        }
        function cloud2() {
            $("#cloud2").animate({ top: "-=370%" }, 40000).animate({ top: "600px" }, 0)
            setTimeout("cloud2()", 20000);
        }
        function cloud3() {
            $("#cloud3").animate({ top: "-=370%" }, 60000).animate({ top: "600px" }, 0)
            setTimeout("cloud3()", 20000);
        }

    </script>
    -->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm44148.js"></script>


    <!-- Facebook Pixel Code -->
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
            n.queue = []; t = b.createElement(e); t.async = !0;
            t.src = v; s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '2932171833770759');
        fbq('track', 'PageView');
    </script>

    <!-- End Facebook Pixel Code -->
    <!-- R4YOU -->
    
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({ article: 'auto' });
            !function (e, f, u, i) {
                if (!document.getElementById(i)) {
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/r4younetwork/loader.js',
                'tb_loader_script');
            if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
        </script>
    
    <script type="text/javascript">
        window._seedtagq = window._seedtagq || [];
        window._seedtagq.push(['_setId', '8565-0996-01']);
        window._seedtagq.push(['iframe_mode']);
        (function () {
            var st = document.createElement('script');
            st.type = 'text/javascript';
            st.async = true;
            st.src = ('https:' == document.location.protocol
                ? 'https'
                : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(st, s);
        })();
    </script>

    <!-- Fim R4You -->
</head>

<body>
    <!-- start Facebook Pixel Code -->
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2932171833770759&ev=PageView&noscript=1" />
    </noscript>
    <!-- End Facebook Pixel Code -->
<!--
    Imagens dos Balões de aniverário

    <div>
        <div id='cloud1'><img src='http://www.dgabc.com.br/canais/branco2.png' /></div>
        <div id='cloud2'><img src='http://www.dgabc.com.br/canais/dg-azul.png' /></div>
        <div id='cloud3'><img src='http://www.dgabc.com.br/canais/dg-laranja.png' /></div>
    </div>
-->


    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=163935230340935";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>




<script type="text/javascript">
			sas.render('22960');  // Formato : Interstitial 1x1
		</script>
    <style type="text/css">
    .pubRodape {
        display: none;
        position: fixed;
        left: 0px;
        bottom: 0px;
        width: 100%;
        height: 60px;
        z-index: 999999;
        background-color: #f1f0f0;
    }

    .pubRodape .btFechar {
        display: block;
        position: absolute;
        right: 0px;
        top: 0px;
        background-color: #808080;
        color: #fff;
        padding: 3px;
    }

    .pubRodape .peca {
        display: block;
        width: 960px;
        height: 60px;
        background-color: #860909;
        margin: 0 auto;
    }
</style>

<script type="text/javascript">
    $(document).ready(function () {
        $(".btFechar").click(function () {
            $(this).slideDown(1000, function () {
                $(".pubRodape").slideUp(function () {
                    $(".pubRodape").fadeOut(1000);
                });
            });
            
        });
    });
</script>

<div class="pubRodape">
    <a class="btFechar" href="javascript:;">
        Fechar
    </a>

    <div class="peca">
        Publicidade
    </div>
</div>

    <!-- Topo -->

     <div class="acionaContracao">

    <!-- Topo -->
    <div class="acionaContracao">
        <div class="topo">
            <div class="container fundotopo">
                <div class="faixaData">
                    <p>Ter&#231;a-Feira, 11 de Janeiro</p>
                    <p>|</p>
                    <div class="tempo">
                        <select class="cidades">
                            <option value="Santo André, SP">
                                Santo André
                            </option>
                            <option value="São Bernardo do Campo, SP">
                                São Bernardo
                            </option>
                            <option value="São Caetano do Sul, SP">
                                São Caetano
                            </option>
                            <option value="Mauá, SP">
                                Mauá
                            </option>
                            <option value="Diadema, SP">
                                Diadema
                            </option>
                            <option value="Rio Grande da Serra, SP">
                                Rio Grande da Serra
                            </option>
                            <option value="Ribeirão Pires, SP">
                                Ribeirão Pires
                            </option>
                        </select>
                        <div class="loading">
                            <div id="bowlG">
                                <div id="bowl_ringG">
                                    <div class="ball_holderG">
                                        <div class="ballG"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <span class="temp">Max <span class="maxima"></span>º Min <span class="minima"></span>º</span>
                     </div>

                    <img class="transition" src="/Content/themes/dgabc2017/imagens/clima.jpg" alt="Clima da Região" width="48" height="27" />
                    <a class="transitoTop transition" target="_blank" href="https://www.dgabc.com.br/Transito"><img src="/Content/themes/dgabc2017/imagens/carrinho.png" alt="Trânsito" /></a>

                    <a target=" _blank" href="https://www.dgabc.com.br/Assinaturas/Produtos">Assine</a>
                    <a href="/Clube/Home">Clube do Assinante</a>
                    <a href="http://digital.maven.com.br/pub/dgabc/?flip=acervo" target="_blank">Diário Virtual</a>
                    <a href="https://www.dgabc.com.br/Login">Login</a>

                    <div class="busca-home">
                        <input name="palavraChaveTopo" type="text" id="palavraChaveTopo" class="palavraChaveTopo" />
                        <div class="submitBusca">
                            <input type="image" class="btBuscarTopo" src="/Content/themes/dgabc2017/imagens/btnBuscar.gif" alt="Buscar" />
                        </div>
                        <!-- submitBusca-->
                    </div>
                </div>
                <div class="faixaMenu transition">
                    <a class="logo" href="https://www.dgabc.com.br"></a><h1>Diário do Grande ABC</h1>
                    <nav class="menu">
                        <ul>
                            <li><a href="https://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura & Lazer</a></li>
                            <li class="outrasEditorias">
                                <ul class="subMenu">
                                    <li><a target="_blank" href="https://classificados.dgabc.com.br/">Classificados</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                                    <li><a href="https://www.dgabc.com.br/TV/Home">DGABC TV</a></li>
                                    <li><a href="https://www.revistadiaadia.com.br/">Dia-a-Dia</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/45/social">Social</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                                    <li><a href="https://www.dgabc.com.br/Colunas/Home">Colunas</a></li>
                                    <li><a href="https://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10076/defesa-do-consumidor">Defesa do Consumidor</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/entrevista-da-semana/10098/Lista">Entrevista da Semana</a></li>
                                </ul>
                            </li>
                        </ul>
                    </nav>
                </div>
                <div class="orelha"></div>
            </div>
        </div>
    </div>

    <!-- Minuto a Minuto -->
    <div class="container minutoSuper">
        <div class="linhaMinutoaMinuto">
            <div class="seloPatrocinio">
<div id='div-gpt-ad-1613499856802-9' data-r4ad="/198073784,1012191/DG_DH_A.F.E.2" data-r4ad-sizes="[200,35]">
          <script>window._r4Ads.call('div-gpt-ad-1613499856802-9');</script>
        </div>                </div>
            <div class="boxMinuto">
                <h4>
                    <a href="/MinutoaMinuto/6/nacional">
                        <img src="/Content/themes/dgabc2017/imagens/reloginho.gif" alt="relogio" />Minuto a Minuto >
                    </a>
                </h4>
                <div class="rotativo">
                    <div class="container">
                        <ul class="lista">
                            <li class="news-item"><a title="Governo prevê techos do BRT entregues em 2022"  href="https://www.dgabc.com.br/Noticia/3823421/governo-preve-techos-do-brt-entregues-em-2022"> Governo prevê techos do BRT entregues em 2022</a></li><li class="news-item"><a title="Editada MP que abre crédito extraordinário para reconstrução de rodovias"  href="https://www.dgabc.com.br/Noticia/3823420/editada-mp-que-abre-credito-extraordinario-para-reconstrucao-de-rodovias"> Editada MP que abre crédito extraordinário para reconstrução de</a></li><li class="news-item"><a title="Correção: Taxa de desemprego fica em 12,1% no trimestre até outubro, revela IBGE"  href="https://www.dgabc.com.br/Noticia/3823419/correcao-taxa-de-desemprego-fica-em-12-1-no-trimestre-ate-outubro-revela-ibge"> Correção: Taxa de desemprego fica em 12,1% no trimestre até</a></li><li class="news-item"><a title="Conselho recomenda qualificação de empreendimentos portuários no âmbito do PPI"  href="https://www.dgabc.com.br/Noticia/3823418/conselho-recomenda-qualificacao-de-empreendimentos-portuarios-no-ambito-do-ppi"> Conselho recomenda qualificação de empreendimentos portuários no</a></li><li class="news-item"><a title="Dólar abre com sinais mistos; alta prevalece por cenário fiscal e rolagem futura"  href="https://www.dgabc.com.br/Noticia/3823417/dolar-abre-com-sinais-mistos-alta-prevalece-por-cenario-fiscal-e-rolagem-futura"> Dólar abre com sinais mistos; alta prevalece por cenário fiscal e</a></li><li class="news-item"><a title="Com cesta no fim, Grizzlies derrubam Suns na NBA; Nets vencem fora"  href="https://www.dgabc.com.br/Noticia/3823416/com-cesta-no-fim-grizzlies-derrubam-suns-na-nba-nets-vencem-fora"> Com cesta no fim, Grizzlies derrubam Suns na NBA; Nets vencem fora</a></li><li class="news-item"><a title="Prefeito Auricchio manda recado à gestão do Azulão"  href="https://www.dgabc.com.br/Noticia/3823414/prefeito-auricchio-manda-recado-a-gestao-do-azulao"> Prefeito Auricchio manda recado à gestão do Azulão</a></li><li class="news-item"><a title="Governo federal reconhece situação de emergência em 86 municípios baianos"  href="https://www.dgabc.com.br/Noticia/3823415/governo-federal-reconhece-situacao-de-emergencia-em-86-municipios-baianos"> Governo federal reconhece situação de emergência em 86 municípios</a></li><li class="news-item"><a title="Variante Ômicron piora expectativas de economistas para a economia global em 2022"  href="https://www.dgabc.com.br/Noticia/3823413/variante-omicron-piora-expectativas-de-economistas-para-a-economia-global-em-2022"> Variante Ômicron piora expectativas de economistas para a economia</a></li><li class="news-item"><a title="Santo André traz jovem técnico Bruni Silva, 29 anos"  href="https://www.dgabc.com.br/Noticia/3823412/santo-andre-traz-jovem-tecnico-bruni-silva-29-anos"> Santo André traz jovem técnico Bruni Silva, 29 anos</a></li><li class="news-item"><a title="Fabiana Karla anuncia fim de casamento após cinco anos"  href="https://www.dgabc.com.br/Noticia/3823408/fabiana-karla-anuncia-fim-de-casamento-apos-cinco-anos"> Fabiana Karla anuncia fim de casamento após cinco anos</a></li><li class="news-item"><a title="Mara Maravilha chama Adriane Galisteu de nariguda e apresentadora rebate: Eu e meu nariz sendo feliz"  href="https://www.dgabc.com.br/Noticia/3823409/mara-maravilha-chama-adriane-galisteu-de-nariguda-e-apresentadora-rebate-eu-e-meu-nariz-sendo-feliz"> Mara Maravilha chama Adriane Galisteu de nariguda e apresentadora</a></li><li class="news-item"><a title="Sarah Poncio revela que mãe biológica de Josué foi enganada: Ela foi vítima também, assim como eu"  href="https://www.dgabc.com.br/Noticia/3823410/sarah-poncio-revela-que-mae-biologica-de-josue-foi-enganada-ela-foi-vitima-tambem-assim-como-eu"> Sarah Poncio revela que mãe biológica de Josué foi enganada: Ela</a></li><li class="news-item"><a title="Taxa de desemprego fica em 12,1% no trimestre até outubro, revela IBGE"  href="https://www.dgabc.com.br/Noticia/3823411/taxa-de-desemprego-fica-em-12-1-no-trimestre-ate-outubro-revela-ibge"> Taxa de desemprego fica em 12,1% no trimestre até outubro, revela IBGE</a></li><li class="news-item"><a title="Diadema oferece curso de preparação para aposentadoria"  href="https://www.dgabc.com.br/Noticia/3823407/diadema-oferece-curso-de-preparacao-para-aposentadoria"> Diadema oferece curso de preparação para aposentadoria</a></li><li class="news-item"><a title="Viaje sem sair do sofá: conheça pontos turísticos em games"  href="https://www.dgabc.com.br/Noticia/3737099/viaje-sem-sair-do-sofa-conheca-pontos-turisticos-em-games"> Viaje sem sair do sofá: conheça pontos turísticos em games</a></li><li class="news-item"><a title="5 histórias inusitadas envolvendo criptomoedas"  href="https://www.dgabc.com.br/Noticia/3701229/5-historias-inusitadas-envolvendo-criptomoedas"> 5 histórias inusitadas envolvendo criptomoedas</a></li><li class="news-item"><a title="Medida Provisória cria Sistema Eletrônico de Registros Públicos"  href="https://www.dgabc.com.br/Noticia/3823406/medida-provisoria-cria-sistema-eletronico-de-registros-publicos"> Medida Provisória cria Sistema Eletrônico de Registros Públicos</a></li><li class="news-item"><a title="Maior reservatório de SP, Piscinão Jaboticabal ficará pronto em 2023"  href="https://www.dgabc.com.br/Noticia/3823405/maior-reservatorio-de-sp-piscinao-jaboticabal-ficara-pronto-em-2023"> Maior reservatório de SP, Piscinão Jaboticabal ficará pronto em 2023</a></li><li class="news-item"><a title="Confiança do comércio cai 2,7 pontos em dezembro ante novembro, mostra FGV"  href="https://www.dgabc.com.br/Noticia/3823404/confianca-do-comercio-cai-2-7-pontos-em-dezembro-ante-novembro-mostra-fgv"> Confiança do comércio cai 2,7 pontos em dezembro ante novembro,</a></li>
                        </ul>
                    </div>
                    <ul class="controles">
                        <li><a class="minutoAntes" href="#"></a></li>
                        <li><a class="minutoPausa" href="#"></a></li>
                        <li><a class="minutoDepois" href="#"></a></li>
                    </ul>
                </div>
            </div>
            </div>
        <div class="linhaSuperBanner">
<div id='div-gpt-ad-1613499856803-1' data-r4ad="/198073784,1012191/DG_DI_A.F.E.1" data-r4ad-sizes="[728,90]">
					<script>window._r4Ads.call('div-gpt-ad-1613499856803-1');</script>
				</div>        </div>
    </div>
</div>

    <!-- Topo -->



    <!-- Conteudo -->


    <div class="acertoBackgroundPublicidade" id="estruturaPublicidade">

        <div id="estrutura">

            

            <div id="miolo">
                <div class="conteudo container2">
                    






<!-- Noticia=&Categorias= -->

<!-- Conteudo -->
        <div class="NoticiaExclusivaLogado">
            <div class="conteudo container2">

                <div class="linha1">

                    <div class="tituloEditoria Nacional">
    <h2>
        <a href="/Editoria/6/Nacional" target="_self">
Nacional        </a>

    </h2>
</div>
    <div class="emailEditoria"><p>nacional@dgabc.com.br | 4435-8301</p></div>


                    <div class="destaquesHome">

                        <div class="mancheteDestaque">
                            <h2>
                                <p>
                                    Brasil registra 73,6 mil novos casos de covid e 139 mortes nas últimas 24 horas
                                    <i class="material-icons "></i>
                                </p>
                            </h2>

                                                    </div>

                        <br style="clear:both;">

                        <div class="internaTexto">
                            <!--topo -->
                            <p class="FL">
                                <span class="autor">
                                    <script>    document.write('<img src="https://www.dgabc.com.br/Content/themes/dgabc2013/images/img_estadao_conteudo.png" alt="Estadão Conteúdo" />');</script>
                                </span>
                                <br />
                            </p>
                            <p class="midias FR">

                                11/01/2022 | 20:40
                                <br />
                                <div class="floatRight">
                                        <a title="Clique e comente!"
                                           class="floatLeft marginRight5px btComentar"
                                           href="javascript:;">
                                            <script>
                                        document.write("<img class=\"floatLeft\" src=\"/Content/themes/dgabc2013/images/icone-comentarios.png\" alt=\"Comentários\" title=\"Comentários\" />");
                                            </script>
                                            <span class="padding5px floatLeft">
                                                <fb:comments-count href="https://www.dgabc.com.br/Noticia/3825257/brasil-registra-73-6-mil-novos-casos-de-covid-e-139-mortes-nas-ultimas-24-horas"></fb:comments-count>
                                                Comentário(s)
                                            </span>
                                        </a>

                                    <a title="Comunicar erros"
                                       class="floatLeft marginRight5px"
                                       href="https://www.dgabc.com.br/Servicos/FaleConosco/ComunicarErros?IDNoticia=3825257">
                                        <script>
                                    document.write("<img class=\"floatLeft\" src=\"/Content/themes/dgabc2013/images/icone-erro.png\" alt=\"Comunicar erros\" title=\"Comunicar erros\" />");
                                        </script>
                                        <span class="padding5px floatLeft">Comunicar erros</span>
                                    </a>
                                    <!-- Compartilhar Matéria com Redes Sociais-->
                                    <!-- Go to www.addthis.com/dashboard to customize your tools -->
                                    <div class="floatLeft marginRight5px">
                                        <div data-url="https://www.dgabc.com.br/Noticia/3825257"
                                             data-title="Brasil registra 73,6 mil novos casos de covid e 139 mortes nas &#250;ltimas 24 horas - Di&#225;rio do Grande ABC"
                                             class="addthis_inline_share_toolbox">
                                        </div>
                                    </div>
                                </div>
                            </p>
                            <br style="clear:both;">

                            <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/127538/tag"></script>

                            <!-- materia-->
                            <div class="materia">
                                <p>O Brasil registrou 139 novas mortes pela covid-19 nesta terça-feira, 11. A média semanal de vítimas, que elimina distorções entre dias úteis e fim de semana, ficou em 122, abaixo dos 128 da véspera.<p>O número de novas infecções notificadas foi de 73.617, enquanto a média móvel de testes positivos na última semana está em 44.016 - um aumento superior a 600% em relação à de duas semanas atrás. No total, o Brasil tem 620.281 mortos e 22.630.142 casos da doença.<p>Os dados diários do Brasil são do consórcio de veículos de imprensa formado por <b>Estadão</b>, G1, <i>O Globo, Extra, Folha</i> e UOL em parceria com 27 secretarias estaduais de Saúde, em balanço divulgado às 20h. Segundo os números do governo, 21,6 milhões de pessoas se recuperaram.<p>São Paulo registrou 26 mortes e 4,3 mil novas infecções pelo coronavírus nas últimas 24 horas. Alagoas, Roraima e Sergipe não notificaram óbitos pela pandemia nesta terça.<p>O balanço de óbitos e casos é resultado da parceria entre os seis meios de comunicação que passaram a trabalhar, desde 8 de junho de 2020, de forma colaborativa para reunir as informações necessárias nos 26 Estados e no Distrito Federal. A iniciativa inédita é uma resposta à decisão do governo Bolsonaro de restringir o acesso a dados sobre a pandemia, mas foi mantida após os registros governamentais continuarem a ser divulgados.<p>O Ministério da Saúde informou que foram registrados 70,7 mil novos casos e mais 147 mortes pela covid-19 nas últimas 24 horas. Os números são diferentes do compilado pelo consórcio de veículos de imprensa principalmente por causa do horário de coleta dos dados. <p>  
                            </div>
                        </div>

                        <br style="clear:both;">


                        <!-- Relacionadas -->

                        <!-- Galeria de Fotos -->


                        <br style="clear:both;">


                        <!-- Noticias Whatsapp -->
                        <div class="texto" style="margin-left: 14px; max-width: 300px; color: #0869AE">
                            <div style="box-sizing: border-box; padding: 0px, 0px, 0px, 14px;">
                                <img alt="" src="https://www.dgabc.com.br/content/themes/dgabc2017/imagens/logo_dgabc_facebook.jpg" style="box-sizing: border-box; padding: 0px; margin: 0px; vertical-align: middle; border-style: none; height: 60px; width: 60px; float: left;">
                            </div>
                            <div class="boxAssineDiario" style="padding-left:60px">
                                <div style="margin-left:5px">
                                    <span>
                                        Quer receber em primeira mão as notícias das sete cidades do Grande ABC?
                                        <br /><br />
                                        Entre no nosso grupo de WhatsApp.&nbsp;
                                    </span>
                                    <a href="https://chat.whatsapp.com/KQThAP4jq007x5TZ6loeGn" style="box-sizing: border-box; padding: 0px; margin: 0px; color: rgb(0, 123, 255); text-decoration-line: none; background-color: transparent; overflow-wrap: break-word;" target="_blank">Clique aqui.</a>
                                    <div>
                                        &nbsp;
                                    </div>
                                </div>
                            </div>
                        </div>

                        <br style="clear:both;">

                        <div class="comentariosFacebook">

                                    <h2>Comentários</h2>
                                    <p>Atenção! Os comentários do site são via Facebook. Lembre-se de que o comentário é de inteira responsabilidade do autor e não expressa a opinião do jornal. Comentários que violem a lei, a moral e os bons costumes ou violem direitos de terceiros poderão ser denunciados pelos usuários e sua conta poderá ser banida.</p>
                                    <div class="facebook">
                                        <div class="fb-comments" data-href="https://www.dgabc.com.br/Noticia/3825257/brasil-registra-73-6-mil-novos-casos-de-covid-e-139-mortes-nas-ultimas-24-horas" data-width="640" data-num-posts="10"></div>
                                    </div>
                        </div>

                        <!-- Banner Rodapé -->
                        <!-- Formato : Super Banner  (728x90) 728x90 -->
                        <div class="linhaSuperBanner">
                            <div id='div-gpt-ad-1613499856803-7' data-r4ad="/198073784,1012191/DG_DI_F.F.E.1" data-r4ad-sizes="[728,90]">
                                <script>window._r4Ads.call('div-gpt-ad-1613499856803-7');</script>
                            </div>
                        </div>

                    </div>

                    <div class="colunasHome coluna3top">
                        <!-- Formato : Big Tower (300x600) 300x600 -->
                        <div class="pubBigTower">
                            <div id='div-gpt-ad-1613499856803-0' data-r4ad="/198073784,1012191/DG_DI_A.F.D.1" data-r4ad-sizes="[300,600]">
                                <script>window._r4Ads.call('div-gpt-ad-1613499856803-0');</script>
                            </div>
                        </div>

                        <!-- De olho no seu caminho -->
                        <div class="editorial">
                            <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FL">De olho no seu caminho</p></a>
                            <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FR">+</p></a>
                            <div class="linhaTitulo"></div>
                            <div class="cB"></div>

                            <div class="blocosLaterais">
                                <figure class="redonda"><img src="/Content/themes/dgabc2017/imagens/transito.jpg" /></figure>
                                <a href="https://www.dgabc.com.br/Transito" class="caminho"><p>Confira como está o trânsito na sua região</p></a>
                            </div>
                            <div class="cB"></div>
                        </div>

                        <script data-cfasync="false" async type="text/javascript" src="//go.trvdp.com/init/5192.js?pid=3875"></script>
                        <!-- Redes Sociais -->
                        <div class="editorial">
                            <a href="#"><p class="tituloColunaNova FL">Redes Sociais</p></a>
                            <a href="#"><p class="tituloColunaNova FR">+</p></a>
                            <div class="linhaTitulo"></div>
                            <div class="cB"></div>

                            <div class="redesSociais">
                                <div class="redesSociaisBox rsWhatsApp"><a href="#" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rswhatsapp.png" title="WhatsApp: (11) 99612-4764" alt="WhatsApp" /></a></div>
                                <div class="redesSociaisBox rsFacebook"><a href="https://www.facebook.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsfacebook.png" title="Facebook: /jornaldgabc" alt="Facebook" /></a></div>
                                <div class="redesSociaisBox rsTwitter"><a href="https://twitter.com/DGABC" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rstwitter.png" title="Twitter: dgabc" alt="Twitter" /></a></div>
                                <div class="redesSociaisBox rsInstagram"><a href="https://www.instagram.com/diariodograndeabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsinstagram.png" title="Instagram: diariodograndeabc" alt="Instagram" /></a></div>
                                <div class="redesSociaisBox rsGplus"><a href="https://plus.google.com/+jornaldgabc" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsgplus.png" title="G+: +jornaldgabc" alt="G+" /></a></div>
                                <div class="redesSociaisBox rsPinterest"><a href="https://br.pinterest.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rspinterest.png" title="Pinterest: /jornaldgabc" alt="Pinterest" /></a></div>
                            </div>
                            <div class="cB"></div>
                        </div>

                        <!-- Formato : Arroba 2 (300x250) 300x250 -->
                        <div class="banner">
                            <div id='div-gpt-ad-1613499856803-2' data-r4ad="/198073784,1012191/DG_DI_B.F.D.1" data-r4ad-sizes="[300,250]">
                                <script>window._r4Ads.call('div-gpt-ad-1613499856803-2');</script>
                            </div>
                        </div>

                    </div>
                </div>

                <div class="">

                </div>

                <div class="cB"></div>

            <div class="boxMaisLidas">
                <div class="vejaMaisNoticias noticiasNacional">
                    <h2>Veja mais notícias</h2>
                </div>

            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a  href="/Noticia/3823650/morando-reclama-de-falta-de-vacinas">
                        Em live
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3823650/morando-reclama-de-falta-de-vacinas">
                        Morando reclama de falta de vacinas
                    </a>
                </div>
            </div>
            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a class=paywall-closed-dark href="/Noticia/3825177/prefeitura-amplia-estrategia-de-testagem-contra-a-covid-19">
                        Exclusivo para moradores
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3825177/prefeitura-amplia-estrategia-de-testagem-contra-a-covid-19">
                        Prefeitura de S&#227;o Caetano amplia estrat&#233;gia de testagem contra a Covid-19
                    </a>
                </div>
            </div>
            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a  href="/Noticia/3822636/fiat-lanca-serie-de-despedida-do-uno">
                        Motor
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3822636/fiat-lanca-serie-de-despedida-do-uno">
                        Fiat lan&#231;a s&#233;rie de despedida do Uno
                    </a>
                </div>
            </div>
            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a  href="/Noticia/3822210/recall-de-carros-eletricos-a-proxima-tendencia-automotiva">
                        
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3822210/recall-de-carros-eletricos-a-proxima-tendencia-automotiva">
                        Recall de carros el&#233;tricos: a pr&#243;xima tend&#234;ncia automotiva?
                    </a>
                </div>
            </div>
            </div>
            <div class="container linha3">
            </div>
            </div>
        </div>
    <!--Objeto json+ld para Google-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "11/01/2022 20:40:00",
        "dateModified": "11/01/2022 20:40:00",
        "headline": "Brasil registra 73,6 mil novos casos de covid e 139 mortes nas &#250;ltimas 24 horas",
        "description": "",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.dgabc.com.br//Noticia/3825257/brasil-registra-73-6-mil-novos-casos-de-covid-e-139-mortes-nas-ultimas-24-horas"
        },
        "isAccessibleForFree": "True",
        "image": {
        "@type": "ImageObject",
        "url": [
        ""
        ]
        },
        "author": {
        "@type": "Person",
        "name": "Da AE"
        },
        "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Diário do Grande ABC",
        "foundingDate" : "1958-05-11",
        "logo": {
        "@type": "ImageObject",
        "url":[
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logoDGABC60anos.png",
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logDiario.jpg"
        ],
        "width": 260,
        "height": 60
        }
        }
        }
        }
    </script>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>

<script>
    const iframe = document.getElementById('ifrm');

    //window.addEventListener("load", function(event) {
        //console.log('Está tudo carregado');
        //iframe.style.display = 'block';
        //atualizaIframe();
    //});

</script>

<!-- Carrossel de fotos owl -->
<script>
    $('.owl-carousel').owlCarousel({
        navText : ["<i class='fa fa-chevron-left'></i>","<i class='fa fa-chevron-right'></i>"],
        loop:true,
        margin:10,
        nav:true,
        items:1,
        
    })

</script>
<!-- Login Facebook -->
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '163935230340935', // Set YOUR APP ID
            status: true, // check login status
            cookie: true, // enable cookies to allow the server to access the session
            xfbml: true,  // parse XFBML
            version: 'v2.3'
        });

        FB.Event.subscribe('auth.authResponseChange', function (response) {
            if (response.status === 'connected') {
                document.getElementById("message").innerHTML += "<br>Connected to Facebook";
                //SUCCESS
            }
            else if (response.status === 'not_authorized') {
                document.getElementById("message").innerHTML += "<br>Failed to Connect";
                //FAILED
            }
            else {
                document.getElementById("message").innerHTML += "<br>Logged Out";
                //UNKNOWN ERROR
            }
        });
    };

    function LoginFB() {
        FB.login(function (response) {
            if (response.authResponse) {
                getUserInfo();
            }
            else {
                localStorage.removeItem('emailNoticiaExclusiva');
            }
        }, { scope: 'email, user_about_me, user_birthday, user_hometown' });
    }

    function getUserInfo() {
        FB.api('/me?fields=name,email,gender,birthday,link', function (response) {
            localStorage.emailNoticiaExclusiva = response.email;
            localStorage.nomeNoticiaExclusiva = response.name;
            localStorage.idNoticiaExclusiva = response.id;
        }, { scope: 'email, user_about_me, user_birthday, user_hometown' });
    }


    function Logout() {
        FB.logout(function () { document.location.reload(); });
    }

    // Load the SDK asynchronously
    (function (d) {
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {
            return;
        }

        js = d.createElement('script');
        js.id = id; js.async = true;
        js.src = "http://connect.facebook.net/pt_BR/all.js";
        ref.parentNode.insertBefore(js, ref);
    }(document));
</script>
<!-- Login G++ -->
<script>
    function onSignIn(googleUser) {
        // Useful data for your client-side scripts:
        var profile = googleUser.getBasicProfile();
        localStorage.emailNoticiaExclusiva = profile.getEmail();
        localStorage.nomeNoticiaExclusiva = profile.getName();
        localStorage.idNoticiaExclusiva = profile.getId();
    };
</script>
<script>
    jQuery( document ).ready(function() {
        /*
        jQuery(".widget-tabs .title-default a:eq(1)").trigger("click");
        console.log(jQuery(".widget-tabs .title-default a:eq(1)").html());
        */
        if (jQuery(".galeria-360").length > 0 ) {
            //carrego a primeira imagem
            var imgSource = jQuery(".galeria-360 li img").first().data("full");
            var imgCaption = jQuery(".galeria-360 li img").first().data("caption");
            var imgCredits = jQuery(".galeria-360 li img").first().data("credits");
            jQuery(".image-360").append("<img src='" + imgSource + "'>");
            if (imgCaption) {
                jQuery(".caption-360").html(imgCaption);
            }else{
                jQuery(".caption-360").html("&nbsp;");
            }
            if (imgCredits) {
                jQuery(".credits-360").html(imgCredits);
            }else{
                jQuery(".credits-360").html("&nbsp;");
            }

            //faço o preload das outras
            jQuery( ".galeria-360 li img" ).each(function( index ) {
                jQuery('<img />').attr('src', jQuery(this).data("full")).appendTo('body').css('display','none');
            });

            jQuery(".galeria-360 li img").click(function(){

                jQuery(".active-thumb").removeClass("active-thumb");
                jQuery(this).addClass("active-thumb");

                var imgSource = jQuery(this).data("full");
                var imgCaption = jQuery(this).data("caption");
                var imgCredits = jQuery(this).data("credits");

                console.log(imgCredits);

                jQuery( ".image-360 img" ).fadeOut( "fast", function() {
                    jQuery(".image-360 img").attr("src", imgSource);
                    if (imgCaption) {
                        jQuery(".caption-360").html(imgCaption);
                    }else{
                        jQuery(".caption-360").html("&nbsp;");
                    }
                    if (imgCredits) {
                        jQuery(".credits-360").html(imgCredits);
                    }else{
                        jQuery(".credits-360").html("&nbsp;");
                    }
                    jQuery(".image-360 img").fadeIn();
                });
            });

            jQuery(".custom-right-arrow").click(function(){

                if (jQuery(".active-thumb").data("order") < jQuery(".active-thumb").data("maxorder")) {
                    jQuery('[data-order="' + (jQuery(".active-thumb").data("order") + 1) + '"]').trigger("click");
                }

            });

            jQuery(".custom-left-arrow").click(function(){

                if (jQuery(".active-thumb").data("order") > 1) {
                    jQuery('[data-order="' + (jQuery(".active-thumb").data("order") - 1) + '"]').trigger("click");
                }

            });

            jQuery(document).keydown(function(e) {
                switch(e.which) {
                    case 37: // left
                        jQuery(".custom-left-arrow").trigger("click");
                        break;

                    case 39: // right
                        jQuery(".custom-right-arrow").trigger("click");
                        break;

                    default: return; // exit this handler for other keys
                }
                e.preventDefault(); // prevent the default action (scroll / move caret)
            });
        }
    });
</script>

<style>
.galeria-360 {
    white-space: nowrap;
    overflow-y: hidden;
    overflow-x: scroll;
    margin: 0 0 10px 0 !important;
    padding: 10px !important;
    height: 105px;
    background-color:
#000;
border: 1px solid
    white;

}
.galeria-360 li {
    display: inline;
    margin-right: 5px;
    cursor: pointer;
}
.image-360 {
    text-align: center;
    background-color: 
    #000;
    -webkit-transition: all .5s ease;
    -moz-transition: all .5s ease;
    -ms-transition: all .5s ease;
    -o-transition: all .5s ease;
    transition: all .5s ease;
}
.image-360 img {
    max-width: 100%;
    max-height: 500px;
    vertical-align: middle;
    border: 0;
}
.slideshow-wrapper {
    margin: 0 24px;
    padding-top: 15px;
    clear: both;
    position: relative;
}
    .credits-360 {
        background-color: black;
        color: white;
        padding: 10px 14px;
        text-align: center;
        min-height: 18px;
        font-size: 11px;
        font-style: italic;
    }
    .caption-360 {
        background-color: black;
        color: white;
        padding: 10px 14px;
        text-align: center;
        min-height: 18px;
    }
    .custom-controls {
        position: absolute;
        top: 40%;
        z-index: 1;
        height: 48px;
        width: 100%;
    }
    .custom-arrow {
        font-size: 36px;
        text-align: center;
        height: 48px;
        width: 48px;
        padding-top: 12px;
        color: #fff;
        background-color: #666;
        cursor: pointer;
    }
    .custom-left-arrow {
        float: left;
        margin-left: -24px;
    }
    .custom-arrow {
        font-size: 36px;
        text-align: center;
        height: 48px;
        width: 48px;
        padding-top: 12px;
        color: #fff;
        background-color: #666;
        cursor: pointer;
    }
    .custom-right-arrow {
        float: right;
        margin-right: -24px;
    }
    .credito {
        font-size: 10px;
        color: #ccc;
        text-transform: uppercase;
        text-align: right;
        padding-bottom: 4px;
    }
    

</style>
<style>
    .bx-wrapper {
        -moz-box-shadow: 0 !important;
        -webkit-box-shadow: 0 !important;
        box-shadow: none !important;
        border: 0 !important;
        margin-bottom: 5px !important;
    }
    .bx-wrapper {
        margin: 0 auto 10px;
        margin-bottom: 10px;
    }

    .bx-wrapper img {
        margin: 0 auto;
    }

    .destaquesHome p a {
        display: inline-block;
    }

    .entry-container div.credito a {
        display: inline-block;
    }


</style>
    <style>
        .galeria-360 {display:block;}
    </style>
<script>
    jQuery(document).ready(function(){
        jQuery('.bxslider').bxSlider();
    });
</script>


                    <br class="clear" />
                </div>
            </div>


                <!--
<div id="cookie-banner-lgpd" class="cookie-banner-lgpd-visible cookie-banner-lgpd-animated" style="display:flex">
    <div class="cookie-banner-lgpd-container">
        <div class="cookie-banner-lgpd_text-box">
            <span class="cookie-banner-lgpd_text">
                Nós usamos cookies e outras tecnologias semelhantes para melhorar a sua experiência em nossos serviços, personalizar publicidade e recomendar conteúdo de seu interesse. Ao utilizar nossos serviços, você concorda com tal monitoramento. Informamos ainda que atualizamos nossa <a class="cookie-banner-lgpd-link cookie-banner-lgpd_privacy-link" target="_blank" style="color:#0069de" href="https://privacidade.globo.com/privacy-policy/">Política de Privacidade</a>
                <span>. Conheça nosso </span>
                <a class="cookie-banner-lgpd-link cookie-banner-lgpd_privacy-portal-link" target="_blank" style="color:#0069de" href="https://privacidade.globo.com/">Portal da Privacidade</a>
                <span> e veja a nossa nova Política.</span>
            </span>
        </div>
        <div class="cookie-banner-lgpd_button-box">
            <button class="cookie-banner-lgpd_accept-button" style="background-color:#0069de">PROSSEGUIR</button>
        </div>
    </div>
</div>
    -->
<footer class="footerDesk">
    <div class="faixaFooter"></div>
    <div class="container menuRodape">
        <nav class="cadernosRodape">
            <p>Cadernos</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura&Lazer</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                <li><a href="https://www.dgabc.com.br/MinutoaMinuto">Minuto a Minuto</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
            </ul>
        </nav>

        <nav class="cadernosRodape">
            <ul>
                <li class="tituloRodape2"><a href="https://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                <li><a href="https://www.revistadiaadia.com.br/" target="_blank">Dia-a-Dia</a></li>
                <li><a href="http://classificados.dgabc.com.br/" target="_blank">Classificados</a></li>
                <li><a href="https://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/entrevista-da-semana/10098/Lista">Entrevista da Semana</a></li>
            </ul>
        </nav>

        <nav class="colunasRodape">
            <p>Colunas</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Colunas/10081/abc-da-economia/Home">ABC da Economia</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/33/brickmann/Home">Brickmann</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/13/cena-politica/Home">Cena Política</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10082/confidencial/Home">Confidencial</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/27/contexto-paulista/Home">Contexto Paulista</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/39/cotidiano/Home">Cotidiano</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/47/desvendando-a-economia/Home">Desvendando a economia</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10083/direito-do-trabalhador/Home">Direito do Trabalhador</a></li>
            </ul>
        </nav>
        <nav class="colunasRodape">
            <ul>
                <li class="tituloRodape2"><a href="https://www.dgabc.com.br/Colunas/14/memoria/Home">Memória</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/59/obituario/Home">Obituário</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10064/palavra-do-bispo/Home">Palavra do Bispo</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/24/palavra-do-leitor/Home">Palavra do Leitor</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10086/sabores-e-saberes/Home">Sabores&Saberes</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10085/saude-cidadania/Home">Saúde&Cidadania</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/38/seu-negocio/Home">Seu Negócio</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10093/vivia-jando/Home">VIVIA JANDO</a></li>
            </ul>
        </nav>
        <nav class="tvRodape">
            <p>DGABC TV</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/22/mais-videos?autoStart=true">Mais Vídeos</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/21/?autoStart=true">DGABC Repórter</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/19/?autoStart=true">DGABC Mix</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/15/?autoStart=true">DGABC Entrevista</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/20/?autoStart=true">DGABC Decor</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/18/?autoStart=true">Auto-Diário</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/10069/?autoStart=true">Diário Esportivo</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/10070/?autoStart=true">Memória Diário</a></li>
            </ul>
        </nav>
        <nav>
            <p>Publicidade</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/midiakit/" target="_blank">Anuncie</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/PublicidadeLegal">Publicidade Legal</a></li>
            </ul>
            <p class="ojornalRodape">O Jornal</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Servicos/Faleconosco">Fale Conosco</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/Politica">Política de Privacidade</a></li>
                <li><a href="mailto:rh@dgabc.com.br">Trabalhe Conosco</a></li>
                <li><a href="https://www.dgabc.com.br">Newsletter</a></li>
                <li><a href="https://www.dgabc.com.br/Assinaturas/Produtos">Assine</a></li>
                <li><a href="https://www.dgabc.com.br/Noticias/Historico">Histórico de Notícias</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/RSS/Home">RSS</a></li>
            </ul>
        </nav>
    </div>
    <div class="containerFooter">
        <a class="logoFooter" href="#">
            <p class="text-center">Copyright © 1995-2022 - Todos direitos reservados</p>
        </a>
    </div>
</footer>

<!--footer mobile -->
<div class="footerMobile">
    <div class="container">
        <figure><img src="/Content/themes/dgabc2017/imagens/logoDGABCcontraido.png" /></figure>
        <p>Copyright © 1995-2017 - Todos direitos reservados</p>
    </div>
</div>

<!-- 107.23.218.4 -->
;

            <!-- Carousel -->
            <script>
                jQuery(document).ready(function ($) {
                    $('.fadeOut').owlCarousel({
                        items: 1,
                        animateOut: 'fadeOut',
                        loop: true,
                        margin: 10,
                        autoplay: true,
                        autoplayTimeout: 6000,
                        autoplayHoverPause: true,
                    });
                    $('.custom1').owlCarousel({
                        animateOut: 'slideOutDown',
                        animateIn: 'flipInX',
                        items: 1,
                        margin: 30,
                        stagePadding: 30,
                        smartSpeed: 450,
                        loop: true,
                    });
                });
            </script>
        </div>

    </div>

    <!-- Conteudo -->

    <br class="clear">

    <!-- Html.Partial Rodape -->


    
    


    <script type="text/javascript" async defer  data-pin-shape="round" data-pin-height="32" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
    <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?sensor=false"></script>

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.dgabc.com.br/",
        "potentialAction": {
        "@type": "SearchAction",
        "name": "Diário do grande ABC",
        "alternateName": "DGABC",
        "target": "https://www.dgabc.com.br/Buscas/Home?palavra={search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>

    <script type="application/ld+json">
        {
        "@context": "http://www.schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Diário do Grande ABC",
        "address": {
        "@type": "PostalAddress",
        "postalCode": "09090 400",
        "streetAddress": "Rua Catequese, n° 562",
        "addressLocality": "Santo André",
        "addressRegion": "SP",
        "addressCountry": "BRA"
        },
        "contactPoint": [{
        "@type": "ContactPoint",
        "telephone": "+551144358010",
        "contactType": "customer service"
        }, {
        "@type": "ContactPoint",
        "telephone": "+551144358000",
        "contactType": "billing support"
        }],
        "founder": ["Edson Danillo Dotto", "Angelo Puga", "Fausto Polesi","Maury de Campos Dotto"],
        "url": "https://www.dgabc.com.br/",
        "foundingDate": "1958-05-11",
        "sameAs": ["https://twitter.com/DGABC", "https://www.facebook.com/jornaldgabc/", "https://www.instagram.com/diariodograndeabc/", "https://www.youtube.com/channel/UCmvRRktnMgO-BTzHzKPVMDg", "https://plus.google.com/+jornaldgabc"],
        "logo": {
        "@type": "ImageObject",
        "url": [
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logoDGABC60anos.png",
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logDiario.jpg"
        ]
        }
        }
    </script>
    
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
    
    <!-- R4You -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script async src="//static.r4you.co/hb/DG/r4youads.js"></script>
</body>
</html>
