
<!DOCTYPE html>

<html lang="pt-br">
<head>
    <script data-ad-client="ca-pub-4744056161364370" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!--

        DIÁRIO DO GRANDE ABC - DIÁRIO ONLINE

    -->
    <!---[if lt IE 9]>
        <script src="/Script/js/html5.js"></script>
    <![endif]-->
    <!--[if lt IE 9]>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    <meta name="viewport" content="width=device-width">

    <meta charset="utf-8">

    <meta name='yandex-verification' content='505d87a2944e4f59' />

    <link rel="start" title="Diário do Grande ABC" href="https://www.dgabc.com.br" />

    <meta name="keywords" content="grande abc,abc,dgabc,diário,notícias,noticia,portal,on line,política,santo andré,são bernardo,são caetano,mauá,diadema,ribeirão pires,rio grande da serra,economia,esportes,setecidades,diarinho,nacional,internacional,turismo,automóveis,d+, tite campanella,fabio palacio,s&#227;o caetano,orlando morando,auricchio,">

    <meta name="p:domain_verify" content="ffb07746b0e9454e65d382689321e78f" />
    <meta name="copyright" content="Diário do Grande ABC">
    <meta name="language" content="pt-BR">
    <meta name="robots" content="index,follow" />
    <meta name="revised" content="24/07/2021 00:31:02" />
    <meta name="abstract" content="">
    <meta name="topic" content="news">
    <meta name="summary" content="Maior jornal regional do país">
    <meta name="classification" content="Business">
    <meta name="designer" content="">
    <meta name="reply-to" content="online@dgabc.com.br">
    <meta name="owner" content="Jornal Diário do Grande ABC">
    <meta name="url" content="https://www.dgabc.com.br">
    <meta name="identifier-URL" content="https://www.dgabc.com.br">
    <meta name="directory" content="news">
    <meta name="category" content="article news">
    <meta name="coverage" content="Worldwide">
    <meta name="distribution" content="Global">
    <meta name="rating" content="General">
    <meta name="revisit-after" content="5 minutes">
    <meta name='pagename' content='Tite e Palacio podem se unir e escantear Auricchio - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: tite campanella,fabio palacio,s&#227;o caetano,orlando morando,auricchio'>
    <meta name='DC.title' content='Tite e Palacio podem se unir e escantear Auricchio - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: tite campanella,fabio palacio,s&#227;o caetano,orlando morando,auricchio'>
    <meta name='subtitle' content='Tite e Palacio podem se unir e escantear Auricchio - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: tite campanella,fabio palacio,s&#227;o caetano,orlando morando,auricchio'>
    <meta name='target' content='all'>
    <meta name='HandheldFriendly' content='True'>
    <meta name='MobileOptimized' content='320'>
    <meta name='date' content='24/07/2021 00:31:02'>
    <meta name='search_date' content='24/07/2021 00:31:02'>
    <meta name='ResourceLoaderDynamicStyles' content=''>
    <meta name='medium' content='portal'>
    <meta property="fb:admins" content="dgabconline@gmail.com" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dgabc.com.br/Servicos/RSS" />

    <title>Tite e Palacio podem se unir e escantear Auricchio - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: tite campanella,fabio palacio,s&#227;o caetano,orlando morando,auricchio</title>

    <link href="/Content/themes/dgabc2017/css/estilos051220171649.css" rel="stylesheet"/>

    <link href="/Content/themes/dgabc2014/css/loading.css" rel="stylesheet">
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
    
    <script type="text/javascript">
        var DOMINIO_RAIZ = "https://www.dgabc.com.br";
    </script>
    

    
   
    <link href="/content/themes/dgabc2017/owl/owl.carousel.min.css" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="/content/themes/dgabc2017/owl/owl.theme.default.min.css" type="text/css" />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
    <script src="https://www.dgabc.com.br/Content/themes/dgabc2017/owl/owl.carousel.min.js"></script>
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css"/> 

    <link rel="stylesheet" href="https://www.dgabc.com.br/Content/themes/dgabc2017/bxs/jquery.bxslider.min.css" /> 
    <script src="https://www.dgabc.com.br/Content/themes/dgabc2017/bxs/jquery.bxslider.min.js"></script>

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.5.3/modernizr.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script src="/Scripts/Inicial_otim.js?cache=d7d3fcef-f65c-4e68-8877-114c6c3a54ef"></script>

    <script type="text/javascript" src="/Scripts/Enquete.js"></script>

    <!-- RenderSection Scripts -->
    

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ea1196bc65e5c1"></script> 


    <script type="text/javascript" src="/Scripts/Noty/js/jquery.noty.js"></script>
    <script type="text/javascript" src="/Content/themes/dgabc2017/js/bootstrap-modal.js"></script>

    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/jquery.noty.css" />
    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/noty_theme_default.css" />
    <link href="/Scripts/Noty/css/noty_theme_facebook.css" rel="stylesheet" type="text/css" />
    <link href="/content/themes/dgabc2017/css/login.css" rel="stylesheet" type="text/css" />

    <link href="/content/themes/dgabc2017/css/bootstrap-modal.css" rel="stylesheet" type="text/css" />

    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> -->
   
    <meta name="google-signin-scope" content="profile email">
    <meta name="google-signin-client_id" content="358134967620-49pu7t5peqktdmbmbimai9cdv3o3nups.apps.googleusercontent.com">
    <script src="https://apis.google.com/js/platform.js" async defer></script>


    <script type="text/javascript">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</script>

    
        <!--
        <script type="text/javascript">
            $(document).ready(function () {

                var TopComentarios = jQuery('.comentarios').position().top;

                $(".btComentar").on("click", function () {
                    jQuery("html, body").stop().animate({
                        scrollTop: TopComentarios
                    }, 1000, "easeInOutCirc");
                });

            });
        </script>
            -->
    



    <meta property="og:site_name" content="Jornal Diário do Grande ABC" />
    <meta property="fb:app_id" content="163935230340935" />

        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.dgabc.com.br/Mobile/Noticia/3736192/tite-e-palacio-podem-se-unir-e-escantear-auricchio">
        <meta property="og:url" content="https://www.dgabc.com.br/Noticia/3736192/tite-e-palacio-podem-se-unir-e-escantear-auricchio">
        <meta property="og:locale" content="pt_BR">
        <meta property="og:type" content="article">
        <meta property="og:title" content="Tite e Palacio podem se unir e escantear Auricchio - Di&#225;rio do Grande ABC">
            <meta property="og:description" content="Grupos iniciam aproxima&#231;&#227;o, com possibilidade de prefeito de S.Caetano ter pessedista na vice em eventual nova elei&#231;&#227;o">
            <meta property="og:image" content="https://www.dgabc.com.br/content/themes/dgabc2017/imagens/logo_dgabc_facebook.jpg">
    
    <style id='page-skin-1' type='text/css'>
        .ifrm {
            overflow: auto;
            border-bottom: 1px solid #D4D4D4;
        }

        .ifrm::-webkit-scrollbar-track {
            background-color: #F4F4F4;
        }
        .ifrm::-webkit-scrollbar {
            width: 6px;
            background: #F4F4F4;
        }
        .ifrm::-webkit-scrollbar-thumb {
            background: #dad7d7;
        }
    </style>


    <meta name="apple-itunes-app" content="app-id=795157697">

    <!-- webspectator.com
    <script type="text/javascript"
            src="//wfpscripts.webspectator.com/bootstrap/ws-7F8BD959.js"></script>
        -->

    <script type="text/javascript">
        window.smartlook || (function (d) {
            var o = smartlook = function () { o.api.push(arguments) }, s = d.getElementsByTagName('script')[0];
            var c = d.createElement('script'); o.api = new Array(); c.async = true; c.type = 'text/javascript';
            c.charset = 'utf-8'; c.src = '//rec.getsmartlook.com/bundle.js'; s.parentNode.insertBefore(c, s);
        })(document);
        smartlook('init', 'f75fb8056bfa0ba9c21ae57382a5b6c91519c06d');
    </script>



    <style id='page-skin-1' type='text/css'>
                <!--
                /*
        */
                * {
                    margin: 0;
                    padding: 0;
                }

                /*----- INÍCIO DO SLIDE  ----------------------------------------*/

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }


                -->
    </style>


<!--


<script src='http://jqueryjs.googlecode.com/files/jquery-1.3.2.js' type='text/javascript'></script>


    Aniverário do DGABC Balões Subindo
<script type='text/javascript'>

    $(document).ready(function () {
        setTimeout("animation()", 50);
    });

    function animation() {
        cloud1();
        cloud2();
        cloud3();

    }

    function cloud1() {
        $("#cloud1").animate({ top: "-=380%" }, 50000).animate({ top: "600px" }, 0)
        setTimeout("cloud1()", 30000);
    }
    function cloud2() {
        $("#cloud2").animate({ top: "-=370%" }, 40000).animate({ top: "600px" }, 0)
        setTimeout("cloud2()", 20000);
    }
    function cloud3() {
        $("#cloud3").animate({ top: "-=370%" }, 60000).animate({ top: "600px" }, 0)
        setTimeout("cloud3()", 20000);
    }

</script>
-->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm44148.js"></script>
    <!-- BEGIN CRITEO BANNER CODE -->
    <script type="text/javascript">
        //<![CDATA[
        !function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"632202","macro":null,"mobileZId":"632237","origin":"http://www.dgabc.com.br"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
        //]]>
    </script>
    <!-- END CRITEO BANNER CODE -->
    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-2479079-1', 'auto');
        ga('send', 'pageview');
    </script>
    <!-- End Google Analytics -->

    <!-- Facebook Pixel Code -->
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
            n.queue = []; t = b.createElement(e); t.async = !0;
            t.src = v; s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '2932171833770759');
        fbq('track', 'PageView');
    </script>

    <!-- End Facebook Pixel Code -->

    <!-- R4YOU -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script src="//static.r4you.co/hb/DG/r4youads.js"></script>


    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/r4younetwork/loader.js',
		'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>

    <script type="text/javascript">
        window._seedtagq = window._seedtagq || [];
        window._seedtagq.push(['_setId', '8565-0996-01']);
        window._seedtagq.push(['iframe_mode']);
        (function () {
            var st = document.createElement('script');
            st.type = 'text/javascript';
            st.async = true;
            st.src = ('https:' == document.location.protocol
            ? 'https'
            : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(st, s);
        })();
    </script>
</head>

<body>
    <!-- start Facebook Pixel Code -->
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2932171833770759&ev=PageView&noscript=1" />
    </noscript>
    <!-- End Facebook Pixel Code -->
<!--
    Imagens dos Balões de aniverário

    <div>
        <div id='cloud1'><img src='http://www.dgabc.com.br/canais/branco2.png' /></div>
        <div id='cloud2'><img src='http://www.dgabc.com.br/canais/dg-azul.png' /></div>
        <div id='cloud3'><img src='http://www.dgabc.com.br/canais/dg-laranja.png' /></div>
    </div>
-->


    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=163935230340935";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>




<script type="text/javascript">
			sas.render('22960');  // Formato : Interstitial 1x1
		</script>
    <style type="text/css">
    .pubRodape {
        display: none;
        position: fixed;
        left: 0px;
        bottom: 0px;
        width: 100%;
        height: 60px;
        z-index: 999999;
        background-color: #f1f0f0;
    }

    .pubRodape .btFechar {
        display: block;
        position: absolute;
        right: 0px;
        top: 0px;
        background-color: #808080;
        color: #fff;
        padding: 3px;
    }

    .pubRodape .peca {
        display: block;
        width: 960px;
        height: 60px;
        background-color: #860909;
        margin: 0 auto;
    }
</style>

<script type="text/javascript">
    $(document).ready(function () {
        $(".btFechar").click(function () {
            $(this).slideDown(1000, function () {
                $(".pubRodape").slideUp(function () {
                    $(".pubRodape").fadeOut(1000);
                });
            });
            
        });
    });
</script>

<div class="pubRodape">
    <a class="btFechar" href="javascript:;">
        Fechar
    </a>

    <div class="peca">
        Publicidade
    </div>
</div>

    <!-- Topo -->

     <div class="acionaContracao">

    <!-- Topo -->
    <div class="acionaContracao">
        <div class="topo">
            <div class="container fundotopo">
                <div class="faixaData">
                    <p>S&#225;bado, 24 de Julho</p>
                    <p>|</p>
                    <div class="tempo">
                        <select class="cidades">
                            <option value="Santo André, SP">
                                Santo André
                            </option>
                            <option value="São Bernardo do Campo, SP">
                                São Bernardo
                            </option>
                            <option value="São Caetano do Sul, SP">
                                São Caetano
                            </option>
                            <option value="Mauá, SP">
                                Mauá
                            </option>
                            <option value="Diadema, SP">
                                Diadema
                            </option>
                            <option value="Rio Grande da Serra, SP">
                                Rio Grande da Serra
                            </option>
                            <option value="Ribeirão Pires, SP">
                                Ribeirão Pires
                            </option>
                        </select>
                        <div class="loading">
                            <div id="bowlG">
                                <div id="bowl_ringG">
                                    <div class="ball_holderG">
                                        <div class="ballG"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <span class="temp">Max <span class="maxima"></span>º Min <span class="minima"></span>º</span>
                     </div>

                    <img class="transition" src="/Content/themes/dgabc2017/imagens/clima.jpg" alt="Clima da Região" width="48" height="27" />
                    <a class="transitoTop transition" target="_blank" href="https://www.dgabc.com.br/Transito"><img src="/Content/themes/dgabc2017/imagens/carrinho.png" alt="Trânsito" /></a>

                    <a target=" _blank" href="https://www.dgabc.com.br/Assinaturas/Produtos">Assine</a>
                    <a href="/Clube/Home">Clube do Assinante</a>
                    <a href="http://digital.maven.com.br/pub/dgabc/?flip=acervo" target="_blank">Diário Virtual</a>
                    <a href="https://www.dgabc.com.br/Login">Login</a>

                    <div class="busca-home">
                        <input name="palavraChaveTopo" type="text" id="palavraChaveTopo" class="palavraChaveTopo" />
                        <div class="submitBusca">
                            <input type="image" class="btBuscarTopo" src="/Content/themes/dgabc2017/imagens/btnBuscar.gif" alt="Buscar" />
                        </div>
                        <!-- submitBusca-->
                    </div>
                </div>
                <div class="faixaMenu transition">
                    <a class="logo" href="https://www.dgabc.com.br"></a><h1>Diário do Grande ABC</h1>
                    <nav class="menu">
                        <ul>
                            <li><a href="https://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura & Lazer</a></li>
                            <li class="outrasEditorias">
                                <ul class="subMenu">
                                    <li><a target="_blank" href="https://classificados.dgabc.com.br/">Classificados</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                                    <li><a href="https://www.dgabc.com.br/TV/Home">DGABC TV</a></li>
                                    <li><a href="https://www.revistadiaadia.com.br/">Dia-a-Dia</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/45/social">Social</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                                    <li><a href="https://www.dgabc.com.br/Colunas/Home">Colunas</a></li>
                                    <li><a href="https://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10076/defesa-do-consumidor">Defesa do Consumidor</a></li>
                                </ul>
                            </li>
                        </ul>
                    </nav>
                </div>
                <div class="orelha"></div>
            </div>
        </div>
    </div>

    <!-- Minuto a Minuto -->
    <div class="container minutoSuper">
        <div class="linhaMinutoaMinuto">
            <div class="seloPatrocinio">
<div id='div-gpt-ad-1613499856802-9' data-r4ad="/1012191/DG_DH_A.F.E.2" data-r4ad-sizes="[200,35]">
          <script>window._r4Ads.call('div-gpt-ad-1613499856802-9');</script>
        </div>                </div>
            <div class="boxMinuto">
                <h4>
                    <a href="/MinutoaMinuto/2/politica">
                        <img src="/Content/themes/dgabc2017/imagens/reloginho.gif" alt="relogio" />Minuto a Minuto >
                    </a>
                </h4>
                <div class="rotativo">
                    <div class="container">
                        <ul class="lista">
                            <li class="news-item"><a title="Ruídos perenes na Câmara de S.Bernardo"  href="https://www.dgabc.com.br/Noticia/3736193/ruidos-perenes-na-camara-de-s-bernardo"> Ruídos perenes na Câmara de S.Bernardo</a></li><li class="news-item"><a title="Brasil começa melhor, mas perde para a favorita Noruega na estreia do Handebol"  href="https://www.dgabc.com.br/Noticia/3736205/brasil-comeca-melhor-mas-perde-para-a-favorita-noruega-na-estreia-do-handebol"> Brasil começa melhor, mas perde para a favorita Noruega na estreia</a></li><li class="news-item"><a title="Tite e Palacio podem se unir e escantear Auricchio"  href="https://www.dgabc.com.br/Noticia/3736192/tite-e-palacio-podem-se-unir-e-escantear-auricchio"> Tite e Palacio podem se unir e escantear Auricchio</a></li><li class="news-item"><a title="Mari Matarazzo e Matheus Yurley vencem o Power Couple Brasil 5"  href="https://www.dgabc.com.br/Noticia/3736203/mari-matarazzo-e-matheus-yurley-vencem-o-power-couple-brasil-5"> Mari Matarazzo e Matheus Yurley vencem o Power Couple Brasil 5</a></li><li class="news-item"><a title="Chinesa do tiro esportivo fatura primeira medalha de ouro da Olimpíada"  href="https://www.dgabc.com.br/Noticia/3736204/chinesa-do-tiro-esportivo-fatura-primeira-medalha-de-ouro-da-olimpiada"> Chinesa do tiro esportivo fatura primeira medalha de ouro da Olimpíada</a></li><li class="news-item"><a title="Ágatha e Duda sofrem no início, mas vencem na estreia em Tóquio"  href="https://www.dgabc.com.br/Noticia/3736202/agatha-e-duda-sofrem-no-inicio-mas-vencem-na-estreia-em-toquio"> Ágatha e Duda sofrem no início, mas vencem na estreia em Tóquio</a></li><li class="news-item"><a title="Minha jornada empreendedora "  href="https://www.dgabc.com.br/Noticia/3736182/minha-jornada-empreendedora-"> Minha jornada empreendedora</a></li><li class="news-item"><a title="Vacina funciona. Óbvio"  href="https://www.dgabc.com.br/Noticia/3736200/vacina-funciona-obvio"> Vacina funciona. Óbvio</a></li><li class="news-item"><a title="Alison e Álvaro Filho ganham bem de dupla argentina na estreia do vôlei de praia"  href="https://www.dgabc.com.br/Noticia/3736201/alison-e-alvaro-filho-ganham-bem-de-dupla-argentina-na-estreia-do-volei-de-praia"> Alison e Álvaro Filho ganham bem de dupla argentina na estreia do</a></li><li class="news-item"><a title="Esperança de medalha, Nathalie Moellhausen perde no golden point na esgrima"  href="https://www.dgabc.com.br/Noticia/3736199/esperanca-de-medalha-nathalie-moellhausen-perde-no-golden-point-na-esgrima"> Esperança de medalha, Nathalie Moellhausen perde no golden point na</a></li><li class="news-item"><a title="Governo proíbe exportação de agulhas, seringas e diluentes"  href="https://www.dgabc.com.br/Noticia/3736198/governo-proibe-exportacao-de-agulhas-seringas-e-diluentes"> Governo proíbe exportação de agulhas, seringas e diluentes</a></li><li class="news-item"><a title="São Paulo reduz homicídios e letalidade policial no 1º semestre, diz SSP"  href="https://www.dgabc.com.br/Noticia/3736197/sao-paulo-reduz-homicidios-e-letalidade-policial-no-1-semestre-diz-ssp"> São Paulo reduz homicídios e letalidade policial no 1º semestre,</a></li><li class="news-item"><a title="Ponte Preta vence Goiás na estreia de Marcelo Cabo e deixa zona de rebaixamento"  href="https://www.dgabc.com.br/Noticia/3736195/ponte-preta-vence-goias-na-estreia-de-marcelo-cabo-e-deixa-zona-de-rebaixamento"> Ponte Preta vence Goiás na estreia de Marcelo Cabo e deixa zona de</a></li><li class="news-item"><a title="Seis das sete cidades da região registram mortes por Covid e total de óbitos chega a 9.511"  href="https://www.dgabc.com.br/Noticia/3736194/seis-das-sete-cidades-da-regiao-registram-mortes-por-covid-e-total-de-obitos-chega-a-9-511"> Seis das sete cidades da região registram mortes por Covid e total</a></li><li class="news-item"><a title="Fusca Club realiza arrecadação de alimentos na Volkswagen"  href="https://www.dgabc.com.br/Noticia/3736196/fusca-club-realiza-arrecadacao-de-alimentos-na-volkswagen"> Fusca Club realiza arrecadação de alimentos na Volkswagen</a></li><li class="news-item"><a title="Em meio a tensão com a Índia, Xi Jinping faz rara visita ao Tibet"  href="https://www.dgabc.com.br/Noticia/3736187/em-meio-a-tensao-com-a-india-xi-jinping-faz-rara-visita-ao-tibet"> Em meio a tensão com a Índia, Xi Jinping faz rara visita ao Tibet</a></li><li class="news-item"><a title="Justiça autoriza demissão coletiva de 255 da churrascaria Fogo de Chão"  href="https://www.dgabc.com.br/Noticia/3736183/justica-autoriza-demissao-coletiva-de-255-da-churrascaria-fogo-de-chao"> Justiça autoriza demissão coletiva de 255 da churrascaria Fogo de Chão</a></li><li class="news-item"><a title="Brasil tem mais de 37 milhões com a imunização completa contra o coronavírus"  href="https://www.dgabc.com.br/Noticia/3736184/brasil-tem-mais-de-37-milhoes-com-a-imunizacao-completa-contra-o-coronavirus"> Brasil tem mais de 37 milhões com a imunização completa contra o</a></li><li class="news-item"><a title="Palmeiras acerta a contratação do lateral-esquerdo Jorge para substituir Viña"  href="https://www.dgabc.com.br/Noticia/3736181/palmeiras-acerta-a-contratacao-do-lateral-esquerdo-jorge-para-substituir-viña"> Palmeiras acerta a contratação do lateral-esquerdo Jorge para</a></li><li class="news-item"><a title="Brasil tem 1.286 mortes por covid em 24h; média está em queda há mais de um mês"  href="https://www.dgabc.com.br/Noticia/3736180/brasil-tem-1-286-mortes-por-covid-em-24h-media-esta-em-queda-ha-mais-de-um-mes"> Brasil tem 1.286 mortes por covid em 24h; média está em queda há</a></li>
                        </ul>
                    </div>
                    <ul class="controles">
                        <li><a class="minutoAntes" href="#"></a></li>
                        <li><a class="minutoPausa" href="#"></a></li>
                        <li><a class="minutoDepois" href="#"></a></li>
                    </ul>
                </div>
            </div>
            </div>
        <div class="linhaSuperBanner">
<div id='div-gpt-ad-1613499856803-1' data-r4ad="/1012191/DG_DI_A.F.E.1" data-r4ad-sizes="[728,90]">
					<script>window._r4Ads.call('div-gpt-ad-1613499856803-1');</script>
				</div>        </div>
    </div>
</div>

    <!-- Topo -->



    <!-- Conteudo -->



    <div class="acertoBackgroundPublicidade" id="estruturaPublicidade">

        <div id="estrutura">

            

            <div id="miolo">
                <div class="conteudo container2">
                    






<!-- Noticia=&Categorias= -->

<!-- Conteudo -->
        <div class="NoticiaExclusivaLogado">
            <div class="conteudo container2">

                <div class="linha1">

                        <div class="tituloEditoria Politica">
        <h2>
            <a href="/Editoria/2/Politica" target="_self">
Pol&#237;tica            </a>
                <div class="bannerPatrocinio">
                    <script type="text/javascript">
                        sas.render('65875');  // Formato : Banner Patrocinio (400x40) 400x40
                    </script>
                </div>
</h2>
    </div>
<div class="emailEditoria"><p>politica@dgabc.com.br | 4435-8391</p></div>

                <div class="destaquesHome">

                    <div class="mancheteDestaque">
                        <h2>
                            <p>
                                Tite e Palacio podem se unir e escantear Auricchio
                                <i class="material-icons "></i>
                            </p>
                        </h2>

                                            <p class="linhaFina materia">Grupos iniciam aproximação, com possibilidade de prefeito de S.Caetano ter pessedista na vice em eventual nova eleição</p>
                    </div>

                    <br style="clear:both;">

                    <div class="internaTexto">
                        <!--topo -->
                        <p class="FL">
                            <span class="autor">
                                Raphael Rocha<br>Do Diário do Grande ABC
                            </span>
                            <br />
                        </p>
                        <p class="midias FR">

                            24/07/2021 | 00:15
                            <br />
                            <div class="floatRight">
                            <a title="Clique e comente!"
                               class="floatLeft marginRight5px btComentar"
                               href="javascript:;">
                                <script>
                                        document.write("<img class=\"floatLeft\" src=\"/Content/themes/dgabc2013/images/icone-comentarios.png\" alt=\"Comentários\" title=\"Comentários\" />");
                                </script>
                                <span class="padding5px floatLeft">
                                    <fb:comments-count href="https://www.dgabc.com.br/Noticia/3736192/tite-e-palacio-podem-se-unir-e-escantear-auricchio"></fb:comments-count>
                                    Comentário(s)
                                </span>
                            </a>

                                <a title="Comunicar erros"
                                   class="floatLeft marginRight5px"
                                   href="https://www.dgabc.com.br/Servicos/FaleConosco/ComunicarErros?IDNoticia=3736192">
                                    <script>
                                    document.write("<img class=\"floatLeft\" src=\"/Content/themes/dgabc2013/images/icone-erro.png\" alt=\"Comunicar erros\" title=\"Comunicar erros\" />");
                                    </script>
                                    <span class="padding5px floatLeft">Comunicar erros</span>
                                </a>
                                <!-- Compartilhar Matéria com Redes Sociais-->
                                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                                <div class="floatLeft marginRight5px">
                                    <div data-url="https://www.dgabc.com.br/Noticia/3736192"
                                         data-title="Tite e Palacio podem se unir e escantear Auricchio - Di&#225;rio do Grande ABC"
                                         class="addthis_inline_share_toolbox">
                                    </div>
                                </div>
                            </div>
                        </p>
                        <br style="clear:both;">

                        <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/127538/tag"></script>

                        <!-- materia-->
                        <div class="materia">
                            <p>Plano de aproximação entre o prefeito de São Caetano, Tite Campanella (Cidadania), e o ex-prefeiturável Fabio Palacio (PSD) foi deflagrado com objetivo de unir forças entre eles e escantear o grupo ligado ao ex-prefeito José Auricchio Júnior (PSDB) caso haja nova eleição no município.<br />
<br />
Nas últimas semanas, emissários dos dois lados – rivais no pleito de novembro – foram enviados na tentativa de desarmar os líderes dos blocos. A costura estaria sendo capitaneada, inclusive, pelo prefeito de São Bernardo, Orlando Morando (PSDB), padrinho político de Palacio.<br />
<br />
Tite é prefeito em exercício desde o dia 1º de janeiro, uma vez que Auricchio, o mais bem votado na eleição de novembro, teve os votos anulados pela Justiça Eleitoral, por condenação por captação irregular de doação eleitoral no pleito de 2016. Enquanto o tucano recorre no TSE (Tribunal Superior Eleitoral), Tite, eleito presidente da Câmara, administra a cidade. Uma nova eleição depende da rejeição de recurso movido pela defesa do ex-prefeito. A expectativa é a de que, na volta do recesso do Judiciário, em agosto, o tema entre na pauta dos ministros do TSE.<br />
<br />
Não é de hoje que Tite estreita diálogo com adversários de Auricchio. Exemplo mais cristalino dessa postura foi com a nomeação de Thiago Tortorello (ex-PRTB), prefeiturável no ano passado na raia oposicionista ao auricchismo, como secretário de Desenvolvimento Econômico. Thiago deixou claro que, se houver nova eleição, apoiaria Tite.<br />
<br />
A ideia dos entusiastas da parceria é ter Tite como prefeiturável e Palacio na vice. O primeiro ficaria na cabeça da chapa por ter bom trânsito junto à classe política com habilidade e capacidade de aglutinar forças que torcem o nariz para Auricchio ou ao pessedista, além de carregar sobrenome histórico no município (seu pai, Anacleto Campanella, foi prefeito por dois mandatos nos anos 1950 e 1960). Palacio emprestaria o recall de duas eleições seguidas ao Executivo, além da possibilidade econômica à campanha que Morando pode trazer. <br />
<br />
Seria a construção de um bloco, uma virada de página na política da cidade que também interessa Morando, que teria no governo de São Caetano um pilar para candidatura à reeleição de Carla Morando (PSDB), sua mulher e atual deputada estadual. No prisma atual, o Palácio da Cerâmica trabalharia pela recondução de Thiago Auricchio (PL), filho de Auricchio, à Assembleia Legislativa.<br />
<br />
Há algumas semanas, segundo apurou o Diário, a publicitária Luciana Patara, recentemente exonerada do cargo de secretária de Comunicação da gestão de Paulo Serra (PSDB) em Santo André, conversou com interlocutores de Tite. Professora concursada da USCS (Universidade Municipal de São Caetano), ela se colocou à disposição de ajudar o chefe do Executivo no setor. O diálogo foi um sinal do baixar a guarda por parte do núcleo palaciano – Luciana é casada com Juan Muñoz, um dos principais articuladores políticos de Palacio.<br />
<br />
Muñoz também enviou mensagens de paz para Tite, abrindo campo para uma composição. Vereadores que têm trânsito com os dois lados reforçaram as articulações. A saída de Regina Maura Zetone (PSDB) do cargo de secretária de Saúde foi mais um ingrediente que temperou o caldo político de uma eventual junção de forças. Regina é uma das figuras mais próximas de Auricchio na política do município, vinha se estranhando com Tite a respeito dos protocolos durante a pandemia de Covid-19 e, ao sair da pasta, não garantiu retorno após cumprir 30 dias de licença-prêmio à qual tem direito – Tite disse que a quer como uma espécie de conselheira para pensar a gestão.<br />
<br />
Ontem pela manhã, o deputado federal Alex Manente (Cidadania), de São Bernardo, esteve no gabinete de Tite – postou, inclusive, a foto em suas redes sociais. A imagem foi interpretada como mais um passo a favor da aliança, já que Alex hoje está próximo de Tite e de Morando – por outro lado, a união de décadas com Auricchio anda meio estremecida. Nos bastidores, Alex vinha trabalhando composição entre Tite e o presidente da Câmara, Pio Mielo (PSDB), como vice, se houver nova eleição.<br />
<br />
Alex, entretanto, negou veementemente que tenha conversado sobre uma aliança entre Palacio e Tite. “Falamos sobre emenda para compra de base móvel da GCM (Guarda Civil Municipal) e dos festejos do aniversário da cidade”, disse. São Caetano celebra 144 anos na quarta-feira.<br />
<br />
Ao Diário, Tite assegurou que seu foco exclusivo é a administração de São Caetano. “Até porque não há eleição no horizonte, não teria motivos para discutir isso. Meu trabalho é gerir a Prefeitura de São Caetano e trabalhar pelos moradores.”<br />
<br />
Palacio disse que “ninguém tem autorização” para falar por ele. “E se houvesse alguma proposta, ele (Tite) teria de ser meu vice, não o contrário. Quem recebeu 30,4 mil votos fui eu.”&#160;</p>
<!-- Inserção via Programação -->
<!-- Formato : Super Banner  (728x90) 728x90 --><div class='linhaSuperBanner'><div id='div-gpt-ad-1613499856803-3' data-r4ad='/1012191/DG_DI_B.F.E.1' data-r4ad-sizes='[728,90]'><script>window._r4Ads.call('div-gpt-ad-1613499856803-3');</script></div></div>

                        </div>
                    </div>

                    <br style="clear:both;">


                    <!-- Relacionadas -->

                    <!-- Galeria de Fotos -->


                    <br style="clear:both;">

                    <div class="comentariosFacebook">

                    <h2>Comentários</h2>
                    <p>Atenção! Os comentários do site são via Facebook. Lembre-se de que o comentário é de inteira responsabilidade do autor e não expressa a opinião do jornal. Comentários que violem a lei, a moral e os bons costumes ou violem direitos de terceiros poderão ser denunciados pelos usuários e sua conta poderá ser banida.</p>
                    <div class="facebook">
                        <div class="fb-comments" data-href="https://www.dgabc.com.br/Noticia/3736192/tite-e-palacio-podem-se-unir-e-escantear-auricchio" data-width="640" data-num-posts="10"></div>
                    </div>
                    </div>

                    <!-- Banner Rodapé -->
                    <!-- Formato : Super Banner  (728x90) 728x90 -->
                    <div class="linhaSuperBanner">
                        <div id='div-gpt-ad-1613499856803-7' data-r4ad="/1012191/DG_DI_F.F.E.1" data-r4ad-sizes="[728,90]">
                            <script>window._r4Ads.call('div-gpt-ad-1613499856803-7');</script>
                        </div>
                    </div>

                </div>

                    <div class="colunasHome coluna3top">
                        <!-- Formato : Big Tower (300x600) 300x600 -->
                        <div class="pubBigTower">
                            <div id='div-gpt-ad-1613499856803-0' data-r4ad="/1012191/DG_DI_A.F.D.1" data-r4ad-sizes="[300,600]">
                                <script>window._r4Ads.call('div-gpt-ad-1613499856803-0');</script>
                            </div>
                        </div>

                        <!-- De olho no seu caminho -->
                        <div class="editorial">
                            <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FL">De olho no seu caminho</p></a>
                            <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FR">+</p></a>
                            <div class="linhaTitulo"></div>
                            <div class="cB"></div>

                            <div class="blocosLaterais">
                                <figure class="redonda"><img src="/Content/themes/dgabc2017/imagens/transito.jpg" /></figure>
                                <a href="https://www.dgabc.com.br/Transito" class="caminho"><p>Confira como está o trânsito na sua região</p></a>
                            </div>
                            <div class="cB"></div>
                        </div>

                        <script data-cfasync="false" async type="text/javascript" src="//go.trvdp.com/init/5192.js?pid=3875"></script>
                        <!-- Redes Sociais -->
                        <div class="editorial">
                            <a href="#"><p class="tituloColunaNova FL">Redes Sociais</p></a>
                            <a href="#"><p class="tituloColunaNova FR">+</p></a>
                            <div class="linhaTitulo"></div>
                            <div class="cB"></div>

                            <div class="redesSociais">
                                <div class="redesSociaisBox rsWhatsApp"><a href="#" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rswhatsapp.png" title="WhatsApp: (11) 99612-4764" alt="WhatsApp" /></a></div>
                                <div class="redesSociaisBox rsFacebook"><a href="https://www.facebook.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsfacebook.png" title="Facebook: /jornaldgabc" alt="Facebook" /></a></div>
                                <div class="redesSociaisBox rsTwitter"><a href="https://twitter.com/DGABC" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rstwitter.png" title="Twitter: dgabc" alt="Twitter" /></a></div>
                                <div class="redesSociaisBox rsInstagram"><a href="https://www.instagram.com/diariodograndeabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsinstagram.png" title="Instagram: diariodograndeabc" alt="Instagram" /></a></div>
                                <div class="redesSociaisBox rsGplus"><a href="https://plus.google.com/+jornaldgabc" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsgplus.png" title="G+: +jornaldgabc" alt="G+" /></a></div>
                                <div class="redesSociaisBox rsPinterest"><a href="https://br.pinterest.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rspinterest.png" title="Pinterest: /jornaldgabc" alt="Pinterest" /></a></div>
                            </div>
                            <div class="cB"></div>
                        </div>

                        <!-- Formato : Arroba 2 (300x250) 300x250 -->
                        <div class="banner">
                            <div id='div-gpt-ad-1613499856803-2' data-r4ad="/1012191/DG_DI_B.F.D.1" data-r4ad-sizes="[300,250]">
                                <script>window._r4Ads.call('div-gpt-ad-1613499856803-2');</script>
                            </div>
                        </div>

                    </div>
                </div>

                <div class="">

                </div>

                <div class="cB"></div>

            <div class="boxMaisLidas">
                <div class="vejaMaisNoticias noticiasPolitica">
                    <h2>Veja mais notícias</h2>
                </div>

            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a class=paywall-closed-dark href="/Noticia/3734578/policia-civil-procura-homem-que-matou-menina-ester-de-4-anos-em-santo-andre">
                        Por briga de garagem
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3734578/policia-civil-procura-homem-que-matou-menina-ester-de-4-anos-em-santo-andre">
                        Pol&#237;cia procura homem que matou   menina Ester, de 4 anos, em Santo Andr&#233;
                    </a>
                </div>
            </div>
            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a class=paywall-closed-dark href="/Noticia/3731975/estadual-do-psb-faz-aceno-e-abre-comando-a-aliados-de-eduardo-leite">
                        Aval da c&#250;pula
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3731975/estadual-do-psb-faz-aceno-e-abre-comando-a-aliados-de-eduardo-leite">
                        Estadual do PSB faz aceno e abre comando a aliados de Eduardo Leite
                    </a>
                </div>
            </div>
            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a  href="/Noticia/3732529/obras-do-cassaquera-interditarao-parcialmente-a-avenida-giovanni-battista-pirelli">
                        Santo Andr&#233;
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3732529/obras-do-cassaquera-interditarao-parcialmente-a-avenida-giovanni-battista-pirelli">
                        Obras do Cassaquera interditar&#227;o parcialmente a Avenida Giovanni Battista Pirelli
                    </a>
                </div>
            </div>
            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a  href="/Noticia/3732364/charge-do-dia">
                        Charge do dia
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3732364/charge-do-dia">
                        Charge do dia
                    </a>
                </div>
            </div>
            </div>
            <div class="container linha3">
            </div>
            </div>
        </div>
    <!--Objeto json+ld para Google-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "24/07/2021 00:15:00",
        "dateModified": "24/07/2021 00:15:00",
        "headline": "Tite e Palacio podem se unir e escantear Auricchio",
        "description": "Grupos iniciam aproxima&#231;&#227;o, com possibilidade de prefeito de S.Caetano ter pessedista na vice em eventual nova elei&#231;&#227;o",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.dgabc.com.br//Noticia/3736192/tite-e-palacio-podem-se-unir-e-escantear-auricchio"
        },
        "isAccessibleForFree": "True",
        "image": {
        "@type": "ImageObject",
        "url": [
        ""
        ]
        },
        "author": {
        "@type": "Person",
        "name": "Raphael Rocha Do Di&#225;rio do Grande ABC"
        },
        "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Diário do Grande ABC",
        "foundingDate" : "1958-05-11",
        "logo": {
        "@type": "ImageObject",
        "url":[
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logoDGABC60anos.png",
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logDiario.jpg"
        ],
        "width": 260,
        "height": 60
        }
        }
        }
        }
    </script>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>

<script>
    const iframe = document.getElementById('ifrm');

    //window.addEventListener("load", function(event) {
        //console.log('Está tudo carregado');
        //iframe.style.display = 'block';
        //atualizaIframe();
    //});

</script>

<!-- Carrossel de fotos owl -->
<script>
    $('.owl-carousel').owlCarousel({
        navText : ["<i class='fa fa-chevron-left'></i>","<i class='fa fa-chevron-right'></i>"],
        loop:true,
        margin:10,
        nav:true,
        items:1,
        
    })

</script>
<!-- Login Facebook -->
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '163935230340935', // Set YOUR APP ID
            status: true, // check login status
            cookie: true, // enable cookies to allow the server to access the session
            xfbml: true,  // parse XFBML
            version: 'v2.3'
        });

        FB.Event.subscribe('auth.authResponseChange', function (response) {
            if (response.status === 'connected') {
                document.getElementById("message").innerHTML += "<br>Connected to Facebook";
                //SUCCESS
            }
            else if (response.status === 'not_authorized') {
                document.getElementById("message").innerHTML += "<br>Failed to Connect";
                //FAILED
            }
            else {
                document.getElementById("message").innerHTML += "<br>Logged Out";
                //UNKNOWN ERROR
            }
        });
    };

    function LoginFB() {
        FB.login(function (response) {
            if (response.authResponse) {
                getUserInfo();
            }
            else {
                localStorage.removeItem('emailNoticiaExclusiva');
            }
        }, { scope: 'email, user_about_me, user_birthday, user_hometown' });
    }

    function getUserInfo() {
        FB.api('/me?fields=name,email,gender,birthday,link', function (response) {
            localStorage.emailNoticiaExclusiva = response.email;
            localStorage.nomeNoticiaExclusiva = response.name;
            localStorage.idNoticiaExclusiva = response.id;
        }, { scope: 'email, user_about_me, user_birthday, user_hometown' });
    }


    function Logout() {
        FB.logout(function () { document.location.reload(); });
    }

    // Load the SDK asynchronously
    (function (d) {
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {
            return;
        }

        js = d.createElement('script');
        js.id = id; js.async = true;
        js.src = "http://connect.facebook.net/pt_BR/all.js";
        ref.parentNode.insertBefore(js, ref);
    }(document));
</script>
<!-- Login G++ -->
<script>
    function onSignIn(googleUser) {
        // Useful data for your client-side scripts:
        var profile = googleUser.getBasicProfile();
        localStorage.emailNoticiaExclusiva = profile.getEmail();
        localStorage.nomeNoticiaExclusiva = profile.getName();
        localStorage.idNoticiaExclusiva = profile.getId();
    };
</script>
<script>
    jQuery( document ).ready(function() {
        /*
        jQuery(".widget-tabs .title-default a:eq(1)").trigger("click");
        console.log(jQuery(".widget-tabs .title-default a:eq(1)").html());
        */
        if (jQuery(".galeria-360").length > 0 ) {
            //carrego a primeira imagem
            var imgSource = jQuery(".galeria-360 li img").first().data("full");
            var imgCaption = jQuery(".galeria-360 li img").first().data("caption");
            var imgCredits = jQuery(".galeria-360 li img").first().data("credits");
            jQuery(".image-360").append("<img src='" + imgSource + "'>");
            if (imgCaption) {
                jQuery(".caption-360").html(imgCaption);
            }else{
                jQuery(".caption-360").html("&nbsp;");
            }
            if (imgCredits) {
                jQuery(".credits-360").html(imgCredits);
            }else{
                jQuery(".credits-360").html("&nbsp;");
            }

            //faço o preload das outras
            jQuery( ".galeria-360 li img" ).each(function( index ) {
                jQuery('<img />').attr('src', jQuery(this).data("full")).appendTo('body').css('display','none');
            });

            jQuery(".galeria-360 li img").click(function(){

                jQuery(".active-thumb").removeClass("active-thumb");
                jQuery(this).addClass("active-thumb");

                var imgSource = jQuery(this).data("full");
                var imgCaption = jQuery(this).data("caption");
                var imgCredits = jQuery(this).data("credits");

                console.log(imgCredits);

                jQuery( ".image-360 img" ).fadeOut( "fast", function() {
                    jQuery(".image-360 img").attr("src", imgSource);
                    if (imgCaption) {
                        jQuery(".caption-360").html(imgCaption);
                    }else{
                        jQuery(".caption-360").html("&nbsp;");
                    }
                    if (imgCredits) {
                        jQuery(".credits-360").html(imgCredits);
                    }else{
                        jQuery(".credits-360").html("&nbsp;");
                    }
                    jQuery(".image-360 img").fadeIn();
                });
            });

            jQuery(".custom-right-arrow").click(function(){

                if (jQuery(".active-thumb").data("order") < jQuery(".active-thumb").data("maxorder")) {
                    jQuery('[data-order="' + (jQuery(".active-thumb").data("order") + 1) + '"]').trigger("click");
                }

            });

            jQuery(".custom-left-arrow").click(function(){

                if (jQuery(".active-thumb").data("order") > 1) {
                    jQuery('[data-order="' + (jQuery(".active-thumb").data("order") - 1) + '"]').trigger("click");
                }

            });

            jQuery(document).keydown(function(e) {
                switch(e.which) {
                    case 37: // left
                        jQuery(".custom-left-arrow").trigger("click");
                        break;

                    case 39: // right
                        jQuery(".custom-right-arrow").trigger("click");
                        break;

                    default: return; // exit this handler for other keys
                }
                e.preventDefault(); // prevent the default action (scroll / move caret)
            });
        }
    });
</script>

<style>
.galeria-360 {
    white-space: nowrap;
    overflow-y: hidden;
    overflow-x: scroll;
    margin: 0 0 10px 0 !important;
    padding: 10px !important;
    height: 105px;
    background-color:
#000;
border: 1px solid
    white;

}
.galeria-360 li {
    display: inline;
    margin-right: 5px;
    cursor: pointer;
}
.image-360 {
    text-align: center;
    background-color: 
    #000;
    -webkit-transition: all .5s ease;
    -moz-transition: all .5s ease;
    -ms-transition: all .5s ease;
    -o-transition: all .5s ease;
    transition: all .5s ease;
}
.image-360 img {
    max-width: 100%;
    max-height: 500px;
    vertical-align: middle;
    border: 0;
}
.slideshow-wrapper {
    margin: 0 24px;
    padding-top: 15px;
    clear: both;
    position: relative;
}
    .credits-360 {
        background-color: black;
        color: white;
        padding: 10px 14px;
        text-align: center;
        min-height: 18px;
        font-size: 11px;
        font-style: italic;
    }
    .caption-360 {
        background-color: black;
        color: white;
        padding: 10px 14px;
        text-align: center;
        min-height: 18px;
    }
    .custom-controls {
        position: absolute;
        top: 40%;
        z-index: 1;
        height: 48px;
        width: 100%;
    }
    .custom-arrow {
        font-size: 36px;
        text-align: center;
        height: 48px;
        width: 48px;
        padding-top: 12px;
        color: #fff;
        background-color: #666;
        cursor: pointer;
    }
    .custom-left-arrow {
        float: left;
        margin-left: -24px;
    }
    .custom-arrow {
        font-size: 36px;
        text-align: center;
        height: 48px;
        width: 48px;
        padding-top: 12px;
        color: #fff;
        background-color: #666;
        cursor: pointer;
    }
    .custom-right-arrow {
        float: right;
        margin-right: -24px;
    }
    .credito {
        font-size: 10px;
        color: #ccc;
        text-transform: uppercase;
        text-align: right;
        padding-bottom: 4px;
    }
    

</style>
<style>
    .bx-wrapper {
        -moz-box-shadow: 0 !important;
        -webkit-box-shadow: 0 !important;
        box-shadow: none !important;
        border: 0 !important;
        margin-bottom: 5px !important;
    }
    .bx-wrapper {
        margin: 0 auto 10px;
        margin-bottom: 10px;
    }

    .bx-wrapper img {
        margin: 0 auto;
    }

    .destaquesHome p a {
        display: inline-block;
    }

    .entry-container div.credito a {
        display: inline-block;
    }


</style>
    <style>
        .galeria-360 {display:block;}
    </style>
<script>
    jQuery(document).ready(function(){
        jQuery('.bxslider').bxSlider();
    });
</script>


                    <br class="clear" />
                </div>
            </div>


                <!--
<div id="cookie-banner-lgpd" class="cookie-banner-lgpd-visible cookie-banner-lgpd-animated" style="display:flex">
    <div class="cookie-banner-lgpd-container">
        <div class="cookie-banner-lgpd_text-box">
            <span class="cookie-banner-lgpd_text">
                Nós usamos cookies e outras tecnologias semelhantes para melhorar a sua experiência em nossos serviços, personalizar publicidade e recomendar conteúdo de seu interesse. Ao utilizar nossos serviços, você concorda com tal monitoramento. Informamos ainda que atualizamos nossa <a class="cookie-banner-lgpd-link cookie-banner-lgpd_privacy-link" target="_blank" style="color:#0069de" href="https://privacidade.globo.com/privacy-policy/">Política de Privacidade</a>
                <span>. Conheça nosso </span>
                <a class="cookie-banner-lgpd-link cookie-banner-lgpd_privacy-portal-link" target="_blank" style="color:#0069de" href="https://privacidade.globo.com/">Portal da Privacidade</a>
                <span> e veja a nossa nova Política.</span>
            </span>
        </div>
        <div class="cookie-banner-lgpd_button-box">
            <button class="cookie-banner-lgpd_accept-button" style="background-color:#0069de">PROSSEGUIR</button>
        </div>
    </div>
</div>
    -->
<footer class="footerDesk">
    <div class="faixaFooter"></div>
    <div class="container menuRodape">
        <nav class="cadernosRodape">
            <p>Cadernos</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura&Lazer</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                <li><a href="https://www.dgabc.com.br/MinutoaMinuto">Minuto a Minuto</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
            </ul>
        </nav>

        <nav class="cadernosRodape">
            <ul>
                <li class="tituloRodape2"><a href="https://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                <li><a href="https://www.revistadiaadia.com.br/" target="_blank">Dia-a-Dia</a></li>
                <li><a href="http://classificados.dgabc.com.br/" target="_blank">Classificados</a></li>
                <li><a href="https://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
            </ul>
        </nav>

        <nav class="colunasRodape">
            <p>Colunas</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Colunas/10081/abc-da-economia/Home">ABC da Economia</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/33/brickmann/Home">Brickmann</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/13/cena-politica/Home">Cena Política</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10082/confidencial/Home">Confidencial</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/27/contexto-paulista/Home">Contexto Paulista</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/39/cotidiano/Home">Cotidiano</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/47/desvendando-a-economia/Home">Desvendando a economia</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10083/direito-do-trabalhador/Home">Direito do Trabalhador</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/25/direitos-do-consumidor/Home">Direitos do Consumidor</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/51/duvidas-do-contribuinte/Home">Dúvidas do Contribuinte</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/35/marcio-bernardes/Home">Márcio Bernardes</a></li>
            </ul>
        </nav>
        <nav class="colunasRodape">
            <ul>
                <li class="tituloRodape2"><a href="https://www.dgabc.com.br/Colunas/14/memoria/Home">Memória</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/59/obituario/Home">Obituário</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10064/palavra-do-bispo/Home">Palavra do Bispo</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/24/palavra-do-leitor/Home">Palavra do Leitor</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/62/previdencia-em-acao/Home">Previdência em Ação</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10066/questao-de-emprego/Home">Questão de Emprego</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10075/reuniao-de-condominio/Home">Reunião de Condomínio</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10086/sabores-e-saberes/Home">Sabores&Saberes</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10085/saude-cidadania/Home">Saúde&Cidadania</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/38/seu-negocio/Home">Seu Negócio</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10093/vivia-jando/Home">VIVIA JANDO</a></li>
            </ul>
        </nav>
        <nav class="tvRodape">
            <p>DGABC TV</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/22/mais-videos?autoStart=true">Mais Vídeos</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/21/?autoStart=true">DGABC Repórter</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/19/?autoStart=true">DGABC Mix</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/15/?autoStart=true">DGABC Entrevista</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/20/?autoStart=true">DGABC Decor</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/18/?autoStart=true">Auto-Diário</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/10069/?autoStart=true">Diário Esportivo</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/10070/?autoStart=true">Memória Diário</a></li>
            </ul>
        </nav>
        <nav>
            <p>Publicidade</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/midiakit/" target="_blank">Anuncie</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/PublicidadeLegal">Publicidade Legal</a></li>
            </ul>
            <p class="ojornalRodape">O Jornal</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Servicos/Faleconosco">Fale Conosco</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/Politica">Política de Privacidade</a></li>
                <li><a href="mailto:rh@dgabc.com.br">Trabalhe Conosco</a></li>
                <li><a href="https://www.dgabc.com.br">Newsletter</a></li>
                <li><a href="https://www.dgabc.com.br/Assinaturas/Produtos">Assine</a></li>
                <li><a href="https://www.dgabc.com.br/Noticias/Historico">Histórico de Notícias</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/RSS/Home">RSS</a></li>
            </ul>
        </nav>
    </div>
    <div class="containerFooter">
        <a class="logoFooter" href="#">
            <p class="text-center">Copyright © 1995-2021 - Todos direitos reservados</p>
        </a>
    </div>
</footer>

<!--footer mobile -->
<div class="footerMobile">
    <div class="container">
        <figure><img src="/Content/themes/dgabc2017/imagens/logoDGABCcontraido.png" /></figure>
        <p>Copyright © 1995-2017 - Todos direitos reservados</p>
    </div>
</div>
<script type="text/javascript">
    //var intervalo = []

    //function reload(ADID) {
    //    var numero = getRandomInt(70000, 90000)
    //    numero = 30000;
    //    //intervalo[ADID] = setInterval(function () {
    //    //    //sas_callAd(ADID);
    //    //    //console.log("ID Anuncio: " + ADID);
    //    //    //console.log("Intervalo: " + numero);

    //    //}, numero);
    //    sas.refresh();
    //}

    //function getRandomInt(min, max) {
    //    return Math.floor(Math.random() * (max - min + 1)) + min;
    //}

    ////sas_fa.push(41607);

    //$(document).ready(function () {
    //    //if (sas_fa.length > 0) {
    //    //    for (var a = 0; a < sas_fa.length; a++) {
    //    //        reload(sas_fa[a]);
    //    //    }
    //    //}
    //    reload(0);
    //});
	// Intervalo de atualização do Banners | 1.000 = 1 Segundo
    setInterval(function () { sas.refresh(); }, 90000);

</script>

<!-- 107.23.218.4 -->
<!-- Google Analytics -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-2479079-1', 'auto');
    ga('send', 'pageview');
</script>;

            <!-- Carousel -->
            <script>
                jQuery(document).ready(function ($) {
                    $('.fadeOut').owlCarousel({
                        items: 1,
                        animateOut: 'fadeOut',
                        loop: true,
                        margin: 10,
                        autoplay: true,
                        autoplayTimeout: 6000,
                        autoplayHoverPause: true,
                    });
                    $('.custom1').owlCarousel({
                        animateOut: 'slideOutDown',
                        animateIn: 'flipInX',
                        items: 1,
                        margin: 30,
                        stagePadding: 30,
                        smartSpeed: 450,
                        loop: true,
                    });
                });
            </script>
        </div>

    </div>

    <!-- Conteudo -->

    <br class="clear">

    <!-- Html.Partial Rodape -->


    
    


    <script type="text/javascript" async defer  data-pin-shape="round" data-pin-height="32" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
    <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?sensor=false"></script>

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.dgabc.com.br/",
        "potentialAction": {
        "@type": "SearchAction",
        "name": "Diário do grande ABC",
        "alternateName": "DGABC",
        "target": "https://www.dgabc.com.br/Buscas/Home?palavra={search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>

    <script type="application/ld+json">
        {
        "@context": "http://www.schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Diário do Grande ABC",
        "address": {
        "@type": "PostalAddress",
        "postalCode": "09090 400",
        "streetAddress": "Rua Catequese, n° 562",
        "addressLocality": "Santo André",
        "addressRegion": "SP",
        "addressCountry": "BRA"
        },
        "contactPoint": [{
        "@type": "ContactPoint",
        "telephone": "+551144358010",
        "contactType": "customer service"
        }, {
        "@type": "ContactPoint",
        "telephone": "+551144358000",
        "contactType": "billing support"
        }],
        "founder": ["Edson Danillo Dotto", "Angelo Puga", "Fausto Polesi","Maury de Campos Dotto"],
        "url": "https://www.dgabc.com.br/",
        "foundingDate": "1958-05-11",
        "sameAs": ["https://twitter.com/DGABC", "https://www.facebook.com/jornaldgabc/", "https://www.instagram.com/diariodograndeabc/", "https://www.youtube.com/channel/UCmvRRktnMgO-BTzHzKPVMDg", "https://plus.google.com/+jornaldgabc"],
        "logo": {
        "@type": "ImageObject",
        "url": [
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logoDGABC60anos.png",
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logDiario.jpg"
        ]
        }
        }
    </script>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
</body>
</html>
