
<!DOCTYPE html>

<html lang="pt-br">
<head>
    <script data-ad-client="ca-pub-4744056161364370" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!--

        DIÁRIO DO GRANDE ABC - DIÁRIO ONLINE

    -->
    <!---[if lt IE 9]>
        <script src="/Script/js/html5.js"></script>
    <![endif]-->
    <!--[if lt IE 9]>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    <meta name="viewport" content="width=device-width">

    <meta charset="utf-8">

    <meta name='yandex-verification' content='505d87a2944e4f59' />

    <link rel="start" title="Diário do Grande ABC" href="https://www.dgabc.com.br" />

    <meta name="keywords" content="grande abc,abc,dgabc,diário,notícias,noticia,portal,on line,política,santo andré,são bernardo,são caetano,mauá,diadema,ribeirão pires,rio grande da serra,economia,esportes,setecidades,diarinho,nacional,internacional,turismo,automóveis,d+, pandemia,sp,m&#233;dicos,">

    <meta name="p:domain_verify" content="ffb07746b0e9454e65d382689321e78f" />
    <meta name="copyright" content="Diário do Grande ABC">
    <meta name="language" content="pt-BR">
    <meta name="robots" content="index,follow" />
    <meta name="revised" content="17/04/2021 11:04:54" />
    <meta name="abstract" content="">
    <meta name="topic" content="news">
    <meta name="summary" content="Maior jornal regional do país">
    <meta name="classification" content="Business">
    <meta name="designer" content="">
    <meta name="reply-to" content="online@dgabc.com.br">
    <meta name="owner" content="Jornal Diário do Grande ABC">
    <meta name="url" content="https://www.dgabc.com.br">
    <meta name="identifier-URL" content="https://www.dgabc.com.br">
    <meta name="directory" content="news">
    <meta name="category" content="article news">
    <meta name="coverage" content="Worldwide">
    <meta name="distribution" content="Global">
    <meta name="rating" content="General">
    <meta name="revisit-after" content="5 minutes">
    <meta name='pagename' content='M&#233;dicos veem flexibiliza&#231;&#227;o precoce da quarentena em SP - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: pandemia,sp,m&#233;dicos'>
    <meta name='DC.title' content='M&#233;dicos veem flexibiliza&#231;&#227;o precoce da quarentena em SP - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: pandemia,sp,m&#233;dicos'>
    <meta name='subtitle' content='M&#233;dicos veem flexibiliza&#231;&#227;o precoce da quarentena em SP - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: pandemia,sp,m&#233;dicos'>
    <meta name='target' content='all'>
    <meta name='HandheldFriendly' content='True'>
    <meta name='MobileOptimized' content='320'>
    <meta name='date' content='17/04/2021 11:04:54'>
    <meta name='search_date' content='17/04/2021 11:04:54'>
    <meta name='ResourceLoaderDynamicStyles' content=''>
    <meta name='medium' content='portal'>
    <meta property="fb:admins" content="fabiovellucci@hotmail.com" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dgabc.com.br/Servicos/RSS" />

    <title>M&#233;dicos veem flexibiliza&#231;&#227;o precoce da quarentena em SP - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: pandemia,sp,m&#233;dicos</title>

    <link href="/Content/themes/dgabc2017/css/estilos051220171649.css" rel="stylesheet"/>

    <link href="/Content/themes/dgabc2014/css/loading.css" rel="stylesheet">
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
    
    <script type="text/javascript">
        var DOMINIO_RAIZ = "https://www.dgabc.com.br";
    </script>
    

    
   
    <link href="/content/themes/dgabc2017/owl/owl.carousel.min.css" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="/content/themes/dgabc2017/owl/owl.theme.default.min.css" type="text/css" />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
    <script src="https://www.dgabc.com.br/Content/themes/dgabc2017/owl/owl.carousel.min.js"></script>
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css"/> 

    <link rel="stylesheet" href="https://www.dgabc.com.br/Content/themes/dgabc2017/bxs/jquery.bxslider.min.css" /> 
    <script src="https://www.dgabc.com.br/Content/themes/dgabc2017/bxs/jquery.bxslider.min.js"></script>

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.5.3/modernizr.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script src="/Scripts/Inicial_otim.js?cache=118f8538-5cfb-4f15-a9bd-b4f7b43d519b"></script>

    <script type="text/javascript" src="/Scripts/Enquete.js"></script>

    <!-- RenderSection Scripts -->
    

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ea1196bc65e5c1"></script> 


    <script type="text/javascript" src="/Scripts/Noty/js/jquery.noty.js"></script>
    <script type="text/javascript" src="/Content/themes/dgabc2017/js/bootstrap-modal.js"></script>

    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/jquery.noty.css" />
    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/noty_theme_default.css" />
    <link href="/Scripts/Noty/css/noty_theme_facebook.css" rel="stylesheet" type="text/css" />
    <link href="/content/themes/dgabc2017/css/login.css" rel="stylesheet" type="text/css" />

    <link href="/content/themes/dgabc2017/css/bootstrap-modal.css" rel="stylesheet" type="text/css" />

    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> -->
   
    <meta name="google-signin-scope" content="profile email">
    <meta name="google-signin-client_id" content="358134967620-49pu7t5peqktdmbmbimai9cdv3o3nups.apps.googleusercontent.com">
    <script src="https://apis.google.com/js/platform.js" async defer></script>


    <script type="text/javascript">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</script>

    
        <!--
        <script type="text/javascript">
            $(document).ready(function () {

                var TopComentarios = jQuery('.comentarios').position().top;

                $(".btComentar").on("click", function () {
                    jQuery("html, body").stop().animate({
                        scrollTop: TopComentarios
                    }, 1000, "easeInOutCirc");
                });

            });
        </script>
            -->
    



    <meta property="og:site_name" content="Jornal Diário do Grande ABC" />
    <meta property="fb:app_id" content="163935230340935" />

        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.dgabc.com.br/Mobile/Noticia/3706672/medicos-veem-flexibilizacao-precoce-da-quarentena-em-sp">
        <meta property="og:url" content="https://www.dgabc.com.br/Noticia/3706672/medicos-veem-flexibilizacao-precoce-da-quarentena-em-sp">
        <meta property="og:locale" content="pt_BR">
        <meta property="og:type" content="article">
        <meta property="og:title" content="M&#233;dicos veem flexibiliza&#231;&#227;o precoce da quarentena em SP - Di&#225;rio do Grande ABC">
            <meta property="og:description" content="M&#233;dicos veem flexibiliza&#231;&#227;o precoce da quarentena em SP">
            <meta property="og:image" content="https://www.dgabc.com.br/content/themes/dgabc2017/imagens/logo_dgabc_facebook.jpg">
    
    <style id='page-skin-1' type='text/css'>
        .ifrm {
            overflow: auto;
            border-bottom: 1px solid #D4D4D4;
        }

        .ifrm::-webkit-scrollbar-track {
            background-color: #F4F4F4;
        }
        .ifrm::-webkit-scrollbar {
            width: 6px;
            background: #F4F4F4;
        }
        .ifrm::-webkit-scrollbar-thumb {
            background: #dad7d7;
        }
    </style>


    <!-- Novo Topo Smart (Editorias)-->
    <script src='https://www5.smartadserver.com/config.js?nwid=1013' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'https://www5.smartadserver.com', async: true, renderMode: 0 });
    </script>

    <script type="text/javascript">
        sas.call("onecall", {
        siteId: 52874, //
        pageId: 383961, // Página : Conteúdo dinâmico carregado do arquivo \Content\Publicidade\XML\ReferenciasBanner.xml
            formatId: '26966,71871,66596,65875,22948,22949,22950,22955,22954,22956,22957,24993,24703,22951,22958,33721,24996,24997,22962,22960,41852,22952,28385,28887,28889,28888,22961,22959,22947',
        target: '' // Targeting
    });
    </script>
    <!-- Final Novo Top Smart -->



    <meta name="apple-itunes-app" content="app-id=795157697">

    <!-- webspectator.com
    <script type="text/javascript"
            src="//wfpscripts.webspectator.com/bootstrap/ws-7F8BD959.js"></script>
        -->

    <script type="text/javascript">
        window.smartlook || (function (d) {
            var o = smartlook = function () { o.api.push(arguments) }, s = d.getElementsByTagName('script')[0];
            var c = d.createElement('script'); o.api = new Array(); c.async = true; c.type = 'text/javascript';
            c.charset = 'utf-8'; c.src = '//rec.getsmartlook.com/bundle.js'; s.parentNode.insertBefore(c, s);
        })(document);
        smartlook('init', 'f75fb8056bfa0ba9c21ae57382a5b6c91519c06d');
    </script>



    <style id='page-skin-1' type='text/css'>
                <!--
                /*
        */
                * {
                    margin: 0;
                    padding: 0;
                }

                /*----- INÍCIO DO SLIDE  ----------------------------------------*/

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }


                -->
    </style>


<!--


<script src='http://jqueryjs.googlecode.com/files/jquery-1.3.2.js' type='text/javascript'></script>


    Aniverário do DGABC Balões Subindo
<script type='text/javascript'>

    $(document).ready(function () {
        setTimeout("animation()", 50);
    });

    function animation() {
        cloud1();
        cloud2();
        cloud3();

    }

    function cloud1() {
        $("#cloud1").animate({ top: "-=380%" }, 50000).animate({ top: "600px" }, 0)
        setTimeout("cloud1()", 30000);
    }
    function cloud2() {
        $("#cloud2").animate({ top: "-=370%" }, 40000).animate({ top: "600px" }, 0)
        setTimeout("cloud2()", 20000);
    }
    function cloud3() {
        $("#cloud3").animate({ top: "-=370%" }, 60000).animate({ top: "600px" }, 0)
        setTimeout("cloud3()", 20000);
    }

</script>
-->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm44148.js"></script>
    <!-- BEGIN CRITEO BANNER CODE -->
    <script type="text/javascript">
        //<![CDATA[
        !function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"632202","macro":null,"mobileZId":"632237","origin":"http://www.dgabc.com.br"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
        //]]>
    </script>
    <!-- END CRITEO BANNER CODE -->
    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-2479079-1', 'auto');
        ga('send', 'pageview');
    </script>
    <!-- End Google Analytics -->

    <!-- Facebook Pixel Code -->
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
            n.queue = []; t = b.createElement(e); t.async = !0;
            t.src = v; s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '2932171833770759');
        fbq('track', 'PageView');
    </script>

    <!-- End Facebook Pixel Code -->
</head>

<body>
    <!-- start Facebook Pixel Code -->
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2932171833770759&ev=PageView&noscript=1" />
    </noscript>
    <!-- End Facebook Pixel Code -->
<!--
    Imagens dos Balões de aniverário

    <div>
        <div id='cloud1'><img src='http://www.dgabc.com.br/canais/branco2.png' /></div>
        <div id='cloud2'><img src='http://www.dgabc.com.br/canais/dg-azul.png' /></div>
        <div id='cloud3'><img src='http://www.dgabc.com.br/canais/dg-laranja.png' /></div>
    </div>
-->


    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=163935230340935";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>




<script type="text/javascript">
			sas.render('22960');  // Formato : Interstitial 1x1
		</script>
    <style type="text/css">
    .pubRodape {
        display: none;
        position: fixed;
        left: 0px;
        bottom: 0px;
        width: 100%;
        height: 60px;
        z-index: 999999;
        background-color: #f1f0f0;
    }

    .pubRodape .btFechar {
        display: block;
        position: absolute;
        right: 0px;
        top: 0px;
        background-color: #808080;
        color: #fff;
        padding: 3px;
    }

    .pubRodape .peca {
        display: block;
        width: 960px;
        height: 60px;
        background-color: #860909;
        margin: 0 auto;
    }
</style>

<script type="text/javascript">
    $(document).ready(function () {
        $(".btFechar").click(function () {
            $(this).slideDown(1000, function () {
                $(".pubRodape").slideUp(function () {
                    $(".pubRodape").fadeOut(1000);
                });
            });
            
        });
    });
</script>

<div class="pubRodape">
    <a class="btFechar" href="javascript:;">
        Fechar
    </a>

    <div class="peca">
        Publicidade
    </div>
</div>

    <!-- Topo -->

     <div class="acionaContracao">

    <!-- Topo -->
    <div class="acionaContracao">
        <div class="topo">
            <div class="container fundotopo">
                <div class="faixaData">
                    <p>S&#225;bado, 17 de Abril</p>
                    <p>|</p>
                    <div class="tempo">
                        <select class="cidades">
                            <option value="Santo André, SP">
                                Santo André
                            </option>
                            <option value="São Bernardo do Campo, SP">
                                São Bernardo
                            </option>
                            <option value="São Caetano do Sul, SP">
                                São Caetano
                            </option>
                            <option value="Mauá, SP">
                                Mauá
                            </option>
                            <option value="Diadema, SP">
                                Diadema
                            </option>
                            <option value="Rio Grande da Serra, SP">
                                Rio Grande da Serra
                            </option>
                            <option value="Ribeirão Pires, SP">
                                Ribeirão Pires
                            </option>
                        </select>
                        <div class="loading">
                            <div id="bowlG">
                                <div id="bowl_ringG">
                                    <div class="ball_holderG">
                                        <div class="ballG"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <span class="temp">Max <span class="maxima"></span>º Min <span class="minima"></span>º</span>
                     </div>

                    <img class="transition" src="/Content/themes/dgabc2017/imagens/clima.jpg" alt="Clima da Região" width="48" height="27" />
                    <a class="transitoTop transition" target="_blank" href="https://www.dgabc.com.br/Transito"><img src="/Content/themes/dgabc2017/imagens/carrinho.png" alt="Trânsito" /></a>

                    <a target=" _blank" href="https://www.dgabc.com.br/Assinaturas/Produtos">Assine</a>
                    <a href="/Clube/Home">Clube do Assinante</a>
                    <a href="http://digital.maven.com.br/pub/dgabc/?flip=acervo" target="_blank">Diário Virtual</a>
                    <a href="https://www.dgabc.com.br/Login">Login</a>

                    <div class="busca-home">
                        <input name="palavraChaveTopo" type="text" id="palavraChaveTopo" class="palavraChaveTopo" />
                        <div class="submitBusca">
                            <input type="image" class="btBuscarTopo" src="/Content/themes/dgabc2017/imagens/btnBuscar.gif" alt="Buscar" />
                        </div>
                        <!-- submitBusca-->
                    </div>
                </div>
                <div class="faixaMenu transition">
                    <a class="logo" href="https://www.dgabc.com.br"></a><h1>Diário do Grande ABC</h1>
                    <nav class="menu">
                        <ul>
                            <li><a href="https://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura & Lazer</a></li>
                            <li class="outrasEditorias">
                                <ul class="subMenu">
                                    <li><a target="_blank" href="https://classificados.dgabc.com.br/">Classificados</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                                    <li><a href="https://www.dgabc.com.br/TV/Home">DGABC TV</a></li>
                                    <li><a href="https://www.revistadiaadia.com.br/">Dia-a-Dia</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/45/social">Social</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                                    <li><a href="https://www.dgabc.com.br/Colunas/Home">Colunas</a></li>
                                    <li><a href="https://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10076/defesa-do-consumidor">Defesa do Consumidor</a></li>
                                </ul>
                            </li>
                        </ul>
                    </nav>
                </div>
                <div class="orelha"></div>
            </div>
        </div>
    </div>

    <!-- Minuto a Minuto -->
    <div class="container minutoSuper">
        <div class="linhaMinutoaMinuto">
            <div class="seloPatrocinio">
<script type="text/javascript">
			sas.render('28385');  // Formato : Novo Selo Patrocinio 200x35
		</script>                </div>
            <div class="boxMinuto">
                <h4>
                    <a href="/MinutoaMinuto/6/nacional">
                        <img src="/Content/themes/dgabc2017/imagens/reloginho.gif" alt="relogio" />Minuto a Minuto >
                    </a>
                </h4>
                <div class="rotativo">
                    <div class="container">
                        <ul class="lista">
                            <li class="news-item"><a title="Mais de 50 cães estão sem lar após donos morrerem de covid em Rio Claro (SP)"  href="https://www.dgabc.com.br/Noticia/3706678/mais-de-50-caes-estao-sem-lar-apos-donos-morrerem-de-covid-em-rio-claro-sp-"> Mais de 50 cães estão sem lar após donos morrerem de covid em Rio</a></li><li class="news-item"><a title="Em Ímola, Lewis Hamilton supera rivais da Red Bull e fatura 99ª pole na Fórmula 1"  href="https://www.dgabc.com.br/Noticia/3706679/em-imola-lewis-hamilton-supera-rivais-da-red-bull-e-fatura-99-pole-na-formula-1"> Em Ímola, Lewis Hamilton supera rivais da Red Bull e fatura 99ª</a></li><li class="news-item"><a title="Governo confirma 4 milhões de vacinas do consórcio internacional em maio"  href="https://www.dgabc.com.br/Noticia/3706677/governo-confirma-4-milhoes-de-vacinas-do-consorcio-internacional-em-maio"> Governo confirma 4 milhões de vacinas do consórcio internacional em</a></li><li class="news-item"><a title="Crianças vacinadas por engano retornam à UBS para realizar exame de detecção de anticorpos"  href="https://www.dgabc.com.br/Noticia/3706676/criancas-vacinadas-por-engano-retornam-a-ubs-para-realizar-exame-de-deteccao-de-anticorpos"> Crianças vacinadas por engano retornam à UBS para realizar exame de</a></li><li class="news-item"><a title="Família de Gabriel Medina fez Yasmin Brunet assinar papéis que envolveriam questões ilegais"  href="https://www.dgabc.com.br/Noticia/3706675/familia-de-gabriel-medina-fez-yasmin-brunet-assinar-papeis-que-envolveriam-questoes-ilegais"> Família de Gabriel Medina fez Yasmin Brunet assinar papéis que</a></li><li class="news-item"><a title="Prefeitura libera Porto de Itaguaí após acordo para monitoramento pelo Inea"  href="https://www.dgabc.com.br/Noticia/3706674/prefeitura-libera-porto-de-itaguai-apos-acordo-para-monitoramento-pelo-inea"> Prefeitura libera Porto de Itaguaí após acordo para monitoramento</a></li><li class="news-item"><a title="Médicos veem flexibilização precoce da quarentena em SP"  href="https://www.dgabc.com.br/Noticia/3706672/medicos-veem-flexibilizacao-precoce-da-quarentena-em-sp"> Médicos veem flexibilização precoce da quarentena em SP</a></li><li class="news-item"><a title="CNJ cobra Ceará após caso de jardineiro preso por 15 anos sem processo"  href="https://www.dgabc.com.br/Noticia/3706671/cnj-cobra-ceara-apos-caso-de-jardineiro-preso-por-15-anos-sem-processo"> CNJ cobra Ceará após caso de jardineiro preso por 15 anos sem processo</a></li><li class="news-item"><a title="Antes de campanha para reeleição, Bolsonaro vai se submeter à sétima cirurgia"  href="https://www.dgabc.com.br/Noticia/3706669/antes-de-campanha-para-reeleicao-bolsonaro-vai-se-submeter-a-setima-cirurgia"> Antes de campanha para reeleição, Bolsonaro vai se submeter à</a></li><li class="news-item"><a title="Rainha Elizabeth II compartilha foto rara ao lado do marido príncipe Philip"  href="https://www.dgabc.com.br/Noticia/3706668/rainha-elizabeth-ii-compartilha-foto-rara-ao-lado-do-marido-principe-philip"> Rainha Elizabeth II compartilha foto rara ao lado do marido</a></li><li class="news-item"><a title="76ers sofrem no fim, mas superam Clippers na NBA e se mantêm na ponta do Leste"  href="https://www.dgabc.com.br/Noticia/3706673/76ers-sofrem-no-fim-mas-superam-clippers-na-nba-e-se-mantem-na-ponta-do-leste"> 76ers sofrem no fim, mas superam Clippers na NBA e se mantêm na</a></li><li class="news-item"><a title="Marçal Aquino volta ao romance policial"  href="https://www.dgabc.com.br/Noticia/3706667/marcal-aquino-volta-ao-romance-policial"> Marçal Aquino volta ao romance policial</a></li><li class="news-item"><a title="Conselheiro sai e tumultua sucessão na Petrobras"  href="https://www.dgabc.com.br/Noticia/3706666/conselheiro-sai-e-tumultua-sucessao-na-petrobras"> Conselheiro sai e tumultua sucessão na Petrobras</a></li><li class="news-item"><a title="Harry e William terão reencontro no funeral do príncipe Philip"  href="https://www.dgabc.com.br/Noticia/3706665/harry-e-william-terao-reencontro-no-funeral-do-principe-philip"> Harry e William terão reencontro no funeral do príncipe Philip</a></li><li class="news-item"><a title="Apple Music remunera mais do que Spotify"  href="https://www.dgabc.com.br/Noticia/3706664/apple-music-remunera-mais-do-que-spotify"> Apple Music remunera mais do que Spotify</a></li><li class="news-item"><a title="Startup Zenvia entra com pedido de IPO na Nasdaq"  href="https://www.dgabc.com.br/Noticia/3706663/startup-zenvia-entra-com-pedido-de-ipo-na-nasdaq"> Startup Zenvia entra com pedido de IPO na Nasdaq</a></li><li class="news-item"><a title="PT e centro já disputam apoio de evangélicos"  href="https://www.dgabc.com.br/Noticia/3706662/pt-e-centro-ja-disputam-apoio-de-evangelicos"> PT e centro já disputam apoio de evangélicos</a></li><li class="news-item"><a title="Verstappen reage em Ímola e é o mais rápido no terceiro treino livre da Fórmula 1"  href="https://www.dgabc.com.br/Noticia/3706670/verstappen-reage-em-imola-e-e-o-mais-rapido-no-terceiro-treino-livre-da-formula-1"> Verstappen reage em Ímola e é o mais rápido no terceiro treino</a></li><li class="news-item"><a title="Renner contrata bancos para oferta de mais de R$ 4 bi"  href="https://www.dgabc.com.br/Noticia/3706661/renner-contrata-bancos-para-oferta-de-mais-de-rs-4-bi"> Renner contrata bancos para oferta de mais de R$ 4 bi</a></li><li class="news-item"><a title="'Paraíso' flutua entre a saudade e a melancolia, mas nada tem de depressivo"  href="https://www.dgabc.com.br/Noticia/3706660/-paraiso-flutua-entre-a-saudade-e-a-melancolia-mas-nada-tem-de-depressivo"> 'Paraíso' flutua entre a saudade e a melancolia, mas nada tem de</a></li>
                        </ul>
                    </div>
                    <ul class="controles">
                        <li><a class="minutoAntes" href="#"></a></li>
                        <li><a class="minutoPausa" href="#"></a></li>
                        <li><a class="minutoDepois" href="#"></a></li>
                    </ul>
                </div>
            </div>
            </div>
        <div class="linhaSuperBanner">
<script type="text/javascript">
			sas.render('22947');  // Formato : Super Banner  (728x90) 728x90
		</script>        </div>
    </div>
</div>

    <!-- Topo -->



    <!-- Conteudo -->



    <div class="acertoBackgroundPublicidade" id="estruturaPublicidade">

        <div id="estrutura">

            

            <div id="miolo">
                <div class="conteudo container2">
                    






<!-- Noticia=&Categorias= -->

<!-- Conteudo -->
        <div class="NoticiaExclusivaLogado">
            <div class="conteudo container2">

                <div class="linha1">

                        <div class="tituloEditoria Nacional">
        <h2>
            <a href="/Editoria/6/Nacional" target="_self">
Nacional            </a>
                <div class="bannerPatrocinio">
                    <script type="text/javascript">
                        sas.render('65875');  // Formato : Banner Patrocinio (400x40) 400x40
                    </script>
                </div>
</h2>
    </div>
<div class="emailEditoria"><p>nacional@dgabc.com.br | 4435-8301</p></div>

                <div class="destaquesHome">

                    <div class="mancheteDestaque">
                        <h2>
                            <p>
                                Médicos veem flexibilização precoce da quarentena em SP
                                <i class="material-icons "></i>
                            </p>
                        </h2>

                                            </div>

                    <br style="clear:both;">

                    <div class="internaTexto">
                        <!--topo -->
                        <p class="FL">
                            <span class="autor">
                                <script>    document.write('<img src="https://www.dgabc.com.br/Content/themes/dgabc2013/images/img_estadao_conteudo.png" alt="Estadão Conteúdo" />');</script>
                            </span>
                            <br />
                        </p>
                        <p class="midias FR">

                            17/04/2021 | 09:40
                            <br />
                            <div class="floatRight">
                            <a title="Clique e comente!"
                               class="floatLeft marginRight5px btComentar"
                               href="javascript:;">
                                <script>
                                        document.write("<img class=\"floatLeft\" src=\"/Content/themes/dgabc2013/images/icone-comentarios.png\" alt=\"Comentários\" title=\"Comentários\" />");
                                </script>
                                <span class="padding5px floatLeft">
                                    <fb:comments-count href="https://www.dgabc.com.br/Noticia/3706672/medicos-veem-flexibilizacao-precoce-da-quarentena-em-sp"></fb:comments-count>
                                    Comentário(s)
                                </span>
                            </a>

                                <a title="Comunicar erros"
                                   class="floatLeft marginRight5px"
                                   href="https://www.dgabc.com.br/Servicos/FaleConosco/ComunicarErros?IDNoticia=3706672">
                                    <script>
                                    document.write("<img class=\"floatLeft\" src=\"/Content/themes/dgabc2013/images/icone-erro.png\" alt=\"Comunicar erros\" title=\"Comunicar erros\" />");
                                    </script>
                                    <span class="padding5px floatLeft">Comunicar erros</span>
                                </a>
                                <!-- Compartilhar Matéria com Redes Sociais-->
                                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                                <div class="floatLeft marginRight5px">
                                    <div data-url="https://www.dgabc.com.br/Noticia/3706672"
                                         data-title="M&#233;dicos veem flexibiliza&#231;&#227;o precoce da quarentena em SP - Di&#225;rio do Grande ABC"
                                         class="addthis_inline_share_toolbox">
                                    </div>
                                </div>
                            </div>
                        </p>
                        <br style="clear:both;">


                        <!-- materia-->
                        <div class="materia">
                            <p>A gestão João Doria (PSDB) anunciou nesta sexta-feira, 16, a transição do Estado de São Paulo da fase vermelha para uma nova fase de transição, com liberação de mais atividades econômicas. Especialistas veem a flexibilização c uma semana após o último relaxamento de regras como precoce. Eles temem por um novo colapso da rede hospitalar e apontam o risco de um "ciclo sem fim" da pandemia.  O Brasil registrou 3.070 mortes pela covid-19 nesta sexta - 791 no Estado de São Paulo. <p>O argumento do governo é o de que houve melhora nos números da pandemia nas últimas semanas, com taxas de ocupação dos leitos de UTI  hoje em 85,3%, no Estado. Os índices estão abaixo dos observados no início deste mês, superiores a 90%, mas ainda são considerados altos peos médicos. Além disso, várias cidades paulistas têm relatado estoques críticos de remédios de kit intubação e já há até redução de atendimentos por falta do produto. <p>"A comunidade médica pede para que haja lockdown total e baixemos de verdade os índices de transmissão. Não é porque teve uma melhora que você vai dar um passo atrás no que já foi feito. Cria um ciclo sem fim", afirma Monica Levi, diretora da Sociedade Brasileira de Imunizações (SBIm), que classifica os atuais níveis de ocupação em UTI como um sinal de que "ainda tem muita gente" com quadro grave. "Estamos muito longe de termos uma taxa de transmissão condizente com essa flexibilização." <p>Pelas novas, o comércio e os cultos religiosos podem ser retomados neste domingo, 18. Bares, restaurantes, <a href="http://academiafunfit.com" target="_blank" title="Academia em São Bernardo">academia</a>s e salões de beleza poderão ser reabertos no próximo sábado, 24. O toque de recolher, entre 20 horas e 5 horas, foi mantido. Defendido por grande parte dos cientistas por causa do novo ápice de infecções no País, o lockdown foi adotado em poucas regiões. O maior exemplo foi Araraquara, que fechou totalmente o comércio após identificar a nova variante do vírus e assistir a uma alta de mortes na cidade.<p>Monica Levi não está sozinha na preocupação. Com a experiência no planejamento de campanhas de vacinação desde 1975, José Cássio de Moraes, ex-diretor do Centro de Vigilância Epidemiológica de São Paulo, afirma que "nunca fizemos um distanciamento social adequado". "Estamos colhendo somente o ônus, na área da saúde e na economia, e não um bônus para termos um número menor de casos e uma recuperação econômica mais rápida", aponta. Na quarta-feira, 14, a taxa de isolamento social no Estado foi de 42%. Especialistas apontam que é necessário que esse índice atinja ao menos 60% para frear o contágio.<p>Na coletiva de imprensa em que foram anunciadas as mudanças na tarde desta sexta-feira, 16, Paulo Menezes, coordenador do Centro de Contingência da Covid, admitiu que, "no mundo ideal", o Estado implementaria o "maior nível de restrição possível e de redução de mobilidade das pessoas". "Todos sabemos que, se fosse possível nos trancarmos dentro de casa por três a quatro semanas, teríamos um cenário de praticamente interrupção de transmissão (do vírus). Mas vivemos no mundo real", afirmou ele, que chefia o centro ligado ao governo paulista. <p>"É preciso ter mais um tempo para sedimentar essa melhora. É uma abertura precoce", afirma Monica,. "Não é deixar as pessoas do comércio na mão, mas criar um plano efetivo de governo para auxiliar financeiramente as pessoas a ficarem em casa. Essa situação vai gerar uma nova onda de transmissão ou um novo colapso", alerta.<p>Pesquisador e diretor da Fiocruz em São Paulo, Rodrigo Stabeli acredita que esse eterno "abre e fecha" cria uma situação catastrófica para a saúde e para a economia". "Estamos fazendo a mesma política de contenção do vírus desde março de 2020, incorrendo nos mesmos erros e querendo resultados diferentes", avalia.<p>As melhoras recentes nos índices de novas internações e ocupações de leitos, explica, podem ser apenas uma "evolução natural da doença". "O Plano São Paulo sempre faz as medidas de flexibilização ou endurecimento com base em projeções. Precisaríamos aguardar pelo menos uma semana para ter garantia dessa baixa sustentada. Não sabemos se essa diminuição é uma oscilação que vai fazer pressão daqui a uma semana nos hospitais, ou se é realmente de queda", alerta. <p>  
                        </div>

                    </div>

                    <br style="clear:both;">


                    <!-- Relacionadas -->

                    <!-- Galeria de Fotos -->

                    <!-- Banner Rodapé -->
                    <div id="sas_26966"></div>
                    <script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("26966");  // Format : Internas 630x83
                        });
                    </script>

                    <br style="clear:both;">

                    <div class="comentariosFacebook">

                    <h2>Comentários</h2>
                    <p>Atenção! Os comentários do site são via Facebook. Lembre-se de que o comentário é de inteira responsabilidade do autor e não expressa a opinião do jornal. Comentários que violem a lei, a moral e os bons costumes ou violem direitos de terceiros poderão ser denunciados pelos usuários e sua conta poderá ser banida.</p>
                    <div class="facebook">
                        <div class="fb-comments" data-href="https://www.dgabc.com.br/Noticia/3706672/medicos-veem-flexibilizacao-precoce-da-quarentena-em-sp" data-width="640" data-num-posts="10"></div>
                    </div>
                    </div>

                </div>

                    <div class="colunasHome coluna3top">
                        <!-- BIG TOWER -->
                        <div class="pubBigTower">
                            <script type="text/javascript">
                        sas.render('22951');  // Formato : Big Tower (300x600) 300x600
                            </script>
                        </div>


                        <!-- De olho no seu caminho -->
                        <div class="editorial">
                            <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FL">De olho no seu caminho</p></a>
                            <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FR">+</p></a>
                            <div class="linhaTitulo"></div>
                            <div class="cB"></div>

                            <div class="blocosLaterais">
                                <figure class="redonda"><img src="/Content/themes/dgabc2017/imagens/transito.jpg" /></figure>
                                <a href="https://www.dgabc.com.br/Transito" class="caminho"><p>Confira como está o trânsito na sua região</p></a>
                            </div>
                            <div class="cB"></div>
                        </div>


                        <!-- Redes Sociais -->
                        <div class="editorial">
                            <a href="#"><p class="tituloColunaNova FL">Redes Sociais</p></a>
                            <a href="#"><p class="tituloColunaNova FR">+</p></a>
                            <div class="linhaTitulo"></div>
                            <div class="cB"></div>

                            <div class="redesSociais">
                                <div class="redesSociaisBox rsWhatsApp"><a href="#" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rswhatsapp.png" title="WhatsApp: (11) 99612-4764" alt="WhatsApp" /></a></div>
                                <div class="redesSociaisBox rsFacebook"><a href="https://www.facebook.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsfacebook.png" title="Facebook: /jornaldgabc" alt="Facebook" /></a></div>
                                <div class="redesSociaisBox rsTwitter"><a href="https://twitter.com/DGABC" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rstwitter.png" title="Twitter: dgabc" alt="Twitter" /></a></div>
                                <div class="redesSociaisBox rsInstagram"><a href="https://www.instagram.com/diariodograndeabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsinstagram.png" title="Instagram: diariodograndeabc" alt="Instagram" /></a></div>
                                <div class="redesSociaisBox rsGplus"><a href="https://plus.google.com/+jornaldgabc" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsgplus.png" title="G+: +jornaldgabc" alt="G+" /></a></div>
                                <div class="redesSociaisBox rsPinterest"><a href="https://br.pinterest.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rspinterest.png" title="Pinterest: /jornaldgabc" alt="Pinterest" /></a></div>
                            </div>
                            <div class="cB"></div>
                        </div>

                        <!-- Arroba Banner -->
                        <div class="banner">
                            <script type="text/javascript">
                        sas.render('22949');  // Formato : Arroba 2 (300x250) 300x250
                            </script>
                        </div>

                        <!-- Mid Banner -->
                        <div class="banner">
                            <script type="text/javascript">
                        sas.render('22952');  // Formato : Midbanner (300x95) 300x95
                            </script>
                        </div>
                    </div>
                </div>

                <div class="">

                </div>

                <div class="cB"></div>

            <div class="boxMaisLidas">
                <div class="vejaMaisNoticias noticiasNacional">
                    <h2>Veja mais notícias</h2>
                </div>

            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a class=paywall-closed-dark href="/Noticia/3705424/com-liberacao-consigo-vacinar-em-40-dias-diz-tite-campanella">
                        S&#227;o Caetano
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3705424/com-liberacao-consigo-vacinar-em-40-dias-diz-tite-campanella">
                        Com libera&#231;&#227;o, consigo vacinar em 40 dias, diz Tite Campanella
                    </a>
                </div>
            </div>
            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a  href="/Noticia/3702698/via-anchieta-apresenta-pontos-de-lentidao-sentido-litoral">
                        Estrada
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3702698/via-anchieta-apresenta-pontos-de-lentidao-sentido-litoral">
                        Via Anchieta apresenta pontos de lentid&#227;o sentido Litoral
                    </a>
                </div>
            </div>
            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a  href="/Noticia/3706589/espetaculo-de-teatro-de-bonecos-sera-transmitido-de-forma-virtual">
                        Agenda andreense
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3706589/espetaculo-de-teatro-de-bonecos-sera-transmitido-de-forma-virtual">
                        Espet&#225;culo de teatro de bonecos ser&#225; transmitido de forma virtual
                    </a>
                </div>
            </div>
            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a class=paywall-closed-dark href="/Noticia/3701427/armie-hammer-e-investigado-apos-ser-acusado-de-estupro-e-de-outros-atos-de-violencia">
                        Ap&#243;s den&#250;ncia
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3701427/armie-hammer-e-investigado-apos-ser-acusado-de-estupro-e-de-outros-atos-de-violencia">
                        Armie Hammer &#233; investigado ap&#243;s ser acusado de estupro e de outros atos de viol&#234;ncia
                    </a>
                </div>
            </div>
            </div>
            <div class="container linha3">
            </div>
            </div>
        </div>
        <div class="NoticiaExclusivaNaoLogado linhaLogin">
            <div class="paywall-override">
                <div class="paywall-wrapper active">
                    <div class="mancheteDestaque MancheteNoticiaExclusiva">
                        <h2>
                            <p>
                                Médicos veem flexibilização precoce da quarentena em SP
                                <i class="material-icons class=paywall-closed-dark"></i>
                            </p>
                        </h2>
                    </div>
                    <div class="internaTexto DegradeNoticiaExclusiva">
                        <!--topo -->
                        <p class="FL" style="color:black">
                            <span class="autor">
                                <script>    document.write('<img src="https://www.dgabc.com.br/Content/themes/dgabc2013/images/img_estadao_conteudo.png" alt="Estadão Conteúdo" />');</script>
                            </span>
                            <br />
                        </p>
                        <p class="midias FR" style="color:black">

                            17/04/2021 | 09:40
                        </p>
                        <br style="clear:both;">


                        <!-- materia-->
                        <div class="materia">
                            <p>A gestão João Doria (PSDB) anunciou nesta sexta-feira, 16, a transição do Estado de São Paulo da fase vermelha para uma nova fase de transição, com liberação de mais atividades econômicas. Especialistas veem a flexibilização c uma semana após o último relaxamento de regras como precoce. Eles temem por um novo colapso da rede hospitalar e apontam o risco de um "ciclo sem fim" da pandemia.  O Brasil registrou 3.070 mortes pela covid-19 nesta sexta - 791 no Estado de São Paulo. <p>O argumento do governo é o de que houve melhora nos números da pandemia nas últimas semanas, com taxas de ocupação dos leitos de UTI  hoje em 85,3%, no Estado. Os índices estão abaixo dos observados no início deste mês, superiores a 90%, mas ainda são considerados altos peos médicos. Além disso, várias cidades paulistas têm relatado estoques críticos de remédios de kit intubação e já há até redução de atendimentos por falta do produto. <p>"A comunidade médica pede para que haja lockdown total e baixemos de verdade os índices de transmissão. Não é porque teve uma melhora que você vai dar um passo atrás no que já foi feito. Cria um ciclo sem fim", afirma Monica Levi, diretora da Sociedade Brasileira de Imunizações (SBIm), que classifica os atuais níveis de ocupação em UTI como um sinal de que "ainda tem muita gente" com quadro grave. "Estamos muito longe de termos uma taxa de transmissão condizente com essa flexibilização." <p>Pelas novas, o comércio e os cultos religiosos podem ser retomados neste domingo, 18. Bares, restaurantes, <a href="http://academiafunfit.com" target="_blank" title="Academia em São Bernardo">academia</a>s e salões de beleza poderão ser reabertos no próximo sábado, 24. O toque de recolher, entre 20 horas e 5 horas, foi mantido. Defendido por grande parte dos cientistas por causa do novo ápice de infecções no País, o lockdown foi adotado em poucas regiões. O maior exemplo foi Araraquara, que fechou totalmente o comércio após identificar a nova variante do vírus e assistir a uma alta de mortes na cidade.<p>Monica Levi não está sozinha na preocupação. Com a experiência no planejamento de campanhas de vacinação desde 1975, José Cássio de Moraes, ex-diretor do Centro de Vigilância Epidemiológica de São Paulo, afirma que "nunca fizemos um distanciamento social adequado". "Estamos colhendo somente o ônus, na área da saúde e na economia, e não um bônus para termos um número menor de casos e uma recuperação econômica mais rápida", aponta. Na quarta-feira, 14, a taxa de isolamento social no Estado foi de 42%. Especialistas apontam que é necessário que esse índice atinja ao menos 60% para frear o contágio.<p>Na coletiva de imprensa em que foram anunciadas as mudanças na tarde desta sexta-feira, 16, Paulo Menezes, coordenador do Centro de Contingência da Covid, admitiu que, "no mundo ideal", o Estado implementaria o "maior nível de restrição possível e de redução de mobilidade das pessoas". "Todos sabemos que, se fosse possível nos trancarmos dentro de casa por três a quatro semanas, teríamos um cenário de praticamente interrupção de transmissão (do vírus). Mas vivemos no mundo real", afirmou ele, que chefia o centro ligado ao governo paulista. <p>"É preciso ter mais um tempo para sedimentar essa melhora. É uma abertura precoce", afirma Monica,. "Não é deixar as pessoas do comércio na mão, mas criar um plano efetivo de governo para auxiliar financeiramente as pessoas a ficarem em casa. Essa situação vai gerar uma nova onda de transmissão ou um novo colapso", alerta.<p>Pesquisador e diretor da Fiocruz em São Paulo, Rodrigo Stabeli acredita que esse eterno "abre e fecha" cria uma situação catastrófica para a saúde e para a economia". "Estamos fazendo a mesma política de contenção do vírus desde março de 2020, incorrendo nos mesmos erros e querendo resultados diferentes", avalia.<p>As melhoras recentes nos índices de novas internações e ocupações de leitos, explica, podem ser apenas uma "evolução natural da doença". "O Plano São Paulo sempre faz as medidas de flexibilização ou endurecimento com base em projeções. Precisaríamos aguardar pelo menos uma semana para ter garantia dessa baixa sustentada. Não sabemos se essa diminuição é uma oscilação que vai fazer pressão daqui a uma semana nos hospitais, ou se é realmente de queda", alerta. <p>  
                        </div>

                    </div>



                    <div class="header-line" style="margin-top:50px">
                        <div class="title">
                            <span><!--Diário do Grande ABC--><img src="/Content/themes/dgabc2017/imagens/logoDGABC.png"></span>
                        </div>
                    </div>
                    <div class="content">
                        <div class="top">
                            <div class="hidden-xs">
                                <h1 class="blue">Olá, leitor! <br>Informação de qualidade tem valor.</h1>
                            </div>
                        </div>
                        <div class="auth">
                            <div class="center">
                                <div class="col">
                                    <div class="inner">
                                        <p>Ao acessar você concorda com a nossa <a href="https://www.dgabc.com.br/Servicos/Politica" target="_blank" style="color: #0080c4">Política de Privacidade</a>.</p>
                                        <br /><p>
                                            Para continuar, faça o seu login:
                                        </p>
                                        <ul>
                                            <li>
                                                <div class="control-group form-group">
                                                    <form>
                                                        <div class="controls">
                                                            <label for="message-text" class="control-label">e-mail:</label>
                                                            <input type="text" class="form-control" id="txtEmailNoticiaExclusiva">
                                                        </div>
                                                        <div class="form-group">
                                                            <label for="message-text" class="control-label">Senha:</label>
                                                            <input type="password" class="form-control" id="txtSenhaNoticiaExclusiva">
                                                        </div>
                                                    </form>
                                                </div>
                                                <div class="modal-footer BotaoRodapeLogarNoticiaExclusiva">
                                                    <button type="submit" class="btn btn-success btn-block" onclick="EntrarEmailNoticiaExclusiva()"><span class="glyphicon glyphicon-off"></span> Entrar</button>
                                                </div>
                                                <div class="clear">
                                                </div>
</li>
                                        </ul>
                                        <ul class="checkboxes">
                                            <li>
                                                <div class="checkbox">
                                                    <input type="hidden" name="aceito_ofertas" value="aceito">
                                                    <div class="check active"></div>
                                                    <p><br><input type="checkbox" name="mailing" value="mailing" checked=""> Aceito receber novidades e ofertas do Diário do Grande ABC e parceiros por <br> correio eletrônico, mala direta, SMS ou outros meios de comunicação.</p> <br>
                                                </div>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div>
                            <div class="line">
                                <span>Ou acesse todo o conteúdo de forma ilimitada:</span>
                            </div>
                            <ul>
                                <li style="text-align:center;">
                                    <a href="https://www.dgabc.com.br/Assinaturas/Produtos/Novos" target="_blank" class="btn assinatura"></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="NoticiaExclusivaLogadoSemPermissao linhaLogin">
            <div class="paywall-override">
                <div class="paywall-wrapper active">
                    <div class="header-line">
                        <div class="title">
                            <span><!--Diário do Grande ABC--><img src="/Content/themes/dgabc2017/imagens/logoDGABC.png"></span>
                        </div>
                    </div>
                    <div class="content">
                        <div class="top">
                            <div class="hidden-xs">
                                <div class="NomeLeitor">
                                    <h1 class="blue">Olá, leitor!<br />Você já leu <b>15 matérias exclusivas grátis</b> nesse mês!</h1>
                                </div>
                            </div>
                            <div class="hidden-xl">
                                <h1 class="blue">Para ler mais 3 (três) matérias exclusivas, clique no banner abaixo</h1>
                            </div>
                            <div class="publicidadeArroba1 width300px height250px bgCorCinzinha" style="text-align:center">
                                <script type="text/javascript">
                                sas.render('71871');  // Formato : Arroba 1 (300x250) 300x250
                                </script>
                            </div>
                        </div>
                        <br />
                        <div>
                            <div class="line">
                                <span>Veja como ter acesso a todo o conteúdo de forma ilimitada:</span>
                            </div>
                        </div>
                        <div class="imgBanner">
                            <a target="_blank" href="https://www.dgabc.com.br/Assinaturas/Produtos/Novos">
                                <img src="/Content/themes/dgabc2017/imagens/arroba.gif">
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <!--Objeto json+ld para Google-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "17/04/2021 09:40:00",
        "dateModified": "17/04/2021 09:40:00",
        "headline": "M&#233;dicos veem flexibiliza&#231;&#227;o precoce da quarentena em SP",
        "description": "",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.dgabc.com.br//Noticia/3706672/medicos-veem-flexibilizacao-precoce-da-quarentena-em-sp"
        },
        "isAccessibleForFree": "True",
        "image": {
        "@type": "ImageObject",
        "url": [
        ""
        ]
        },
        "author": {
        "@type": "Person",
        "name": "Da AE"
        },
        "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Diário do Grande ABC",
        "foundingDate" : "1958-05-11",
        "logo": {
        "@type": "ImageObject",
        "url":[
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logoDGABC60anos.png",
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logDiario.jpg"
        ],
        "width": 260,
        "height": 60
        }
        }
        }
        }
    </script>


<script>
    const iframe = document.getElementById('ifrm');

    //window.addEventListener("load", function(event) {
        //console.log('Está tudo carregado');
        //iframe.style.display = 'block';
        //atualizaIframe();
    //});

</script>

<!-- Carrossel de fotos owl -->
<script>
    $('.owl-carousel').owlCarousel({
        navText : ["<i class='fa fa-chevron-left'></i>","<i class='fa fa-chevron-right'></i>"],
        loop:true,
        margin:10,
        nav:true,
        items:1,
        
    })

</script>
<!-- Login Facebook -->
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '163935230340935', // Set YOUR APP ID
            status: true, // check login status
            cookie: true, // enable cookies to allow the server to access the session
            xfbml: true,  // parse XFBML
            version: 'v2.3'
        });

        FB.Event.subscribe('auth.authResponseChange', function (response) {
            if (response.status === 'connected') {
                document.getElementById("message").innerHTML += "<br>Connected to Facebook";
                //SUCCESS
            }
            else if (response.status === 'not_authorized') {
                document.getElementById("message").innerHTML += "<br>Failed to Connect";
                //FAILED
            }
            else {
                document.getElementById("message").innerHTML += "<br>Logged Out";
                //UNKNOWN ERROR
            }
        });
    };

    function LoginFB() {
        FB.login(function (response) {
            if (response.authResponse) {
                getUserInfo();
            }
            else {
                localStorage.removeItem('emailNoticiaExclusiva');
            }
        }, { scope: 'email, user_about_me, user_birthday, user_hometown' });
    }

    function getUserInfo() {
        FB.api('/me?fields=name,email,gender,birthday,link', function (response) {
            localStorage.emailNoticiaExclusiva = response.email;
            localStorage.nomeNoticiaExclusiva = response.name;
            localStorage.idNoticiaExclusiva = response.id;
        }, { scope: 'email, user_about_me, user_birthday, user_hometown' });
    }


    function Logout() {
        FB.logout(function () { document.location.reload(); });
    }

    // Load the SDK asynchronously
    (function (d) {
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {
            return;
        }

        js = d.createElement('script');
        js.id = id; js.async = true;
        js.src = "http://connect.facebook.net/pt_BR/all.js";
        ref.parentNode.insertBefore(js, ref);
    }(document));
</script>
<!-- Login G++ -->
<script>
    function onSignIn(googleUser) {
        // Useful data for your client-side scripts:
        var profile = googleUser.getBasicProfile();
        localStorage.emailNoticiaExclusiva = profile.getEmail();
        localStorage.nomeNoticiaExclusiva = profile.getName();
        localStorage.idNoticiaExclusiva = profile.getId();
    };
</script>
<script>
    jQuery( document ).ready(function() {
        /*
        jQuery(".widget-tabs .title-default a:eq(1)").trigger("click");
        console.log(jQuery(".widget-tabs .title-default a:eq(1)").html());
        */
        if (jQuery(".galeria-360").length > 0 ) {
            //carrego a primeira imagem
            var imgSource = jQuery(".galeria-360 li img").first().data("full");
            var imgCaption = jQuery(".galeria-360 li img").first().data("caption");
            var imgCredits = jQuery(".galeria-360 li img").first().data("credits");
            jQuery(".image-360").append("<img src='" + imgSource + "'>");
            if (imgCaption) {
                jQuery(".caption-360").html(imgCaption);
            }else{
                jQuery(".caption-360").html("&nbsp;");
            }
            if (imgCredits) {
                jQuery(".credits-360").html(imgCredits);
            }else{
                jQuery(".credits-360").html("&nbsp;");
            }

            //faço o preload das outras
            jQuery( ".galeria-360 li img" ).each(function( index ) {
                jQuery('<img />').attr('src', jQuery(this).data("full")).appendTo('body').css('display','none');
            });

            jQuery(".galeria-360 li img").click(function(){

                jQuery(".active-thumb").removeClass("active-thumb");
                jQuery(this).addClass("active-thumb");

                var imgSource = jQuery(this).data("full");
                var imgCaption = jQuery(this).data("caption");
                var imgCredits = jQuery(this).data("credits");

                console.log(imgCredits);

                jQuery( ".image-360 img" ).fadeOut( "fast", function() {
                    jQuery(".image-360 img").attr("src", imgSource);
                    if (imgCaption) {
                        jQuery(".caption-360").html(imgCaption);
                    }else{
                        jQuery(".caption-360").html("&nbsp;");
                    }
                    if (imgCredits) {
                        jQuery(".credits-360").html(imgCredits);
                    }else{
                        jQuery(".credits-360").html("&nbsp;");
                    }
                    jQuery(".image-360 img").fadeIn();
                });
            });

            jQuery(".custom-right-arrow").click(function(){

                if (jQuery(".active-thumb").data("order") < jQuery(".active-thumb").data("maxorder")) {
                    jQuery('[data-order="' + (jQuery(".active-thumb").data("order") + 1) + '"]').trigger("click");
                }

            });

            jQuery(".custom-left-arrow").click(function(){

                if (jQuery(".active-thumb").data("order") > 1) {
                    jQuery('[data-order="' + (jQuery(".active-thumb").data("order") - 1) + '"]').trigger("click");
                }

            });

            jQuery(document).keydown(function(e) {
                switch(e.which) {
                    case 37: // left
                        jQuery(".custom-left-arrow").trigger("click");
                        break;

                    case 39: // right
                        jQuery(".custom-right-arrow").trigger("click");
                        break;

                    default: return; // exit this handler for other keys
                }
                e.preventDefault(); // prevent the default action (scroll / move caret)
            });
        }
    });
</script>

<style>
.galeria-360 {
    white-space: nowrap;
    overflow-y: hidden;
    overflow-x: scroll;
    margin: 0 0 10px 0 !important;
    padding: 10px !important;
    height: 105px;
    background-color:
#000;
border: 1px solid
    white;

}
.galeria-360 li {
    display: inline;
    margin-right: 5px;
    cursor: pointer;
}
.image-360 {
    text-align: center;
    background-color: 
    #000;
    -webkit-transition: all .5s ease;
    -moz-transition: all .5s ease;
    -ms-transition: all .5s ease;
    -o-transition: all .5s ease;
    transition: all .5s ease;
}
.image-360 img {
    max-width: 100%;
    max-height: 500px;
    vertical-align: middle;
    border: 0;
}
.slideshow-wrapper {
    margin: 0 24px;
    padding-top: 15px;
    clear: both;
    position: relative;
}
    .credits-360 {
        background-color: black;
        color: white;
        padding: 10px 14px;
        text-align: center;
        min-height: 18px;
        font-size: 11px;
        font-style: italic;
    }
    .caption-360 {
        background-color: black;
        color: white;
        padding: 10px 14px;
        text-align: center;
        min-height: 18px;
    }
    .custom-controls {
        position: absolute;
        top: 40%;
        z-index: 1;
        height: 48px;
        width: 100%;
    }
    .custom-arrow {
        font-size: 36px;
        text-align: center;
        height: 48px;
        width: 48px;
        padding-top: 12px;
        color: #fff;
        background-color: #666;
        cursor: pointer;
    }
    .custom-left-arrow {
        float: left;
        margin-left: -24px;
    }
    .custom-arrow {
        font-size: 36px;
        text-align: center;
        height: 48px;
        width: 48px;
        padding-top: 12px;
        color: #fff;
        background-color: #666;
        cursor: pointer;
    }
    .custom-right-arrow {
        float: right;
        margin-right: -24px;
    }
    .credito {
        font-size: 10px;
        color: #ccc;
        text-transform: uppercase;
        text-align: right;
        padding-bottom: 4px;
    }
    

</style>
<style>
    .bx-wrapper {
        -moz-box-shadow: 0 !important;
        -webkit-box-shadow: 0 !important;
        box-shadow: none !important;
        border: 0 !important;
        margin-bottom: 5px !important;
    }
    .bx-wrapper {
        margin: 0 auto 10px;
        margin-bottom: 10px;
    }

    .bx-wrapper img {
        margin: 0 auto;
    }

    .destaquesHome p a {
        display: inline-block;
    }

    .entry-container div.credito a {
        display: inline-block;
    }


</style>
    <style>
        .galeria-360 {display:block;}
    </style>
<script>
    jQuery(document).ready(function(){
        jQuery('.bxslider').bxSlider();
    });
</script>


                    <br class="clear" />
                </div>
            </div>


                <footer class="footerDesk">
    <div class="faixaFooter"></div>
    <div class="container menuRodape">
        <nav class="cadernosRodape">
            <p>Cadernos</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura&Lazer</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                <li><a href="https://www.dgabc.com.br/MinutoaMinuto">Minuto a Minuto</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
            </ul>
        </nav>

        <nav class="cadernosRodape">
            <ul>
                <li class="tituloRodape2"><a href="https://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                <li><a href="https://www.revistadiaadia.com.br/" target="_blank">Dia-a-Dia</a></li>
                <li><a href="http://classificados.dgabc.com.br/" target="_blank">Classificados</a></li>
                <li><a href="https://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
            </ul>
        </nav>

        <nav class="colunasRodape">
            <p>Colunas</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Colunas/10081/abc-da-economia/Home">ABC da Economia</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/33/brickmann/Home">Brickmann</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/13/cena-politica/Home">Cena Política</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10082/confidencial/Home">Confidencial</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/27/contexto-paulista/Home">Contexto Paulista</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/39/cotidiano/Home">Cotidiano</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/47/desvendando-a-economia/Home">Desvendando a economia</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10083/direito-do-trabalhador/Home">Direito do Trabalhador</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/25/direitos-do-consumidor/Home">Direitos do Consumidor</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/51/duvidas-do-contribuinte/Home">Dúvidas do Contribuinte</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/35/marcio-bernardes/Home">Márcio Bernardes</a></li>
            </ul>
        </nav>
        <nav class="colunasRodape">
            <ul>
                <li class="tituloRodape2"><a href="https://www.dgabc.com.br/Colunas/14/memoria/Home">Memória</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/59/obituario/Home">Obituário</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10064/palavra-do-bispo/Home">Palavra do Bispo</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/24/palavra-do-leitor/Home">Palavra do Leitor</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/62/previdencia-em-acao/Home">Previdência em Ação</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10066/questao-de-emprego/Home">Questão de Emprego</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10075/reuniao-de-condominio/Home">Reunião de Condomínio</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10086/sabores-e-saberes/Home">Sabores&Saberes</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10085/saude-cidadania/Home">Saúde&Cidadania</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/38/seu-negocio/Home">Seu Negócio</a></li>
            </ul>
        </nav>
        <nav class="tvRodape">
            <p>DGABC TV</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/22/mais-videos?autoStart=true">Mais Vídeos</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/21/?autoStart=true">DGABC Repórter</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/19/?autoStart=true">DGABC Mix</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/15/?autoStart=true">DGABC Entrevista</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/20/?autoStart=true">DGABC Decor</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/18/?autoStart=true">Auto-Diário</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/10069/?autoStart=true">Diário Esportivo</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/10070/?autoStart=true">Memória Diário</a></li>
            </ul>
        </nav>
        <nav>
            <p>Publicidade</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/midiakit/" target="_blank">Anuncie</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/PublicidadeLegal">Publicidade Legal</a></li>
            </ul>
            <p class="ojornalRodape">O Jornal</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Servicos/Faleconosco">Fale Conosco</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/Politica">Política de Privacidade</a></li>
                <li><a href="mailto:rh@dgabc.com.br">Trabalhe Conosco</a></li>
                <li><a href="https://www.dgabc.com.br">Newsletter</a></li>
                <li><a href="https://www.dgabc.com.br/Assinaturas/Produtos">Assine</a></li>
                <li><a href="https://www.dgabc.com.br/Noticias/Historico">Histórico de Notícias</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/RSS/Home">RSS</a></li>
            </ul>
        </nav>
    </div>
    <div class="containerFooter">
        <a class="logoFooter" href="#">
            <p class="text-center">Copyright © 1995-2021 - Todos direitos reservados</p>
        </a>
    </div>
</footer>

<!--footer mobile -->
<div class="footerMobile">
    <div class="container">
        <figure><img src="/Content/themes/dgabc2017/imagens/logoDGABCcontraido.png" /></figure>
        <p>Copyright © 1995-2017 - Todos direitos reservados</p>
    </div>
</div>
<script type="text/javascript">
    //var intervalo = []

    //function reload(ADID) {
    //    var numero = getRandomInt(70000, 90000)
    //    numero = 30000;
    //    //intervalo[ADID] = setInterval(function () {
    //    //    //sas_callAd(ADID);
    //    //    //console.log("ID Anuncio: " + ADID);
    //    //    //console.log("Intervalo: " + numero);

    //    //}, numero);
    //    sas.refresh();
    //}

    //function getRandomInt(min, max) {
    //    return Math.floor(Math.random() * (max - min + 1)) + min;
    //}

    ////sas_fa.push(41607);

    //$(document).ready(function () {
    //    //if (sas_fa.length > 0) {
    //    //    for (var a = 0; a < sas_fa.length; a++) {
    //    //        reload(sas_fa[a]);
    //    //    }
    //    //}
    //    reload(0);
    //});
	// Intervalo de atualização do Banners | 1.000 = 1 Segundo
    setInterval(function () { sas.refresh(); }, 90000);

</script>

<!-- 107.23.218.4 -->
<!-- Google Analytics -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-2479079-1', 'auto');
    ga('send', 'pageview');
</script>;

            <!-- Carousel -->
            <script>
                jQuery(document).ready(function ($) {
                    $('.fadeOut').owlCarousel({
                        items: 1,
                        animateOut: 'fadeOut',
                        loop: true,
                        margin: 10,
                        autoplay: true,
                        autoplayTimeout: 6000,
                        autoplayHoverPause: true,
                    });
                    $('.custom1').owlCarousel({
                        animateOut: 'slideOutDown',
                        animateIn: 'flipInX',
                        items: 1,
                        margin: 30,
                        stagePadding: 30,
                        smartSpeed: 450,
                        loop: true,
                    });
                });
            </script>
        </div>

    </div>

    <!-- Conteudo -->

    <br class="clear">

    <!-- Html.Partial Rodape -->


    
    


    <script type="text/javascript" async defer  data-pin-shape="round" data-pin-height="32" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
    <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?sensor=false"></script>

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.dgabc.com.br/",
        "potentialAction": {
        "@type": "SearchAction",
        "name": "Diário do grande ABC",
        "alternateName": "DGABC",
        "target": "https://www.dgabc.com.br/Buscas/Home?palavra={search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>

    <script type="application/ld+json">
        {
        "@context": "http://www.schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Diário do Grande ABC",
        "address": {
        "@type": "PostalAddress",
        "postalCode": "09090 400",
        "streetAddress": "Rua Catequese, n° 562",
        "addressLocality": "Santo André",
        "addressRegion": "SP",
        "addressCountry": "BRA"
        },
        "contactPoint": [{
        "@type": "ContactPoint",
        "telephone": "+551144358010",
        "contactType": "customer service"
        }, {
        "@type": "ContactPoint",
        "telephone": "+551144358000",
        "contactType": "billing support"
        }],
        "founder": ["Edson Danillo Dotto", "Angelo Puga", "Fausto Polesi","Maury de Campos Dotto"],
        "url": "https://www.dgabc.com.br/",
        "foundingDate": "1958-05-11",
        "sameAs": ["https://twitter.com/DGABC", "https://www.facebook.com/jornaldgabc/", "https://www.instagram.com/diariodograndeabc/", "https://www.youtube.com/channel/UCmvRRktnMgO-BTzHzKPVMDg", "https://plus.google.com/+jornaldgabc"],
        "logo": {
        "@type": "ImageObject",
        "url": [
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logoDGABC60anos.png",
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logDiario.jpg"
        ]
        }
        }
    </script>
</body>
</html>
