
<!DOCTYPE html>

<html lang="pt-br">
<head>
    <script data-ad-client="ca-pub-4744056161364370" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!--

        DIÁRIO DO GRANDE ABC - DIÁRIO ONLINE

    -->
    <!---[if lt IE 9]>
        <script src="/Script/js/html5.js"></script>
    <![endif]-->
    <!--[if lt IE 9]>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    <meta name="viewport" content="width=device-width">

    <meta charset="utf-8">

    <meta name='yandex-verification' content='505d87a2944e4f59' />

    <link rel="start" title="Diário do Grande ABC" href="https://www.dgabc.com.br" />

    <meta name="keywords" content="grande abc,abc,dgabc,diário,notícias,noticia,portal,on line,política,santo andré,são bernardo,são caetano,mauá,diadema,ribeirão pires,rio grande da serra,economia,esportes,setecidades,diarinho,nacional,internacional,turismo,automóveis,d+, ap&#243;s especula&#231;&#245;es,mel maia confirma t&#233;rmino de namoro com jo&#227;o pedro,">

    <meta name="p:domain_verify" content="ffb07746b0e9454e65d382689321e78f" />
    <meta name="copyright" content="Diário do Grande ABC">
    <meta name="language" content="pt-BR">
    <meta name="robots" content="index,follow" />
    <meta name="revised" content="23/03/2020 15:37:16" />
    <meta name="abstract" content="">
    <meta name="topic" content="news">
    <meta name="summary" content="Maior jornal regional do país">
    <meta name="classification" content="Business">
    <meta name="designer" content="">
    <meta name="reply-to" content="online@dgabc.com.br">
    <meta name="owner" content="Jornal Diário do Grande ABC">
    <meta name="url" content="https://www.dgabc.com.br">
    <meta name="identifier-URL" content="https://www.dgabc.com.br">
    <meta name="directory" content="news">
    <meta name="category" content="article news">
    <meta name="coverage" content="Worldwide">
    <meta name="distribution" content="Global">
    <meta name="rating" content="General">
    <meta name="revisit-after" content="5 minutes">
    <meta name='pagename' content='Ap&#243;s especula&#231;&#245;es, Mel Maia confirma t&#233;rmino de namoro com Jo&#227;o Pedro - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: ap&#243;s especula&#231;&#245;es,mel maia confirma t&#233;rmino de namoro com jo&#227;o pedro'>
    <meta name='DC.title' content='Ap&#243;s especula&#231;&#245;es, Mel Maia confirma t&#233;rmino de namoro com Jo&#227;o Pedro - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: ap&#243;s especula&#231;&#245;es,mel maia confirma t&#233;rmino de namoro com jo&#227;o pedro'>
    <meta name='subtitle' content='Ap&#243;s especula&#231;&#245;es, Mel Maia confirma t&#233;rmino de namoro com Jo&#227;o Pedro - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: ap&#243;s especula&#231;&#245;es,mel maia confirma t&#233;rmino de namoro com jo&#227;o pedro'>
    <meta name='target' content='all'>
    <meta name='HandheldFriendly' content='True'>
    <meta name='MobileOptimized' content='320'>
    <meta name='date' content='23/03/2020 15:37:16'>
    <meta name='search_date' content='23/03/2020 15:37:16'>
    <meta name='ResourceLoaderDynamicStyles' content=''>
    <meta name='medium' content='portal'>
    <meta property="fb:admins" content="fabiovellucci@hotmail.com" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dgabc.com.br/Servicos/RSS" />

    <title>Ap&#243;s especula&#231;&#245;es, Mel Maia confirma t&#233;rmino de namoro com Jo&#227;o Pedro - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: ap&#243;s especula&#231;&#245;es,mel maia confirma t&#233;rmino de namoro com jo&#227;o pedro</title>

    <link href="/Content/themes/dgabc2017/css/estilos051220171649.css" rel="stylesheet"/>

    <link href="/Content/themes/dgabc2014/css/loading.css" rel="stylesheet">
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
    
    <script type="text/javascript">
        var DOMINIO_RAIZ = "https://www.dgabc.com.br";
    </script>
    

    
   
    <link href="/content/themes/dgabc2017/owl/owl.carousel.min.css" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="/content/themes/dgabc2017/owl/owl.theme.default.min.css" type="text/css" />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
    <script src="https://www.dgabc.com.br/Content/themes/dgabc2017/owl/owl.carousel.min.js"></script>
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css"/> 

    <link rel="stylesheet" href="https://www.dgabc.com.br/Content/themes/dgabc2017/bxs/jquery.bxslider.min.css" /> 
    <script src="https://www.dgabc.com.br/Content/themes/dgabc2017/bxs/jquery.bxslider.min.js"></script>

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.5.3/modernizr.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script src="/Scripts/Inicial_otim.js?cache=46b259d7-d137-4226-abf3-a8e28c366126"></script>

    <script type="text/javascript" src="/Scripts/Enquete.js"></script>

    <!-- RenderSection Scripts -->
    

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ea1196bc65e5c1"></script> 


    <script type="text/javascript" src="/Scripts/Noty/js/jquery.noty.js"></script>
    <script type="text/javascript" src="/Content/themes/dgabc2017/js/bootstrap-modal.js"></script>

    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/jquery.noty.css" />
    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/noty_theme_default.css" />
    <link href="/Scripts/Noty/css/noty_theme_facebook.css" rel="stylesheet" type="text/css" />
    <link href="/content/themes/dgabc2017/css/login.css" rel="stylesheet" type="text/css" />

    <link href="/content/themes/dgabc2017/css/bootstrap-modal.css" rel="stylesheet" type="text/css" />

    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> -->
   
    <meta name="google-signin-scope" content="profile email">
    <meta name="google-signin-client_id" content="358134967620-49pu7t5peqktdmbmbimai9cdv3o3nups.apps.googleusercontent.com">
    <script src="https://apis.google.com/js/platform.js" async defer></script>


    <script type="text/javascript">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</script>

    
        <!--
        <script type="text/javascript">
            $(document).ready(function () {

                var TopComentarios = jQuery('.comentarios').position().top;

                $(".btComentar").on("click", function () {
                    jQuery("html, body").stop().animate({
                        scrollTop: TopComentarios
                    }, 1000, "easeInOutCirc");
                });

            });
        </script>
            -->
    



    <meta property="og:site_name" content="Jornal Diário do Grande ABC" />
    <meta property="fb:app_id" content="163935230340935" />

        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.dgabc.com.br/Mobile/Noticia/3358787/apos-especulacoes-mel-maia-confirma-termino-de-namoro-com-joao-pedro">
        <meta property="og:url" content="https://www.dgabc.com.br/Noticia/3358787/apos-especulacoes-mel-maia-confirma-termino-de-namoro-com-joao-pedro">
        <meta property="og:locale" content="pt_BR">
        <meta property="og:type" content="article">
        <meta property="og:title" content="Ap&#243;s especula&#231;&#245;es, Mel Maia confirma t&#233;rmino de namoro com Jo&#227;o Pedro - Di&#225;rio do Grande ABC">
            <meta property="og:description" content="Ap&#243;s especula&#231;&#245;es, Mel Maia confirma t&#233;rmino de namoro com Jo&#227;o Pedro">
            <meta property="og:image" content="https://www.dgabc.com.br/content/themes/dgabc2017/imagens/logo_dgabc_facebook.jpg">
    
    <style id='page-skin-1' type='text/css'>
        .ifrm {
            overflow: auto;
            border-bottom: 1px solid #D4D4D4;
        }

        .ifrm::-webkit-scrollbar-track {
            background-color: #F4F4F4;
        }
        .ifrm::-webkit-scrollbar {
            width: 6px;
            background: #F4F4F4;
        }
        .ifrm::-webkit-scrollbar-thumb {
            background: #dad7d7;
        }
    </style>


    <!-- Novo Topo Smart (Editorias)-->
    <script src='https://www5.smartadserver.com/config.js?nwid=1013' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'https://www5.smartadserver.com', async: true, renderMode: 0 });
    </script>

    <script type="text/javascript">
        sas.call("onecall", {
        siteId: 52874, //
        pageId: 383954, // Página : Conteúdo dinâmico carregado do arquivo \Content\Publicidade\XML\ReferenciasBanner.xml
            formatId: '71871,66596,65875,22948,22949,22950,22955,22954,22956,22957,24993,24703,22951,22958,33721,24996,24997,22962,22960,41852,22952,28385,28887,28889,28888,22961,22959,22947',
        target: '' // Targeting
    });
    </script>
    <!-- Final Novo Top Smart -->



    <meta name="apple-itunes-app" content="app-id=795157697">

    <!-- webspectator.com
    <script type="text/javascript"
            src="//wfpscripts.webspectator.com/bootstrap/ws-7F8BD959.js"></script>
        -->

    <script type="text/javascript">
        window.smartlook || (function (d) {
            var o = smartlook = function () { o.api.push(arguments) }, s = d.getElementsByTagName('script')[0];
            var c = d.createElement('script'); o.api = new Array(); c.async = true; c.type = 'text/javascript';
            c.charset = 'utf-8'; c.src = '//rec.getsmartlook.com/bundle.js'; s.parentNode.insertBefore(c, s);
        })(document);
        smartlook('init', 'f75fb8056bfa0ba9c21ae57382a5b6c91519c06d');
    </script>



    <style id='page-skin-1' type='text/css'>
                <!--
                /*
        */
                * {
                    margin: 0;
                    padding: 0;
                }

                /*----- INÍCIO DO SLIDE  ----------------------------------------*/

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }


                -->
    </style>


<!--


<script src='http://jqueryjs.googlecode.com/files/jquery-1.3.2.js' type='text/javascript'></script>


    Aniverário do DGABC Balões Subindo
<script type='text/javascript'>

    $(document).ready(function () {
        setTimeout("animation()", 50);
    });

    function animation() {
        cloud1();
        cloud2();
        cloud3();

    }

    function cloud1() {
        $("#cloud1").animate({ top: "-=380%" }, 50000).animate({ top: "600px" }, 0)
        setTimeout("cloud1()", 30000);
    }
    function cloud2() {
        $("#cloud2").animate({ top: "-=370%" }, 40000).animate({ top: "600px" }, 0)
        setTimeout("cloud2()", 20000);
    }
    function cloud3() {
        $("#cloud3").animate({ top: "-=370%" }, 60000).animate({ top: "600px" }, 0)
        setTimeout("cloud3()", 20000);
    }

</script>
-->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm44148.js"></script>
    <!-- BEGIN CRITEO BANNER CODE -->
    <script type="text/javascript">
        //<![CDATA[
        !function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"632202","macro":null,"mobileZId":"632237","origin":"http://www.dgabc.com.br"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
        //]]>
    </script>
    <!-- END CRITEO BANNER CODE -->
    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-2479079-1', 'auto');
        ga('send', 'pageview');
    </script>
    <!-- End Google Analytics -->
</head>

<body>
<!--
    Imagens dos Balões de aniverário

    <div>
        <div id='cloud1'><img src='http://www.dgabc.com.br/canais/branco2.png' /></div>
        <div id='cloud2'><img src='http://www.dgabc.com.br/canais/dg-azul.png' /></div>
        <div id='cloud3'><img src='http://www.dgabc.com.br/canais/dg-laranja.png' /></div>
    </div>
-->


    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=163935230340935";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>




<script type="text/javascript">
			sas.render('22960');  // Formato : Interstitial 1x1
		</script>
    <style type="text/css">
    .pubRodape {
        display: none;
        position: fixed;
        left: 0px;
        bottom: 0px;
        width: 100%;
        height: 60px;
        z-index: 999999;
        background-color: #f1f0f0;
    }

    .pubRodape .btFechar {
        display: block;
        position: absolute;
        right: 0px;
        top: 0px;
        background-color: #808080;
        color: #fff;
        padding: 3px;
    }

    .pubRodape .peca {
        display: block;
        width: 960px;
        height: 60px;
        background-color: #860909;
        margin: 0 auto;
    }
</style>

<script type="text/javascript">
    $(document).ready(function () {
        $(".btFechar").click(function () {
            $(this).slideDown(1000, function () {
                $(".pubRodape").slideUp(function () {
                    $(".pubRodape").fadeOut(1000);
                });
            });
            
        });
    });
</script>

<div class="pubRodape">
    <a class="btFechar" href="javascript:;">
        Fechar
    </a>

    <div class="peca">
        Publicidade
    </div>
</div>

    <!-- Topo -->

     <div class="acionaContracao">

    <!-- Topo -->
    <div class="acionaContracao">
        <div class="topo">
            <div class="container fundotopo">
                <div class="faixaData">
                    <p>Segunda-Feira, 23 de Mar&#231;o</p>
                    <p>|</p>
                    <div class="tempo">
                        <select class="cidades">
                            <option value="Santo André, SP">
                                Santo André
                            </option>
                            <option value="São Bernardo do Campo, SP">
                                São Bernardo
                            </option>
                            <option value="São Caetano do Sul, SP">
                                São Caetano
                            </option>
                            <option value="Mauá, SP">
                                Mauá
                            </option>
                            <option value="Diadema, SP">
                                Diadema
                            </option>
                            <option value="Rio Grande da Serra, SP">
                                Rio Grande da Serra
                            </option>
                            <option value="Ribeirão Pires, SP">
                                Ribeirão Pires
                            </option>
                        </select>
                        <div class="loading">
                            <div id="bowlG">
                                <div id="bowl_ringG">
                                    <div class="ball_holderG">
                                        <div class="ballG"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <span class="temp">Max <span class="maxima"></span>º Min <span class="minima"></span>º</span>
                     </div>

                    <img class="transition" src="/Content/themes/dgabc2017/imagens/clima.jpg" alt="Clima da Região" width="48" height="27" />
                    <a class="transitoTop transition" target="_blank" href="https://www.dgabc.com.br/Transito"><img src="/Content/themes/dgabc2017/imagens/carrinho.png" alt="Trânsito" /></a>

                    <a target=" _blank" href="https://www.dgabc.com.br/Assinaturas/Produtos">Assine</a>
                    <a href="/Clube/Home">Clube do Assinante</a>
                    <a href="http://digital.maven.com.br/pub/dgabc/?flip=acervo" target="_blank">Diário Virtual</a>
                    <a href="https://www.dgabc.com.br/Login">Login</a>

                    <div class="busca-home">
                        <input name="palavraChaveTopo" type="text" id="palavraChaveTopo" class="palavraChaveTopo" />
                        <div class="submitBusca">
                            <input type="image" class="btBuscarTopo" src="/Content/themes/dgabc2017/imagens/btnBuscar.gif" alt="Buscar" />
                        </div>
                        <!-- submitBusca-->
                    </div>
                </div>
                <div class="faixaMenu transition">
                    <a class="logo" href="https://www.dgabc.com.br"></a><h1>Diário do Grande ABC</h1>
                    <nav class="menu">
                        <ul>
                            <li><a href="https://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura & Lazer</a></li>
                            <li class="outrasEditorias">
                                <ul class="subMenu">
                                    <li><a target="_blank" href="https://classificados.dgabc.com.br/">Classificados</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                                    <li><a href="https://www.dgabc.com.br/TV/Home">DGABC TV</a></li>
                                    <li><a href="https://www.revistadiaadia.com.br/">Dia-a-Dia</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/45/social">Social</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                                    <li><a href="https://www.dgabc.com.br/Colunas/Home">Colunas</a></li>
                                    <li><a href="https://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10076/defesa-do-consumidor">Defesa do Consumidor</a></li>
                                </ul>
                            </li>
                        </ul>
                    </nav>
                </div>
                <div class="orelha"></div>
            </div>
        </div>
    </div>

    <!-- Minuto a Minuto -->
    <div class="container minutoSuper">
        <div class="linhaMinutoaMinuto">
            <div class="seloPatrocinio">
<script type="text/javascript">
			sas.render('28385');  // Formato : Novo Selo Patrocinio 200x35
		</script>                </div>
            <div class="boxMinuto">
                <h4>
                    <a href="/MinutoaMinuto/5/cultura-lazer">
                        <img src="/Content/themes/dgabc2017/imagens/reloginho.gif" alt="relogio" />Minuto a Minuto >
                    </a>
                </h4>
                <div class="rotativo">
                    <div class="container">
                        <ul class="lista">
                            <li class="news-item"><a title="Abear: demanda deve continuar em queda; alguns destinos podem ter redução de 100%"  href="https://www.dgabc.com.br/Noticia/3358835/abear-demanda-deve-continuar-em-queda-alguns-destinos-podem-ter-reducao-de-100-"> Abear: demanda deve continuar em queda; alguns destinos podem ter</a></li><li class="news-item"><a title="Balança comercial tem superávit de US$ 1,402 bilhão na terceira semana de março"  href="https://www.dgabc.com.br/Noticia/3358834/balanca-comercial-tem-superavit-de-uss-1-402-bilhao-na-terceira-semana-de-marco"> Balança comercial tem superávit de US$ 1,402 bilhão na terceira</a></li><li class="news-item"><a title="10 teatros imponentes ao redor do mundo"  href="https://www.dgabc.com.br/Noticia/3358823/10-teatros-imponentes-ao-redor-do-mundo"> 10 teatros imponentes ao redor do mundo</a></li><li class="news-item"><a title="Conheça as sete maravilhas naturais do mundo"  href="https://www.dgabc.com.br/Noticia/3007933/conheca-as-sete-maravilhas-naturais-do-mundo"> Conheça as sete maravilhas naturais do mundo</a></li><li class="news-item"><a title="Trump anuncia apoio ao Japão sobre o futuro dos Jogos Olímpicos de Tóquio-2020"  href="https://www.dgabc.com.br/Noticia/3358832/trump-anuncia-apoio-ao-japao-sobre-o-futuro-dos-jogos-olimpicos-de-toquio-2020"> Trump anuncia apoio ao Japão sobre o futuro dos Jogos Olímpicos de</a></li><li class="news-item"><a title="Georgieva: FMI está pronto para implantar capacidade de empréstimo de US$ 1 tri"  href="https://www.dgabc.com.br/Noticia/3358833/georgieva-fmi-esta-pronto-para-implantar-capacidade-de-emprestimo-de-uss-1-tri"> Georgieva: FMI está pronto para implantar capacidade de empréstimo</a></li><li class="news-item"><a title="Roberto Justus se defende após áudio sobre coronavírus: - Eu tô tentando minimizar a histeria, o exagero, o pânico"  href="https://www.dgabc.com.br/Noticia/3358822/roberto-justus-se-defende-apos-audio-sobre-coronavirus-eu-to-tentando-minimizar-a-histeria-o-exagero-o-panico"> Roberto Justus se defende após áudio sobre coronavírus: - Eu tô</a></li><li class="news-item"><a title="Yasmin Brunet e Gabriel Medina postam fotos no mesmo lugar e aumentam rumores de namoro!"  href="https://www.dgabc.com.br/Noticia/3358821/yasmin-brunet-e-gabriel-medina-postam-fotos-no-mesmo-lugar-e-aumentam-rumores-de-namoro-"> Yasmin Brunet e Gabriel Medina postam fotos no mesmo lugar e</a></li><li class="news-item"><a title="Para Maia, conflito entre governadores e governo federal não ajuda"  href="https://www.dgabc.com.br/Noticia/3358820/para-maia-conflito-entre-governadores-e-governo-federal-nao-ajuda"> Para Maia, conflito entre governadores e governo federal não ajuda</a></li><li class="news-item"><a title="Vaticano indica Semana Santa sem fiéis e transferência de procissões"  href="https://www.dgabc.com.br/Noticia/3358819/vaticano-indica-semana-santa-sem-fieis-e-transferencia-de-procissoes"> Vaticano indica Semana Santa sem fiéis e transferência de procissões</a></li><li class="news-item"><a title="World Athletics diz que adiará Mundial de Atletismo se Olimpíada passar para 2021"  href="https://www.dgabc.com.br/Noticia/3358818/world-athletics-diz-que-adiara-mundial-de-atletismo-se-olimpiada-passar-para-2021"> World Athletics diz que adiará Mundial de Atletismo se Olimpíada</a></li><li class="news-item"><a title="Ministério da Saúde regulamenta telemedicina para atendimentos durante pandemia"  href="https://www.dgabc.com.br/Noticia/3358816/ministerio-da-saude-regulamenta-telemedicina-para-atendimentos-durante-pandemia"> Ministério da Saúde regulamenta telemedicina para atendimentos</a></li><li class="news-item"><a title="Artigo: Reclamações de problemas em veículos provocam recalls"  href="https://www.dgabc.com.br/Noticia/3358809/artigo-reclamacoes-de-problemas-em-veiculos-provocam-recalls"> Artigo: Reclamações de problemas em veículos provocam recalls</a></li><li class="news-item"><a title="Carro esportivo: compra compartilhada é opção para quem quer ter um"  href="https://www.dgabc.com.br/Noticia/3358807/carro-esportivo-compra-compartilhada-e-opcao-para-quem-quer-ter-um"> Carro esportivo: compra compartilhada é opção para quem quer ter um</a></li><li class="news-item"><a title="Banco Central descarta quebra de bancos no Brasil na esteira da pandemia"  href="https://www.dgabc.com.br/Noticia/3358817/banco-central-descarta-quebra-de-bancos-no-brasil-na-esteira-da-pandemia"> Banco Central descarta quebra de bancos no Brasil na esteira da</a></li><li class="news-item"><a title="Bolsas da Europa fecham em forte queda com avanço do coronavírus"  href="https://www.dgabc.com.br/Noticia/3358805/bolsas-da-europa-fecham-em-forte-queda-com-avanco-do-coronavirus"> Bolsas da Europa fecham em forte queda com avanço do coronavírus</a></li><li class="news-item"><a title="Casos de coronavírus no Rio sobem de 170 para 207, diz Prefeitura"  href="https://www.dgabc.com.br/Noticia/3358804/casos-de-coronavirus-no-rio-sobem-de-170-para-207-diz-prefeitura"> Casos de coronavírus no Rio sobem de 170 para 207, diz Prefeitura</a></li><li class="news-item"><a title="Doria elogia MP do governo, mas diz a Bolsonaro que 'não é hora de brigar'"  href="https://www.dgabc.com.br/Noticia/3358803/doria-elogia-mp-do-governo-mas-diz-a-bolsonaro-que-nao-e-hora-de-brigar-"> Doria elogia MP do governo, mas diz a Bolsonaro que 'não é hora de</a></li><li class="news-item"><a title="Sérgio Sette Câmara anuncia acerto para correr na Super Fórmula Japonesa"  href="https://www.dgabc.com.br/Noticia/3358801/sergio-sette-camara-anuncia-acerto-para-correr-na-super-formula-japonesa"> Sérgio Sette Câmara anuncia acerto para correr na Super Fórmula</a></li><li class="news-item"><a title="Com tosse e febre, David Uip faz teste de coronavírus"  href="https://www.dgabc.com.br/Noticia/3358802/com-tosse-e-febre-david-uip-faz-teste-de-coronavirus"> Com tosse e febre, David Uip faz teste de coronavírus</a></li>
                        </ul>
                    </div>
                    <ul class="controles">
                        <li><a class="minutoAntes" href="#"></a></li>
                        <li><a class="minutoPausa" href="#"></a></li>
                        <li><a class="minutoDepois" href="#"></a></li>
                    </ul>
                </div>
            </div>
            </div>
        <div class="linhaSuperBanner">
<script type="text/javascript">
			sas.render('22947');  // Formato : Super Banner  (728x90) 728x90
		</script>        </div>
    </div>
</div>

    <!-- Topo -->



    <!-- Conteudo -->



    <div class="acertoBackgroundPublicidade" id="estruturaPublicidade">

        <div id="estrutura">

            

            <div id="miolo">
                <div class="conteudo container2">
                    






<!-- Noticia=&Categorias= -->

<!-- Conteudo -->
        <div class="NoticiaExclusivaLogado">
            <div class="conteudo container2">

                <div class="linha1">

                        <div class="tituloEditoria Cultura">
        <h2>
            <a href="/Editoria/5/Cultura" target="_self">
Cultura &amp; Lazer            </a>
                <div class="bannerPatrocinio">
                    <script type="text/javascript">
                        sas.render('65875');  // Formato : Banner Patrocinio (400x40) 400x40
                    </script>
                </div>
</h2>
    </div>
<div class="emailEditoria"><p>cultura@dgabc.com.br | 4435-8364</p></div>

                <div class="destaquesHome">

                    <div class="mancheteDestaque">
                        <h2>
                            <p>
                                Após especulações, Mel Maia confirma término de namoro com João Pedro
                                <i class="material-icons "></i>
                            </p>
                        </h2>

                                            </div>

                    <br style="clear:both;">

                    <div class="internaTexto">
                        <!--topo -->
                        <p class="FL">
                            <span class="autor">
                                <script>    document.write('<img src="https://www.dgabc.com.br/Content/themes/dgabc2013/images/img_estadao_conteudo.png" alt="Estadão Conteúdo" />');</script>
                            </span>
                            <br />
                        </p>
                        <p class="midias FR">

                            23/03/2020 | 14:10
                            <br />
                            <div class="floatRight">
                            <a title="Clique e comente!"
                               class="floatLeft marginRight5px btComentar"
                               href="javascript:;">
                                <script>
                                        document.write("<img class=\"floatLeft\" src=\"/Content/themes/dgabc2013/images/icone-comentarios.png\" alt=\"Comentários\" title=\"Comentários\" />");
                                </script>
                                <span class="padding5px floatLeft">
                                    <fb:comments-count href="https://www.dgabc.com.br/Noticia/3358787/apos-especulacoes-mel-maia-confirma-termino-de-namoro-com-joao-pedro"></fb:comments-count>
                                    Comentário(s)
                                </span>
                            </a>

                                <a title="Comunicar erros"
                                   class="floatLeft marginRight5px"
                                   href="https://www.dgabc.com.br/Servicos/FaleConosco/ComunicarErros?IDNoticia=3358787">
                                    <script>
                                    document.write("<img class=\"floatLeft\" src=\"/Content/themes/dgabc2013/images/icone-erro.png\" alt=\"Comunicar erros\" title=\"Comunicar erros\" />");
                                    </script>
                                    <span class="padding5px floatLeft">Comunicar erros</span>
                                </a>
                                <!-- Compartilhar Matéria com Redes Sociais-->
                                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                                <div class="floatLeft marginRight5px">
                                    <div data-url="https://www.dgabc.com.br/Noticia/3358787"
                                         data-title="Ap&#243;s especula&#231;&#245;es, Mel Maia confirma t&#233;rmino de namoro com Jo&#227;o Pedro - Di&#225;rio do Grande ABC"
                                         class="addthis_inline_share_toolbox">
                                    </div>
                                </div>
                            </div>
                        </p>
                        <br style="clear:both;">


                        <!-- materia-->
                        <div class="materia">
                            Após diversas especulações, Mel Maia finalmente confirmou o término com João Pedro, ex-jogador do Fluminense. No Twitter, a atriz recebeu uma cantada de um usuário, que afirmou que viraria jogador só para pegar a artista, e respondeu o seguinte: <p>Não é só porque eu namorei o João que sou maria chuteira... Vira jogador e seja feliz você sozinho. <p>Percebeu que Mal falou sobre o namoro no passado? 
                        </div>

                    </div>

                    <br style="clear:both;">


                    <!-- Relacionadas -->

                    <!-- Galeria de Fotos -->

                    <br style="clear:both;">

                    <div class="comentariosFacebook">

                    <h2>Comentários</h2>
                    <p>Atenção! Os comentários do site são via Facebook. Lembre-se de que o comentário é de inteira responsabilidade do autor e não expressa a opinião do jornal. Comentários que violem a lei, a moral e os bons costumes ou violem direitos de terceiros poderão ser denunciados pelos usuários e sua conta poderá ser banida.</p>
                    <div class="facebook">
                        <div class="fb-comments" data-href="https://www.dgabc.com.br/Noticia/3358787/apos-especulacoes-mel-maia-confirma-termino-de-namoro-com-joao-pedro" data-width="640" data-num-posts="10"></div>
                    </div>
                    </div>

                </div>

                    <div class="colunasHome coluna3top">
                        <!-- BIG TOWER -->
                        <div class="pubBigTower">
                            <script type="text/javascript">
                        sas.render('22951');  // Formato : Big Tower (300x600) 300x600
                            </script>
                        </div>


                        <!-- De olho no seu caminho -->
                        <div class="editorial">
                            <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FL">De olho no seu caminho</p></a>
                            <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FR">+</p></a>
                            <div class="linhaTitulo"></div>
                            <div class="cB"></div>

                            <div class="blocosLaterais">
                                <figure class="redonda"><img src="/Content/themes/dgabc2017/imagens/transito.jpg" /></figure>
                                <a href="https://www.dgabc.com.br/Transito" class="caminho"><p>Confira como está o trânsito na sua região</p></a>
                            </div>
                            <div class="cB"></div>
                        </div>


                        <!-- Redes Sociais -->
                        <div class="editorial">
                            <a href="#"><p class="tituloColunaNova FL">Redes Sociais</p></a>
                            <a href="#"><p class="tituloColunaNova FR">+</p></a>
                            <div class="linhaTitulo"></div>
                            <div class="cB"></div>

                            <div class="redesSociais">
                                <div class="redesSociaisBox rsWhatsApp"><a href="#" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rswhatsapp.png" title="WhatsApp: (11) 99612-4764" alt="WhatsApp" /></a></div>
                                <div class="redesSociaisBox rsFacebook"><a href="https://www.facebook.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsfacebook.png" title="Facebook: /jornaldgabc" alt="Facebook" /></a></div>
                                <div class="redesSociaisBox rsTwitter"><a href="https://twitter.com/DGABC" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rstwitter.png" title="Twitter: dgabc" alt="Twitter" /></a></div>
                                <div class="redesSociaisBox rsInstagram"><a href="https://www.instagram.com/diariodograndeabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsinstagram.png" title="Instagram: diariodograndeabc" alt="Instagram" /></a></div>
                                <div class="redesSociaisBox rsGplus"><a href="https://plus.google.com/+jornaldgabc" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsgplus.png" title="G+: +jornaldgabc" alt="G+" /></a></div>
                                <div class="redesSociaisBox rsPinterest"><a href="https://br.pinterest.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rspinterest.png" title="Pinterest: /jornaldgabc" alt="Pinterest" /></a></div>
                            </div>
                            <div class="cB"></div>
                        </div>

                        <!-- Arroba Banner -->
                        <div class="banner">
                            <script type="text/javascript">
                        sas.render('22949');  // Formato : Arroba 2 (300x250) 300x250
                            </script>
                        </div>

                        <!-- Mid Banner -->
                        <div class="banner">
                            <script type="text/javascript">
                        sas.render('22952');  // Formato : Midbanner (300x95) 300x95
                            </script>
                        </div>
                    </div>
                </div>

                <div class="">

                </div>

                <div class="cB"></div>

            <div class="boxMaisLidas">
                <div class="vejaMaisNoticias noticiasCultura">
                    <h2>Veja mais notícias</h2>
                </div>

            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a  href="/Noticia/3352397/dolar-a-r-5-invade-as-redes-sociais-com-piadas-e-reclamacoes-veja-os-destaques">
                        
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3352397/dolar-a-r-5-invade-as-redes-sociais-com-piadas-e-reclamacoes-veja-os-destaques">
                        D&#243;lar a R$5 invade as redes sociais com piadas e reclama&#231;&#245;es; veja os destaques
                    </a>
                </div>
            </div>
            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a  href="/Noticia/3351070/no-bbb20-victor-hugo-cheira-roupa-de-guilherme-e-conversa-sozinho-no-quarto-como-se-estivesse-com-brother">
                        Reality
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3351070/no-bbb20-victor-hugo-cheira-roupa-de-guilherme-e-conversa-sozinho-no-quarto-como-se-estivesse-com-brother">
                        Victor Hugo cheira roupa de Guilherme e conversa sozinho no quarto
                    </a>
                </div>
            </div>
            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a  href="/Noticia/3333823/tres-supercomputadores-brasileiros-fazem-parte-da-lista-dos-top-500-do-mundo">
                        
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3333823/tres-supercomputadores-brasileiros-fazem-parte-da-lista-dos-top-500-do-mundo">
                        Tr&#234;s supercomputadores brasileiros fazem parte da lista dos TOP 500 do mundo
                    </a>
                </div>
            </div>
            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a  href="/Noticia/3351979/bolsa-limita-perdas-apos-circuit-breaker-em-queda-de-7-64-no-fechamento">
                        P&#226;nico
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3351979/bolsa-limita-perdas-apos-circuit-breaker-em-queda-de-7-64-no-fechamento">
                        Bolsa limita perdas ap&#243;s circuit breaker, em queda de 7,64% no fechamento
                    </a>
                </div>
            </div>
            </div>
            <div class="container linha3">
            </div>
            </div>
        </div>
    <!--Objeto json+ld para Google-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "23/03/2020 14:10:00",
        "dateModified": "23/03/2020 14:10:00",
        "headline": "Ap&#243;s especula&#231;&#245;es, Mel Maia confirma t&#233;rmino de namoro com Jo&#227;o Pedro",
        "description": "",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.dgabc.com.br//Noticia/3358787/apos-especulacoes-mel-maia-confirma-termino-de-namoro-com-joao-pedro"
        },
        "isAccessibleForFree": "True",
        "image": {
        "@type": "ImageObject",
        "url": [
        ""
        ]
        },
        "author": {
        "@type": "Person",
        "name": "Da AE"
        },
        "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Diário do Grande ABC",
        "foundingDate" : "1958-05-11",
        "logo": {
        "@type": "ImageObject",
        "url":[
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logoDGABC60anos.png",
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logDiario.jpg"
        ],
        "width": 260,
        "height": 60
        }
        }
        }
        }
    </script>


<script>
    const iframe = document.getElementById('ifrm');

    //window.addEventListener("load", function(event) {
        //console.log('Está tudo carregado');
        //iframe.style.display = 'block';
        //atualizaIframe();
    //});

</script>

<!--
    <script>

         var email = localStorage.emailNoticiaExclusiva;

         if (email == undefined) {
            $('.NoticiaExclusivaLogado').hide();
            $('.NoticiaExclusivaNaoLogado').show();
            $('.NoticiaExclusivaLogadoSemPermissao').hide();
            $('.linhaSuperBanner').hide();
            $(".footer").hide();
            $(".footerDesk").hide();
        } else {
            var url = "https://www.dgabc.com.br/webservice/Api/NoticiaExclusiva/Ler?email=" + email + "&idNoticia=" + 3358787;
            $.getJSON(
                url,
                function (data) {
                    if (data.permite == false) {
                        $('.NoticiaExclusivaLogado').hide();
                        $('.NoticiaExclusivaNaoLogado').hide();
                        $('.linhaSuperBanner').hide();
                        $(".footer").hide();
                        $('.NoticiaExclusivaLogadoSemPermissao').show();
                        return;
                    }else{
                        $('.NoticiaExclusivaNaoLogado').hide();
                        $('.NoticiaExclusivaLogadoSemPermissao').hide();
                        $('.linhaSuperBanner').show();
                        $(".footer").show();
                        $('.NoticiaExclusivaLogado').show();
                    }
                }
                );
         }

        function CadastrarEmailNoticiaExclusiva()
        {
            var nome = $("#txtNomeEmailNoticiaExclusiva").val();
            var email = $("#txtEmailNoticiaExclusiva").val();
            var senha = $("#txtSenhaNoticiaExclusiva").val();

            var url = "https://www.dgabc.com.br/webservice/Api/NoticiaExclusiva/Cadastrar?nome=" + nome + "&email=" + email + "&senha=" + senha;
            $.getJSON(
                url,
                function (data) {
                    if (data == true) {
                        JaTenhoCadastro();
                        return;
                    }else{
                        alert("No momento não foi possível concluir o cadastro, tente em alguns minutos!");
                    }
                }
                );
        }
        function EntrarEmailNoticiaExclusiva()
        {
            var email = $("#txtEmailNoticiaExclusiva").val();
            var senha = $("#txtSenhaNoticiaExclusiva").val();

            var url = "https://www.dgabc.com.br/webservice/Api/NoticiaExclusiva/Entrar?email=" + email + "&senha=" + senha;
            $.getJSON(
                url,
                function (data) {
                    if (data.permite == true) {
                        localStorage.emailNoticiaExclusiva = email;
                        $('.NoticiaExclusivaNaoLogado').hide();
                        $('.NoticiaExclusivaLogadoSemPermissao').hide();
                        $('.linhaSuperBanner').show();
                        $(".footer").show();
                        $('.NoticiaExclusivaLogado').show();
                        return;
                    }else{
                        alert("e-mail ou senha incorreto!");
                    }
                }
                );
        }

        function SouColaborador()
        {
            var email = "colaborador@dgabc.com.br";
            var senha = "";

            localStorage.emailNoticiaExclusiva = email;
            $('.NoticiaExclusivaNaoLogado').hide();
            $('.NoticiaExclusivaLogadoSemPermissao').hide();
            $('.linhaSuperBanner').show();
            $(".footer").show();
            $('.NoticiaExclusivaLogado').show();
            return;

        }
    </script>
-->
<!-- Carrossel de fotos owl -->
<script>
    $('.owl-carousel').owlCarousel({
        navText : ["<i class='fa fa-chevron-left'></i>","<i class='fa fa-chevron-right'></i>"],
        loop:true,
        margin:10,
        nav:true,
        items:1,
        
    })

</script>
<!-- Login Facebook -->
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '163935230340935', // Set YOUR APP ID
            status: true, // check login status
            cookie: true, // enable cookies to allow the server to access the session
            xfbml: true,  // parse XFBML
            version: 'v2.3'
        });

        FB.Event.subscribe('auth.authResponseChange', function (response) {
            if (response.status === 'connected') {
                document.getElementById("message").innerHTML += "<br>Connected to Facebook";
                //SUCCESS
            }
            else if (response.status === 'not_authorized') {
                document.getElementById("message").innerHTML += "<br>Failed to Connect";
                //FAILED
            }
            else {
                document.getElementById("message").innerHTML += "<br>Logged Out";
                //UNKNOWN ERROR
            }
        });
    };

    function LoginFB() {
        FB.login(function (response) {
            if (response.authResponse) {
                getUserInfo();
            }
            else {
                localStorage.removeItem('emailNoticiaExclusiva');
            }
        }, { scope: 'email, user_about_me, user_birthday, user_hometown' });
    }

    function getUserInfo() {
        FB.api('/me?fields=name,email,gender,birthday,link', function (response) {
            localStorage.emailNoticiaExclusiva = response.email;
            localStorage.nomeNoticiaExclusiva = response.name;
            localStorage.idNoticiaExclusiva = response.id;
        }, { scope: 'email, user_about_me, user_birthday, user_hometown' });
    }


    function Logout() {
        FB.logout(function () { document.location.reload(); });
    }

    // Load the SDK asynchronously
    (function (d) {
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {
            return;
        }

        js = d.createElement('script');
        js.id = id; js.async = true;
        js.src = "http://connect.facebook.net/pt_BR/all.js";
        ref.parentNode.insertBefore(js, ref);
    }(document));
</script>
<!-- Login G++ -->
<script>
    function onSignIn(googleUser) {
        // Useful data for your client-side scripts:
        var profile = googleUser.getBasicProfile();
        localStorage.emailNoticiaExclusiva = profile.getEmail();
        localStorage.nomeNoticiaExclusiva = profile.getName();
        localStorage.idNoticiaExclusiva = profile.getId();
    };
</script>
<script>
    jQuery( document ).ready(function() {
        /*
        jQuery(".widget-tabs .title-default a:eq(1)").trigger("click");
        console.log(jQuery(".widget-tabs .title-default a:eq(1)").html());
        */
        if (jQuery(".galeria-360").length > 0 ) {
            //carrego a primeira imagem
            var imgSource = jQuery(".galeria-360 li img").first().data("full");
            var imgCaption = jQuery(".galeria-360 li img").first().data("caption");
            var imgCredits = jQuery(".galeria-360 li img").first().data("credits");
            jQuery(".image-360").append("<img src='" + imgSource + "'>");
            if (imgCaption) {
                jQuery(".caption-360").html(imgCaption);
            }else{
                jQuery(".caption-360").html("&nbsp;");
            }
            if (imgCredits) {
                jQuery(".credits-360").html(imgCredits);
            }else{
                jQuery(".credits-360").html("&nbsp;");
            }

            //faço o preload das outras
            jQuery( ".galeria-360 li img" ).each(function( index ) {
                jQuery('<img />').attr('src', jQuery(this).data("full")).appendTo('body').css('display','none');
            });

            jQuery(".galeria-360 li img").click(function(){

                jQuery(".active-thumb").removeClass("active-thumb");
                jQuery(this).addClass("active-thumb");

                var imgSource = jQuery(this).data("full");
                var imgCaption = jQuery(this).data("caption");
                var imgCredits = jQuery(this).data("credits");

                console.log(imgCredits);

                jQuery( ".image-360 img" ).fadeOut( "fast", function() {
                    jQuery(".image-360 img").attr("src", imgSource);
                    if (imgCaption) {
                        jQuery(".caption-360").html(imgCaption);
                    }else{
                        jQuery(".caption-360").html("&nbsp;");
                    }
                    if (imgCredits) {
                        jQuery(".credits-360").html(imgCredits);
                    }else{
                        jQuery(".credits-360").html("&nbsp;");
                    }
                    jQuery(".image-360 img").fadeIn();
                });
            });

            jQuery(".custom-right-arrow").click(function(){

                if (jQuery(".active-thumb").data("order") < jQuery(".active-thumb").data("maxorder")) {
                    jQuery('[data-order="' + (jQuery(".active-thumb").data("order") + 1) + '"]').trigger("click");
                }

            });

            jQuery(".custom-left-arrow").click(function(){

                if (jQuery(".active-thumb").data("order") > 1) {
                    jQuery('[data-order="' + (jQuery(".active-thumb").data("order") - 1) + '"]').trigger("click");
                }

            });

            jQuery(document).keydown(function(e) {
                switch(e.which) {
                    case 37: // left
                        jQuery(".custom-left-arrow").trigger("click");
                        break;

                    case 39: // right
                        jQuery(".custom-right-arrow").trigger("click");
                        break;

                    default: return; // exit this handler for other keys
                }
                e.preventDefault(); // prevent the default action (scroll / move caret)
            });
        }
    });
</script>

<style>
.galeria-360 {
    white-space: nowrap;
    overflow-y: hidden;
    overflow-x: scroll;
    margin: 0 0 10px 0 !important;
    padding: 10px !important;
    height: 105px;
    background-color:
#000;
border: 1px solid
    white;

}
.galeria-360 li {
    display: inline;
    margin-right: 5px;
    cursor: pointer;
}
.image-360 {
    text-align: center;
    background-color: 
    #000;
    -webkit-transition: all .5s ease;
    -moz-transition: all .5s ease;
    -ms-transition: all .5s ease;
    -o-transition: all .5s ease;
    transition: all .5s ease;
}
.image-360 img {
    max-width: 100%;
    max-height: 500px;
    vertical-align: middle;
    border: 0;
}
.slideshow-wrapper {
    margin: 0 24px;
    padding-top: 15px;
    clear: both;
    position: relative;
}
    .credits-360 {
        background-color: black;
        color: white;
        padding: 10px 14px;
        text-align: center;
        min-height: 18px;
        font-size: 11px;
        font-style: italic;
    }
    .caption-360 {
        background-color: black;
        color: white;
        padding: 10px 14px;
        text-align: center;
        min-height: 18px;
    }
    .custom-controls {
        position: absolute;
        top: 40%;
        z-index: 1;
        height: 48px;
        width: 100%;
    }
    .custom-arrow {
        font-size: 36px;
        text-align: center;
        height: 48px;
        width: 48px;
        padding-top: 12px;
        color: #fff;
        background-color: #666;
        cursor: pointer;
    }
    .custom-left-arrow {
        float: left;
        margin-left: -24px;
    }
    .custom-arrow {
        font-size: 36px;
        text-align: center;
        height: 48px;
        width: 48px;
        padding-top: 12px;
        color: #fff;
        background-color: #666;
        cursor: pointer;
    }
    .custom-right-arrow {
        float: right;
        margin-right: -24px;
    }
    .credito {
        font-size: 10px;
        color: #ccc;
        text-transform: uppercase;
        text-align: right;
        padding-bottom: 4px;
    }
    

</style>
<style>
    .bx-wrapper {
        -moz-box-shadow: 0 !important;
        -webkit-box-shadow: 0 !important;
        box-shadow: none !important;
        border: 0 !important;
        margin-bottom: 5px !important;
    }
    .bx-wrapper {
        margin: 0 auto 10px;
        margin-bottom: 10px;
    }

    .bx-wrapper img {
        margin: 0 auto;
    }

    .destaquesHome p a {
        display: inline-block;
    }

    .entry-container div.credito a {
        display: inline-block;
    }


</style>
    <style>
        .galeria-360 {display:block;}
    </style>
<script>
    jQuery(document).ready(function(){
        jQuery('.bxslider').bxSlider();
    });
</script>


                    <br class="clear" />
                </div>
            </div>


                <footer class="footerDesk">
    <div class="faixaFooter"></div>
    <div class="container menuRodape">
        <nav class="cadernosRodape">
            <p>Cadernos</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura&Lazer</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                <li><a href="https://www.dgabc.com.br/MinutoaMinuto">Minuto a Minuto</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
            </ul>
        </nav>

        <nav class="cadernosRodape">
            <ul>
                <li class="tituloRodape2"><a href="https://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                <li><a href="https://www.revistadiaadia.com.br/" target="_blank">Dia-a-Dia</a></li>
                <li><a href="http://classificados.dgabc.com.br/" target="_blank">Classificados</a></li>
                <li><a href="https://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
            </ul>
        </nav>

        <nav class="colunasRodape">
            <p>Colunas</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Colunas/10081/abc-da-economia/Home">ABC da Economia</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/33/brickmann/Home">Brickmann</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/13/cena-politica/Home">Cena Política</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/31/cintia-bortotto/Home">Cintia Bortotto</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/27/contexto-paulista/Home">Contexto Paulista</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/39/cotidiano/Home">Cotidiano</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/47/desvendando-a-economia/Home">Desvendando a economia</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/25/direitos-do-consumidor/Home">Direitos do Consumidor</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/51/duvidas-do-contribuinte/Home">Dúvidas do Contribuinte</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/29/interacao/Home">Interação</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/35/marcio-bernardes/Home">Márcio Bernardes</a></li>
            </ul>
        </nav>
        <nav class="colunasRodape">
            <ul>
                <li class="tituloRodape2"><a href="https://www.dgabc.com.br/Colunas/14/memoria/Home">Memória</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10073/nosso-caminho/Home">Nosso Caminho</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/59/obituario/Home">Obituário</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10064/palavra-do-bispo/Home">Palavra do Bispo</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/24/palavra-do-leitor/Home">Palavra do Leitor</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/62/previdencia-em-acao/Home">Previdência em Ação</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10066/questao-de-emprego/Home">Questão de Emprego</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10075/reuniao-de-condominio/Home">Reunião de Condomínio</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/38/seu-negocio/Home">Seu Negócio</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/32/sua-saude/Home">Sua Saúde</a></li>
            </ul>
        </nav>
        <nav class="tvRodape">
            <p>DGABC TV</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/22/mais-videos?autoStart=true">Mais Vídeos</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/21/?autoStart=true">DGABC Repórter</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/19/?autoStart=true">DGABC Mix</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/15/?autoStart=true">DGABC Entrevista</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/20/?autoStart=true">DGABC Decor</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/18/?autoStart=true">Auto-Diário</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/10069/?autoStart=true">Diário Esportivo</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/10070/?autoStart=true">Memória Diário</a></li>
            </ul>
        </nav>
        <nav>
            <p>Publicidade</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/midiakit/" target="_blank">Anuncie</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/PublicidadeLegal">Publicidade Legal</a></li>
            </ul>
            <p class="ojornalRodape">O Jornal</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Servicos/Faleconosco">Fale Conosco</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/Politica">Política de Privacidade</a></li>
                <li><a href="mailto:rh@dgabc.com.br">Trabalhe Conosco</a></li>
                <li><a href="https://www.dgabc.com.br">Newsletter</a></li>
                <li><a href="https://www.dgabc.com.br/Assinaturas/Produtos">Assine</a></li>
                <li><a href="https://www.dgabc.com.br/Noticias/Historico">Histórico de Notícias</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/RSS/Home">RSS</a></li>
            </ul>
        </nav>
    </div>
    <div class="containerFooter">
        <a class="logoFooter" href="#">
            <p class="text-center">Copyright © 1995-2020 - Todos direitos reservados</p>
        </a>
    </div>
</footer>

<!--footer mobile -->
<div class="footerMobile">
    <div class="container">
        <figure><img src="/Content/themes/dgabc2017/imagens/logoDGABCcontraido.png" /></figure>
        <p>Copyright © 1995-2017 - Todos direitos reservados</p>
    </div>
</div>
<script type="text/javascript">
    //var intervalo = []

    //function reload(ADID) {
    //    var numero = getRandomInt(70000, 90000)
    //    numero = 30000;
    //    //intervalo[ADID] = setInterval(function () {
    //    //    //sas_callAd(ADID);
    //    //    //console.log("ID Anuncio: " + ADID);
    //    //    //console.log("Intervalo: " + numero);

    //    //}, numero);
    //    sas.refresh();
    //}

    //function getRandomInt(min, max) {
    //    return Math.floor(Math.random() * (max - min + 1)) + min;
    //}

    ////sas_fa.push(41607);

    //$(document).ready(function () {
    //    //if (sas_fa.length > 0) {
    //    //    for (var a = 0; a < sas_fa.length; a++) {
    //    //        reload(sas_fa[a]);
    //    //    }
    //    //}
    //    reload(0);
    //});
	// Intervalo de atualização do Banners | 1.000 = 1 Segundo
    setInterval(function () { sas.refresh(); }, 90000);

</script>

<!-- 107.23.218.4 -->
<!-- Google Analytics -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-2479079-1', 'auto');
    ga('send', 'pageview');
</script>;

            <!-- Carousel -->
            <script>
                jQuery(document).ready(function ($) {
                    $('.fadeOut').owlCarousel({
                        items: 1,
                        animateOut: 'fadeOut',
                        loop: true,
                        margin: 10,
                        autoplay: true,
                        autoplayTimeout: 6000,
                        autoplayHoverPause: true,
                    });
                    $('.custom1').owlCarousel({
                        animateOut: 'slideOutDown',
                        animateIn: 'flipInX',
                        items: 1,
                        margin: 30,
                        stagePadding: 30,
                        smartSpeed: 450,
                        loop: true,
                    });
                });
            </script>
        </div>

    </div>

    <!-- Conteudo -->

    <br class="clear">

    <!-- Html.Partial Rodape -->


    
    


    <script type="text/javascript" async defer  data-pin-shape="round" data-pin-height="32" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
    <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?sensor=false"></script>

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.dgabc.com.br/",
        "potentialAction": {
        "@type": "SearchAction",
        "name": "Diário do grande ABC",
        "alternateName": "DGABC",
        "target": "https://www.dgabc.com.br/Buscas/Home?palavra={search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>

    <script type="application/ld+json">
        {
        "@context": "http://www.schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Diário do Grande ABC",
        "address": {
        "@type": "PostalAddress",
        "postalCode": "09090 400",
        "streetAddress": "Rua Catequese, n° 562",
        "addressLocality": "Santo André",
        "addressRegion": "SP",
        "addressCountry": "BRA"
        },
        "contactPoint": [{
        "@type": "ContactPoint",
        "telephone": "+551144358010",
        "contactType": "customer service"
        }, {
        "@type": "ContactPoint",
        "telephone": "+551144358000",
        "contactType": "billing support"
        }],
        "founder": ["Edson Danillo Dotto", "Angelo Puga", "Fausto Polesi","Maury de Campos Dotto"],
        "url": "https://www.dgabc.com.br/",
        "foundingDate": "1958-05-11",
        "sameAs": ["https://twitter.com/DGABC", "https://www.facebook.com/jornaldgabc/", "https://www.instagram.com/diariodograndeabc/", "https://www.youtube.com/channel/UCmvRRktnMgO-BTzHzKPVMDg", "https://plus.google.com/+jornaldgabc"],
        "logo": {
        "@type": "ImageObject",
        "url": [
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logoDGABC60anos.png",
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logDiario.jpg"
        ]
        }
        }
    </script>
</body>
</html>
