
<!DOCTYPE html>

<html lang="pt-br">
<head>

    <!--

        DIÁRIO DO GRANDE ABC - DIÁRIO ONLINE

    -->
    <!---[if lt IE 9]>
        <script src="/Script/js/html5.js"></script>
    <![endif]-->
    <!--[if lt IE 9]>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    <meta name="viewport" content="width=device-width">

    <meta charset="utf-8">

    <meta name='yandex-verification' content='505d87a2944e4f59' />

    <link rel="start" title="Diário do Grande ABC" href="https://www.dgabc.com.br" />

    <meta name="keywords" content="grande abc,abc,dgabc,diário,notícias,noticia,portal,on line,política,santo andré,são bernardo,são caetano,mauá,diadema,ribeirão pires,rio grande da serra,economia,esportes,setecidades,diarinho,nacional,internacional,turismo,automóveis,d+, futebol,guarani,al&#234;,">

    <meta name="p:domain_verify" content="ffb07746b0e9454e65d382689321e78f" />
    <meta name="copyright" content="Diário do Grande ABC">
    <meta name="language" content="pt-BR">
    <meta name="robots" content="index,follow" />
    <meta name="revised" content="06/12/2019 17:05:51" />
    <meta name="abstract" content="">
    <meta name="topic" content="news">
    <meta name="summary" content="Maior jornal regional do país">
    <meta name="classification" content="Business">
    <meta name="designer" content="">
    <meta name="reply-to" content="online@dgabc.com.br">
    <meta name="owner" content="Jornal Diário do Grande ABC">
    <meta name="url" content="https://www.dgabc.com.br">
    <meta name="identifier-URL" content="https://www.dgabc.com.br">
    <meta name="directory" content="news">
    <meta name="category" content="article news">
    <meta name="coverage" content="Worldwide">
    <meta name="distribution" content="Global">
    <meta name="rating" content="General">
    <meta name="revisit-after" content="5 minutes">
    <meta name='pagename' content='Indicado por dirigente, Al&#234; entra na mira do Guarani para 2020 - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: futebol,guarani,al&#234;'>
    <meta name='DC.title' content='Indicado por dirigente, Al&#234; entra na mira do Guarani para 2020 - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: futebol,guarani,al&#234;'>
    <meta name='subtitle' content='Indicado por dirigente, Al&#234; entra na mira do Guarani para 2020 - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: futebol,guarani,al&#234;'>
    <meta name='target' content='all'>
    <meta name='HandheldFriendly' content='True'>
    <meta name='MobileOptimized' content='320'>
    <meta name='date' content='06/12/2019 17:05:51'>
    <meta name='search_date' content='06/12/2019 17:05:51'>
    <meta name='ResourceLoaderDynamicStyles' content=''>
    <meta name='medium' content='portal'>
    <meta property="fb:admins" content="fabiovellucci@hotmail.com" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dgabc.com.br/Servicos/RSS" />

    <title>Indicado por dirigente, Al&#234; entra na mira do Guarani para 2020 - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: futebol,guarani,al&#234;</title>

    <link href="/Content/themes/dgabc2017/css/estilos051220171649.css" rel="stylesheet"/>

    <link href="/Content/themes/dgabc2014/css/loading.css" rel="stylesheet">
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
    
    <script type="text/javascript">
        var DOMINIO_RAIZ = "https://www.dgabc.com.br";
    </script>
    

    
   
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.5.3/modernizr.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script src="/Scripts/Inicial_otim.js?cache=e1a69ead-5980-4c6d-b223-550b2c4ac665"></script>

    <script type="text/javascript" src="/Scripts/Enquete.js"></script>

    <!-- RenderSection Scripts -->
    

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ea1196bc65e5c1"></script> 


    <script type="text/javascript" src="/Scripts/Noty/js/jquery.noty.js"></script>
    <script type="text/javascript" src="/Content/themes/dgabc2017/js/bootstrap-modal.js"></script>

    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/jquery.noty.css" />
    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/noty_theme_default.css" />
    <link href="/Scripts/Noty/css/noty_theme_facebook.css" rel="stylesheet" type="text/css" />
    <link href="/content/themes/dgabc2017/css/login.css" rel="stylesheet" type="text/css" />

    <link href="/content/themes/dgabc2017/css/bootstrap-modal.css" rel="stylesheet" type="text/css" />

    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"><meta http-equiv="X-UA-Compatible" content="ie=edge">
    <!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> -->


    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    
    <meta name="google-signin-scope" content="profile email">
    <meta name="google-signin-client_id" content="358134967620-49pu7t5peqktdmbmbimai9cdv3o3nups.apps.googleusercontent.com">
    <script src="https://apis.google.com/js/platform.js" async defer></script>


    <script type="text/javascript">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</script>

        <script type="text/javascript">
            $(document).ready(function () {

                var TopComentarios = jQuery('.comentarios').position().top;

                $(".btComentar").on("click", function () {
                    jQuery("html, body").stop().animate({
                        scrollTop: TopComentarios
                    }, 1000, "easeInOutCirc");
                });

            });
        </script>
    


    <meta property="og:site_name" content="Jornal Diário do Grande ABC" />
    <meta property="fb:app_id" content="163935230340935" />

        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.dgabc.com.br/Mobile/Noticia/3209992/indicado-por-dirigente-ale-entra-na-mira-do-guarani-para-2020">
        <meta property="og:url" content="https://www.dgabc.com.br/Noticia/3209992/indicado-por-dirigente-ale-entra-na-mira-do-guarani-para-2020">
        <meta property="og:locale" content="pt_BR">
        <meta property="og:type" content="article">
        <meta property="og:title" content="Indicado por dirigente, Al&#234; entra na mira do Guarani para 2020 - Di&#225;rio do Grande ABC">
            <meta property="og:description" content="Indicado por dirigente, Al&#234; entra na mira do Guarani para 2020">
            <meta property="og:image" content="https://www.dgabc.com.br/content/themes/dgabc2017/imagens/logo_dgabc_facebook.jpg">
    
    <style id='page-skin-1' type='text/css'>
        .ifrm {
            overflow: auto;
            border-bottom: 1px solid #D4D4D4;
        }

        .ifrm::-webkit-scrollbar-track {
            background-color: #F4F4F4;
        }
        .ifrm::-webkit-scrollbar {
            width: 6px;
            background: #F4F4F4;
        }
        .ifrm::-webkit-scrollbar-thumb {
            background: #dad7d7;
        }
    </style>


    <!-- Novo Topo Smart (Editorias)-->
    <script src='https://www5.smartadserver.com/config.js?nwid=1013' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'https://www5.smartadserver.com', async: true, renderMode: 0 });
    </script>

    <script type="text/javascript">
        sas.call("onecall", {
        siteId: 52874, //
        pageId: 383951, // Página : Conteúdo dinâmico carregado do arquivo \Content\Publicidade\XML\ReferenciasBanner.xml
            formatId: '71871,66596,65875,22948,22949,22950,22955,22954,22956,22957,24993,24703,22951,22958,33721,24996,24997,22962,22960,41852,22952,28385,28887,28889,28888,22961,22959,22947',
        target: '' // Targeting
    });
    </script>
    <!-- Final Novo Top Smart -->



    <meta name="apple-itunes-app" content="app-id=795157697">

    <!-- webspectator.com 
    <script type="text/javascript"
            src="//wfpscripts.webspectator.com/bootstrap/ws-7F8BD959.js"></script>
        -->

    <script type="text/javascript">
        window.smartlook || (function (d) {
            var o = smartlook = function () { o.api.push(arguments) }, s = d.getElementsByTagName('script')[0];
            var c = d.createElement('script'); o.api = new Array(); c.async = true; c.type = 'text/javascript';
            c.charset = 'utf-8'; c.src = '//rec.getsmartlook.com/bundle.js'; s.parentNode.insertBefore(c, s);
        })(document);
        smartlook('init', 'f75fb8056bfa0ba9c21ae57382a5b6c91519c06d');
    </script>



    <style id='page-skin-1' type='text/css'>
                <!--
                /*
        */
                * {
                    margin: 0;
                    padding: 0;
                }

                /*----- INÍCIO DO SLIDE  ----------------------------------------*/

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }


                -->
    </style>


<!--
    

<script src='http://jqueryjs.googlecode.com/files/jquery-1.3.2.js' type='text/javascript'></script>


    Aniverário do DGABC Balões Subindo
<script type='text/javascript'>

    $(document).ready(function () {
        setTimeout("animation()", 50);
    });

    function animation() {
        cloud1();
        cloud2();
        cloud3();

    }

    function cloud1() {
        $("#cloud1").animate({ top: "-=380%" }, 50000).animate({ top: "600px" }, 0)
        setTimeout("cloud1()", 30000);
    }
    function cloud2() {
        $("#cloud2").animate({ top: "-=370%" }, 40000).animate({ top: "600px" }, 0)
        setTimeout("cloud2()", 20000);
    }
    function cloud3() {
        $("#cloud3").animate({ top: "-=370%" }, 60000).animate({ top: "600px" }, 0)
        setTimeout("cloud3()", 20000);
    }

</script>
-->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm44148.js"></script>
    <!-- BEGIN CRITEO BANNER CODE -->
    <script type="text/javascript">
        //<![CDATA[
        !function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"632202","macro":null,"mobileZId":"632237","origin":"http://www.dgabc.com.br"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
        //]]>
    </script>
    <!-- END CRITEO BANNER CODE -->
    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-2479079-1', 'auto');
        ga('send', 'pageview');
    </script>
    <!-- End Google Analytics -->
</head>

<body onload="atualizaIframe()">
<!--
    Imagens dos Balões de aniverário

    <div>
        <div id='cloud1'><img src='http://www.dgabc.com.br/canais/branco2.png' /></div>
        <div id='cloud2'><img src='http://www.dgabc.com.br/canais/dg-azul.png' /></div>
        <div id='cloud3'><img src='http://www.dgabc.com.br/canais/dg-laranja.png' /></div>
    </div>
-->
 

    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=163935230340935";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>


   

<script type="text/javascript">
			sas.render('22960');  // Formato : Interstitial 1x1
		</script>
    <style type="text/css">
    .pubRodape {
        display: none;
        position: fixed;
        left: 0px;
        bottom: 0px;
        width: 100%;
        height: 60px;
        z-index: 999999;
        background-color: #f1f0f0;
    }

    .pubRodape .btFechar {
        display: block;
        position: absolute;
        right: 0px;
        top: 0px;
        background-color: #808080;
        color: #fff;
        padding: 3px;
    }

    .pubRodape .peca {
        display: block;
        width: 960px;
        height: 60px;
        background-color: #860909;
        margin: 0 auto;
    }
</style>

<script type="text/javascript">
    $(document).ready(function () {
        $(".btFechar").click(function () {
            $(this).slideDown(1000, function () {
                $(".pubRodape").slideUp(function () {
                    $(".pubRodape").fadeOut(1000);
                });
            });
            
        });
    });
</script>

<div class="pubRodape">
    <a class="btFechar" href="javascript:;">
        Fechar
    </a>

    <div class="peca">
        Publicidade
    </div>
</div>

    <!-- Topo -->
        
     <div class="acionaContracao">

    <!-- Topo -->
    <div class="acionaContracao">
        <div class="topo">
            <div class="container fundotopo">
                <div class="faixaData">
                    <p>Sexta-Feira, 6 de Dezembro</p>
                    <p>|</p>
                    <div class="tempo">
                        <select class="cidades">
                            <option value="Santo André, SP">
                                Santo André
                            </option>
                            <option value="São Bernardo do Campo, SP">
                                São Bernardo
                            </option>
                            <option value="São Caetano do Sul, SP">
                                São Caetano
                            </option>
                            <option value="Mauá, SP">
                                Mauá
                            </option>
                            <option value="Diadema, SP">
                                Diadema
                            </option>
                            <option value="Rio Grande da Serra, SP">
                                Rio Grande da Serra
                            </option>
                            <option value="Ribeirão Pires, SP">
                                Ribeirão Pires
                            </option>
                        </select>
                        <div class="loading">
                            <div id="bowlG">
                                <div id="bowl_ringG">
                                    <div class="ball_holderG">
                                        <div class="ballG"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <span class="temp">Max <span class="maxima"></span>º Min <span class="minima"></span>º</span>
                     </div>

                    <img class="transition" src="/Content/themes/dgabc2017/imagens/clima.jpg" alt="Clima da Região" width="48" height="27" />
                    <a class="transitoTop transition" target="_blank" href="https://www.dgabc.com.br/Transito"><img src="/Content/themes/dgabc2017/imagens/carrinho.png" alt="Trânsito" /></a>

                    <a target=" _blank" href="https://www.dgabc.com.br/Assinaturas/Produtos">Assine</a>
                    <a href="/Clube/Home">Clube do Assinante</a>
                    <a href="http://digital.maven.com.br/pub/dgabc/?flip=acervo" target="_blank">Diário Virtual</a>
                    <a href="https://www.dgabc.com.br/Login">Login</a>

                    <div class="busca-home">
                        <input name="palavraChaveTopo" type="text" id="palavraChaveTopo" class="palavraChaveTopo" />
                        <div class="submitBusca">
                            <input type="image" class="btBuscarTopo" src="/Content/themes/dgabc2017/imagens/btnBuscar.gif" alt="Buscar" />
                        </div>
                        <!-- submitBusca-->
                    </div>
                </div>
                <div class="faixaMenu transition">
                    <a class="logo" href="https://www.dgabc.com.br"></a><h1>Diário do Grande ABC</h1>
                    <nav class="menu">
                        <ul>
                            <li><a href="https://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura & Lazer</a></li>
                            <li class="outrasEditorias">
                                <ul class="subMenu">
                                    <li><a target="_blank" href="https://classificados.dgabc.com.br/">Classificados</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                                    <li><a href="https://www.dgabc.com.br/TV/Home">DGABC TV</a></li>
                                    <li><a href="https://www.revistadiaadia.com.br/">Dia-a-Dia</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/45/social">Social</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                                    <li><a href="https://www.dgabc.com.br/Colunas/Home">Colunas</a></li>
                                    <li><a href="https://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10076/defesa-do-consumidor">Defesa do Consumidor</a></li>
                                </ul>
                            </li>
                        </ul>
                    </nav>
                </div>
                <div class="orelha"></div>
            </div>
        </div>
    </div>

    <!-- Minuto a Minuto -->
    <div class="container minutoSuper">
        <div class="linhaMinutoaMinuto">
            <div class="seloPatrocinio">
<script type="text/javascript">
			sas.render('28385');  // Formato : Novo Selo Patrocinio 200x35
		</script>                </div>
            <div class="boxMinuto">
                <h4>
                    <a href="/MinutoaMinuto/4/esportes">
                        <img src="/Content/themes/dgabc2017/imagens/reloginho.gif" alt="relogio" />Minuto a Minuto >
                    </a>
                </h4>
                <div class="rotativo">
                    <div class="container">
                        <ul class="lista">
                            <li class="news-item"><a title="PT fecha dobrada entre Marcelo e Oswaldo Dias "  href="https://www.dgabc.com.br/Noticia/3210023/pt-fecha-dobrada-entre-marcelo-e-oswaldo-dias-"> PT fecha dobrada entre Marcelo e Oswaldo Dias</a></li><li class="news-item"><a title="Doria sobre Huck: toda composição daqueles com sentimento de centro é possível"  href="https://www.dgabc.com.br/Noticia/3210024/doria-sobre-huck-toda-composicao-daqueles-com-sentimento-de-centro-e-possivel"> Doria sobre Huck: toda composição daqueles com sentimento de centro</a></li><li class="news-item"><a title="Para BNDES, não faltam recursos para o Brasil investir no setor de saneamento"  href="https://www.dgabc.com.br/Noticia/3210022/para-bndes-nao-faltam-recursos-para-o-brasil-investir-no-setor-de-saneamento"> Para BNDES, não faltam recursos para o Brasil investir no setor de</a></li><li class="news-item"><a title="charge do dia"  href="https://www.dgabc.com.br/Noticia/3209943/charge-do-dia"> charge do dia</a></li><li class="news-item"><a title="Charge do dia"  href="https://www.dgabc.com.br/Noticia/3209944/charge-do-dia"> Charge do dia</a></li><li class="news-item"><a title="Sampaoli pede alto e Palmeiras prepara contraproposta; Santos terá reunião"  href="https://www.dgabc.com.br/Noticia/3210012/sampaoli-pede-alto-e-palmeiras-prepara-contraproposta-santos-tera-reuniao"> Sampaoli pede alto e Palmeiras prepara contraproposta; Santos terá</a></li><li class="news-item"><a title="Deborah Secco fala sobre relacionamento com homem casado"  href="https://www.dgabc.com.br/Noticia/3210011/deborah-secco-fala-sobre-relacionamento-com-homem-casado"> Deborah Secco fala sobre relacionamento com homem casado</a></li><li class="news-item"><a title="Distribuição de cestas de Natal reúne milhares em Mauá"  href="https://www.dgabc.com.br/Noticia/3210006/distribuicao-de-cestas-de-natal-reune-milhares-em-maua"> Distribuição de cestas de Natal reúne milhares em Mauá</a></li><li class="news-item"><a title="Nubank registra 40 milhões de pagamentos por aproximação de janeiro a novembro"  href="https://www.dgabc.com.br/Noticia/3210010/nubank-registra-40-milhoes-de-pagamentos-por-aproximacao-de-janeiro-a-novembro"> Nubank registra 40 milhões de pagamentos por aproximação de janeiro</a></li><li class="news-item"><a title="Maior roda-gigante da América Latina é inaugurada no Rio de Janeiro"  href="https://www.dgabc.com.br/Noticia/3210009/maior-roda-gigante-da-america-latina-e-inaugurada-no-rio-de-janeiro"> Maior roda-gigante da América Latina é inaugurada no Rio de Janeiro</a></li><li class="news-item"><a title="Correção: Martine e Kahena seguem em 1º no Mundial com início da flotilha de ouro"  href="https://www.dgabc.com.br/Noticia/3210007/correcao-martine-e-kahena-seguem-em-1-no-mundial-com-inicio-da-flotilha-de-ouro"> Correção: Martine e Kahena seguem em 1º no Mundial com início da</a></li><li class="news-item"><a title="'Nunca me paralisei diante do preconceito', afirma cantora Iza"  href="https://www.dgabc.com.br/Noticia/3210008/-nunca-me-paralisei-diante-do-preconceito-afirma-cantora-iza"> 'Nunca me paralisei diante do preconceito', afirma cantora Iza</a></li><li class="news-item"><a title="Jacaré, ex É o Tchan, aparece como policial no Canadá, entenda!"  href="https://www.dgabc.com.br/Noticia/3210004/jacare-ex-e-o-tchan-aparece-como-policial-no-canada-entenda-"> Jacaré, ex É o Tchan, aparece como policial no Canadá, entenda!</a></li><li class="news-item"><a title="Aline Riscado fala sobre rumores de affair com Gabigol: - Nunca fiquei com homem comprometido"  href="https://www.dgabc.com.br/Noticia/3210005/aline-riscado-fala-sobre-rumores-de-affair-com-gabigol-nunca-fiquei-com-homem-comprometido"> Aline Riscado fala sobre rumores de affair com Gabigol: - Nunca</a></li><li class="news-item"><a title="Angola antecipa pagamento de US$ 598 mi em crédito com governo brasileiro"  href="https://www.dgabc.com.br/Noticia/3209993/angola-antecipa-pagamento-de-uss-598-mi-em-credito-com-governo-brasileiro"> Angola antecipa pagamento de US$ 598 mi em crédito com governo</a></li><li class="news-item"><a title="Joe muda de nome e de cidade em teaser da segunda temporada de Você"  href="https://www.dgabc.com.br/Noticia/3210003/joe-muda-de-nome-e-de-cidade-em-teaser-da-segunda-temporada-de-voce"> Joe muda de nome e de cidade em teaser da segunda temporada de Você</a></li><li class="news-item"><a title="Indicado por dirigente, Alê entra na mira do Guarani para 2020"  href="https://www.dgabc.com.br/Noticia/3209992/indicado-por-dirigente-ale-entra-na-mira-do-guarani-para-2020"> Indicado por dirigente, Alê entra na mira do Guarani para 2020</a></li><li class="news-item"><a title="Léo Moura anuncia que deixará o Grêmio após o fim do Brasileirão"  href="https://www.dgabc.com.br/Noticia/3209991/leo-moura-anuncia-que-deixara-o-gremio-apos-o-fim-do-brasileirao"> Léo Moura anuncia que deixará o Grêmio após o fim do Brasileirão</a></li><li class="news-item"><a title="Celebrado álbum de Alanis Morissette vira musical na Broadway"  href="https://www.dgabc.com.br/Noticia/3209990/celebrado-album-de-alanis-morissette-vira-musical-na-broadway"> Celebrado álbum de Alanis Morissette vira musical na Broadway</a></li><li class="news-item"><a title="Um tour dos sonhos para conhecer os ursos do Alasca"  href="https://www.dgabc.com.br/Noticia/3209983/um-tour-dos-sonhos-para-conhecer-os-ursos-do-alasca"> Um tour dos sonhos para conhecer os ursos do Alasca</a></li>
                        </ul>
                    </div>
                    <ul class="controles">
                        <li><a class="minutoAntes" href="#"></a></li>
                        <li><a class="minutoPausa" href="#"></a></li>
                        <li><a class="minutoDepois" href="#"></a></li>
                    </ul>
                </div>
            </div>
            </div>
        <div class="linhaSuperBanner">
<script type="text/javascript">
			sas.render('22947');  // Formato : Super Banner  (728x90) 728x90
		</script>        </div>
    </div>
</div>

    <!-- Topo -->

   

    <!-- Conteudo -->


     
    <div class="acertoBackgroundPublicidade" id="estruturaPublicidade">

        <div id="estrutura">

            

            <div id="miolo">
                <div class="conteudo container2">
                    






<!-- Noticia=&Categorias= -->

<!-- Conteudo -->
        <div class="NoticiaExclusivaLogado">
            <div class="conteudo container2">

                <div class="linha1">

                        <div class="tituloEditoria Esportes">
        <h2>
            <a href="/Editoria/4/Esportes" target="_self">
Esportes            </a>
                <div class="bannerPatrocinio">
                    <script type="text/javascript">
                        sas.render('65875');  // Formato : Banner Patrocinio (400x40) 400x40
                    </script>
                </div>
</h2>
    </div>
<div class="emailEditoria"><p>esportes@dgabc.com.br | 4435-8384</p></div>

                <div class="destaquesHome">

                    <div class="mancheteDestaque">
                        <h2>
                            <p>
                                Indicado por dirigente, Alê entra na mira do Guarani para 2020
                                <i class="material-icons "></i>
                            </p>
                        </h2>

                                            </div>

                    <br style="clear:both;">

                    <div class="internaTexto">
                        <!--topo -->
                        <p class="FL">
                            <span class="autor">
                                <script>    document.write('<img src="https://www.dgabc.com.br/Content/themes/dgabc2013/images/img_estadao_conteudo.png" alt="Estadão Conteúdo" />');</script>
                            </span>
                            <br />
                        </p>
                        <p class="midias FR">

                            06/12/2019 | 16:06
                            <br />
                            <div class="floatRight">
                            <a title="Clique e comente!"
                               class="floatLeft marginRight5px btComentar"
                               href="javascript:;">
                                <script>
                                        document.write("<img class=\"floatLeft\" src=\"/Content/themes/dgabc2013/images/icone-comentarios.png\" alt=\"Comentários\" title=\"Comentários\" />");
                                </script>
                                <span class="padding5px floatLeft">
                                    <fb:comments-count href="https://www.dgabc.com.br/Noticia/3209992/indicado-por-dirigente-ale-entra-na-mira-do-guarani-para-2020"></fb:comments-count>
                                    Comentário(s)
                                </span>
                            </a>

                                <a title="Comunicar erros"
                                   class="floatLeft marginRight5px"
                                   href="https://www.dgabc.com.br/Servicos/FaleConosco/ComunicarErros?IDNoticia=3209992">
                                    <script>
                                    document.write("<img class=\"floatLeft\" src=\"/Content/themes/dgabc2013/images/icone-erro.png\" alt=\"Comunicar erros\" title=\"Comunicar erros\" />");
                                    </script>
                                    <span class="padding5px floatLeft">Comunicar erros</span>
                                </a>
                                <!-- Compartilhar Matéria com Redes Sociais-->
                                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                                <div class="floatLeft marginRight5px">
                                    <div data-url="https://www.dgabc.com.br/Noticia/3209992"
                                         data-title="Indicado por dirigente, Al&#234; entra na mira do Guarani para 2020 - Di&#225;rio do Grande ABC"
                                         class="addthis_inline_share_toolbox">
                                    </div>
                                </div>
                            </div>
                        </p>
                        <br style="clear:both;">


                        <!-- materia-->
                        <div class="materia">
                            <p>O Guarani evita revelar os nomes dos possíveis reforços para o Campeonato Paulista. Apesar de todo sigilo, até para evitar maior concorrência no mercado, a diretoria tem encaminhada algumas negociações e espera apresentar novidades em breve. Um dos atletas no radar é Alê, volante que ficou sem vínculo com o Cuiabá, clube pelo qual atuou nos últimos três anos.<p>Um dos trunfos do clube campineiro é Michel Alves. O novo executivo de futebol foi o responsável pela indicação e possui grande prestígio por terem trabalhado junto neste ano no Cuiabá - até agora, entretanto, não houve formalização de proposta.<p>O jogador foi um dos principais destaques do clube do Centro-Oeste nos dois últimos anos. Após falta de consenso entre as partes, ele não renovou contrato ao término da Série B e vai seguir carreira longe da Arena Pantanal.<p>Neste ano, foi o melhor jogador do Campeonato Mato-Grossense, com três gols nas finais, além de ser um dos preferidos da torcida nesta temporada - cinco bolas na rede em 46 jogos.<p>Valorizado no mercado, Alê também desperta interesse de outros clubes e já tem, em mãos, três ofertas concretas para o ano que vem, de Água Santa, Novorizontino e CRB. <p>  
                        </div>

                    </div>

                    <br style="clear:both;">


                    <!-- Relacionadas -->

                    <!-- Galeria de Fotos -->

                    <br style="clear:both;">

                    <div class="comentariosFacebook">

                    <h2>Comentários</h2>
                    <p>Atenção! Os comentários do site são via Facebook. Lembre-se de que o comentário é de inteira responsabilidade do autor e não expressa a opinião do jornal. Comentários que violem a lei, a moral e os bons costumes ou violem direitos de terceiros poderão ser denunciados pelos usuários e sua conta poderá ser banida.</p>
                    <div class="facebook">
                        <div class="fb-comments" data-href="https://www.dgabc.com.br/Noticia/3209992/indicado-por-dirigente-ale-entra-na-mira-do-guarani-para-2020" data-width="640" data-num-posts="10"></div>
                    </div>
                    </div>

                </div>

                    <div class="colunasHome coluna3top">
                        <!-- BIG TOWER -->
                        <div class="pubBigTower">
                            <script type="text/javascript">
                        sas.render('22951');  // Formato : Big Tower (300x600) 300x600
                            </script>
                        </div>


                        <!-- De olho no seu caminho -->
                        <div class="editorial">
                            <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FL">De olho no seu caminho</p></a>
                            <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FR">+</p></a>
                            <div class="linhaTitulo"></div>
                            <div class="cB"></div>

                            <div class="blocosLaterais">
                                <figure class="redonda"><img src="/Content/themes/dgabc2017/imagens/transito.jpg" /></figure>
                                <a href="https://www.dgabc.com.br/Transito" class="caminho"><p>Confira como está o trânsito na sua região</p></a>
                            </div>
                            <div class="cB"></div>
                        </div>


                        <!-- Redes Sociais -->
                        <div class="editorial">
                            <a href="#"><p class="tituloColunaNova FL">Redes Sociais</p></a>
                            <a href="#"><p class="tituloColunaNova FR">+</p></a>
                            <div class="linhaTitulo"></div>
                            <div class="cB"></div>

                            <div class="redesSociais">
                                <div class="redesSociaisBox rsWhatsApp"><a href="#" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rswhatsapp.png" title="WhatsApp: (11) 99612-4764" alt="WhatsApp" /></a></div>
                                <div class="redesSociaisBox rsFacebook"><a href="https://www.facebook.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsfacebook.png" title="Facebook: /jornaldgabc" alt="Facebook" /></a></div>
                                <div class="redesSociaisBox rsTwitter"><a href="https://twitter.com/DGABC" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rstwitter.png" title="Twitter: dgabc" alt="Twitter" /></a></div>
                                <div class="redesSociaisBox rsInstagram"><a href="https://www.instagram.com/diariodograndeabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsinstagram.png" title="Instagram: diariodograndeabc" alt="Instagram" /></a></div>
                                <div class="redesSociaisBox rsGplus"><a href="https://plus.google.com/+jornaldgabc" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsgplus.png" title="G+: +jornaldgabc" alt="G+" /></a></div>
                                <div class="redesSociaisBox rsPinterest"><a href="https://br.pinterest.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rspinterest.png" title="Pinterest: /jornaldgabc" alt="Pinterest" /></a></div>
                            </div>
                            <div class="cB"></div>
                        </div>

                        <!-- Arroba Banner -->
                        <div class="banner">
                            <script type="text/javascript">
                        sas.render('22949');  // Formato : Arroba 2 (300x250) 300x250
                            </script>
                        </div>

                        <!-- Mid Banner -->
                        <div class="banner">
                            <script type="text/javascript">
                        sas.render('22952');  // Formato : Midbanner (300x95) 300x95
                            </script>
                        </div>
                    </div>
                </div>

                <div class="">

                </div>

                <div class="cB"></div>

            <div class="boxMaisLidas">
                <div class="vejaMaisNoticias noticiasEsportes">
                    <h2>Veja mais notícias</h2>
                </div>

            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a  href="/Noticia/3208775/gabriel-admite-possivel-adeus-do-flamengo-pode-ser-a-ultima-no-maracana">
                        Futuro incerto 
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3208775/gabriel-admite-possivel-adeus-do-flamengo-pode-ser-a-ultima-no-maracana">
                        Gabriel admite poss&#237;vel adeus do Flamengo: &#39;Pode ser a &#250;ltima no Maracan&#227;&#39;
                    </a>
                </div>
            </div>
            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a  href="/Noticia/3209854/netflix-divulga-teaser-inedito-da-segunda-temporada-de-you">
                        Nova fase
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3209854/netflix-divulga-teaser-inedito-da-segunda-temporada-de-you">
                        Netflix divulga teaser in&#233;dito da segunda temporada de &#39;You&#39;
                    </a>
                </div>
            </div>
            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a  href="/Noticia/3209823/dolar-recua-com-exterior-e-otimismo-na-economia-interna">
                        &#205;ndice
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3209823/dolar-recua-com-exterior-e-otimismo-na-economia-interna">
                        D&#243;lar recua com exterior e otimismo na economia interna
                    </a>
                </div>
            </div>
            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a  href="/Noticia/3209734/iraque-vira-base-de-misseis-do-ira-dizem-eua">
                        Oriente M&#233;dio
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3209734/iraque-vira-base-de-misseis-do-ira-dizem-eua">
                        Iraque vira base de m&#237;sseis do Ir&#227;, dizem EUA
                    </a>
                </div>
            </div>
            </div>
            <div class="container linha3">
            </div>
            </div>
        </div>
        <div class="NoticiaExclusivaNaoLogado linhaLogin">
            <div class="paywall-override">
                <div class="paywall-wrapper active">
                    <div class="mancheteDestaque MancheteNoticiaExclusiva">
                        <h2>
                            <p>
                                Indicado por dirigente, Alê entra na mira do Guarani para 2020
                                <i class="material-icons "></i>
                            </p>
                        </h2>
                    </div>
                    <div class="internaTexto DegradeNoticiaExclusiva">
                        <!--topo -->
                        <p class="FL" style="color:black">
                            <span class="autor">
                                <script>    document.write('<img src="https://www.dgabc.com.br/Content/themes/dgabc2013/images/img_estadao_conteudo.png" alt="Estadão Conteúdo" />');</script>
                            </span>
                            <br />
                        </p>
                        <p class="midias FR" style="color:black">

                            06/12/2019 | 16:06
                        </p>
                        <br style="clear:both;">


                        <!-- materia-->
                        <div class="materia">
                            <p>O Guarani evita revelar os nomes dos possíveis reforços para o Campeonato Paulista. Apesar de todo sigilo, até para evitar maior concorrência no mercado, a diretoria tem encaminhada algumas negociações e espera apresentar novidades em breve. Um dos atletas no radar é Alê, volante que ficou sem vínculo com o Cuiabá, clube pelo qual atuou nos últimos três anos.<p>Um dos trunfos do clube campineiro é Michel Alves. O novo executivo de futebol foi o responsável pela indicação e possui grande prestígio por terem trabalhado junto neste ano no Cuiabá - até agora, entretanto, não houve formalização de proposta.<p>O jogador foi um dos principais destaques do clube do Centro-Oeste nos dois últimos anos. Após falta de consenso entre as partes, ele não renovou contrato ao término da Série B e vai seguir carreira longe da Arena Pantanal.<p>Neste ano, foi o melhor jogador do Campeonato Mato-Grossense, com três gols nas finais, além de ser um dos preferidos da torcida nesta temporada - cinco bolas na rede em 46 jogos.<p>Valorizado no mercado, Alê também desperta interesse de outros clubes e já tem, em mãos, três ofertas concretas para o ano que vem, de Água Santa, Novorizontino e CRB. <p>  
                        </div>

                    </div>



                    <div class="header-line" style="margin-top:50px">
                        <div class="title">
                            <span><!--Diário do Grande ABC--><img src="/Content/themes/dgabc2017/imagens/logoDGABC.png"></span>
                        </div>
                    </div>
                    <div class="content">
                        <div class="top">
                            <div class="hidden-xs">
                                <h1 class="blue">Olá, leitor! <br>Informação de qualidade tem valor.</h1>
                            </div>
                        </div>
                        <div class="auth">
                            <div class="center">
                                <div class="col">
                                    <div class="inner">
                                        <p>Ao acessar você concorda com a nossa <a href="https://www.dgabc.com.br/Servicos/Politica" target="_blank" style="color: #0080c4">Política de Privacidade</a>.</p>
                                        <br /><p>
                                            Para continuar, faça o seu login:
                                        </p>
                                        <ul>
                                            <li>
                                                <div class="control-group form-group">
                                                    <form>
                                                        <div class="controls">
                                                            <label for="message-text" class="control-label">e-mail:</label>
                                                            <input type="text" class="form-control" id="txtEmailNoticiaExclusiva">
                                                        </div>
                                                        <div class="form-group">
                                                            <label for="message-text" class="control-label">Senha:</label>
                                                            <input type="password" class="form-control" id="txtSenhaNoticiaExclusiva">
                                                        </div>
                                                    </form>
                                                </div>
                                                <div class="modal-footer BotaoRodapeLogarNoticiaExclusiva">
                                                    <button type="submit" class="btn btn-success btn-block" onclick="EntrarEmailNoticiaExclusiva()"><span class="glyphicon glyphicon-off"></span> Entrar</button>
                                                </div>
                                                <div class="clear">
                                                </div>
</li>
                                        </ul>
                                        <ul class="checkboxes">
                                            <li>
                                                <div class="checkbox">
                                                    <input type="hidden" name="aceito_ofertas" value="aceito">
                                                    <div class="check active"></div>
                                                    <p><br><input type="checkbox" name="mailing" value="mailing" checked=""> Aceito receber novidades e ofertas do Diário do Grande ABC e parceiros por <br> correio eletrônico, mala direta, SMS ou outros meios de comunicação.</p> <br>
                                                </div>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div>
                            <div class="line">
                                <span>Ou acesse todo o conteúdo de forma ilimitada:</span>
                            </div>
                            <ul>
                                <li style="text-align:center;">
                                    <a href="https://www.dgabc.com.br/Assinaturas/Produtos/Novos" target="_blank" class="btn assinatura"></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="NoticiaExclusivaLogadoSemPermissao linhaLogin">
            <div class="paywall-override">
                <div class="paywall-wrapper active">
                    <div class="header-line">
                        <div class="title">
                            <span><!--Diário do Grande ABC--><img src="/Content/themes/dgabc2017/imagens/logoDGABC.png"></span>
                        </div>
                    </div>
                    <div class="content">
                        <div class="top">
                            <div class="hidden-xs">
                                <div class="NomeLeitor">
                                    <h1 class="blue">Olá, leitor!<br />Você já leu <b>15 matérias exclusivas grátis</b> nesse mês!</h1>
                                </div>
                            </div>
                            <div class="hidden-xl">
                                <h1 class="blue">Para ler mais 3 (três) matérias exclusivas, clique no banner abaixo</h1>
                            </div>
                            <div class="publicidadeArroba1 width300px height250px bgCorCinzinha" style="text-align:center">
                                <script type="text/javascript">
                                sas.render('71871');  // Formato : Arroba 1 (300x250) 300x250
                                </script>
                            </div>
                        </div>
                        <br />
                        <div>
                            <div class="line">
                                <span>Veja como ter acesso a todo o conteúdo de forma ilimitada:</span>
                            </div>
                        </div>
                        <div class="imgBanner">
                            <a target="_blank" href="https://www.dgabc.com.br/Assinaturas/Produtos/Novos">
                                <img src="/Content/themes/dgabc2017/imagens/arroba.gif">
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <!--Objeto json+ld para Google-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "06/12/2019 16:06:00",
        "dateModified": "06/12/2019 16:06:00",
        "headline": "Indicado por dirigente, Al&#234; entra na mira do Guarani para 2020",
        "description": "",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.dgabc.com.br//Noticia/3209992/indicado-por-dirigente-ale-entra-na-mira-do-guarani-para-2020"
        },
        "isAccessibleForFree": "True",
        "image": {
        "@type": "ImageObject",
        "url": [
        ""
        ]
        },
        "author": {
        "@type": "Person",
        "name": "Da AE"
        },
        "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Diário do Grande ABC",
        "foundingDate" : "1958-05-11",
        "logo": {
        "@type": "ImageObject",
        "url":[
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logoDGABC60anos.png",
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logDiario.jpg"
        ],
        "width": 260,
        "height": 60
        }
        }
        }
        }
    </script>


<script>
    const iframe = document.getElementById('ifrm');

    window.addEventListener("load", function(event) {
        //console.log('Está tudo carregado');
        //iframe.style.display = 'block';
        atualizaIframe();
    });

</script>

    <script>

         var email = localStorage.emailNoticiaExclusiva;

         if (email == undefined) {
            $('.NoticiaExclusivaLogado').hide();
            $('.NoticiaExclusivaNaoLogado').show();
            $('.NoticiaExclusivaLogadoSemPermissao').hide();
            $('.linhaSuperBanner').hide();
            $(".footer").hide();
            $(".footerDesk").hide();
        } else {
            var url = "https://www.dgabc.com.br/webservice/Api/NoticiaExclusiva/Ler?email=" + email + "&idNoticia=" + 3209992;
            $.getJSON(
                url,
                function (data) {
                    if (data.permite == false) {
                        $('.NoticiaExclusivaLogado').hide();
                        $('.NoticiaExclusivaNaoLogado').hide();
                        $('.linhaSuperBanner').hide();
                        $(".footer").hide();
                        $('.NoticiaExclusivaLogadoSemPermissao').show();
                        return;
                    }else{
                        $('.NoticiaExclusivaNaoLogado').hide();
                        $('.NoticiaExclusivaLogadoSemPermissao').hide();
                        $('.linhaSuperBanner').show();
                        $(".footer").show();
                        $('.NoticiaExclusivaLogado').show();
                    }
                }
                );
         }

        function CadastrarEmailNoticiaExclusiva()
        {
            var nome = $("#txtNomeEmailNoticiaExclusiva").val();
            var email = $("#txtEmailNoticiaExclusiva").val();
            var senha = $("#txtSenhaNoticiaExclusiva").val();

            var url = "https://www.dgabc.com.br/webservice/Api/NoticiaExclusiva/Cadastrar?nome=" + nome + "&email=" + email + "&senha=" + senha;
            $.getJSON(
                url,
                function (data) {
                    if (data == true) {
                        JaTenhoCadastro();
                        return;
                    }else{
                        alert("No momento não foi possível concluir o cadastro, tente em alguns minutos!");
                    }
                }
                );
        }
        function EntrarEmailNoticiaExclusiva()
        {
            var email = $("#txtEmailNoticiaExclusiva").val();
            var senha = $("#txtSenhaNoticiaExclusiva").val();

            var url = "https://www.dgabc.com.br/webservice/Api/NoticiaExclusiva/Entrar?email=" + email + "&senha=" + senha;
            $.getJSON(
                url,
                function (data) {
                    if (data.permite == true) {
                        localStorage.emailNoticiaExclusiva = email;
                        $('.NoticiaExclusivaNaoLogado').hide();
                        $('.NoticiaExclusivaLogadoSemPermissao').hide();
                        $('.linhaSuperBanner').show();
                        $(".footer").show();
                        $('.NoticiaExclusivaLogado').show();
                        return;
                    }else{
                        alert("e-mail ou senha incorreto!");
                    }
                }
                );
        }

        function SouColaborador()
        {
            var email = "colaborador@dgabc.com.br";
            var senha = "";

            localStorage.emailNoticiaExclusiva = email;
            $('.NoticiaExclusivaNaoLogado').hide();
            $('.NoticiaExclusivaLogadoSemPermissao').hide();
            $('.linhaSuperBanner').show();
            $(".footer").show();
            $('.NoticiaExclusivaLogado').show();
            return;

        }
    </script>
<!-- Login Facebook -->
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '163935230340935', // Set YOUR APP ID
            status: true, // check login status
            cookie: true, // enable cookies to allow the server to access the session
            xfbml: true,  // parse XFBML
            version: 'v2.3'
        });

        FB.Event.subscribe('auth.authResponseChange', function (response) {
            if (response.status === 'connected') {
                document.getElementById("message").innerHTML += "<br>Connected to Facebook";
                //SUCCESS
            }
            else if (response.status === 'not_authorized') {
                document.getElementById("message").innerHTML += "<br>Failed to Connect";
                //FAILED
            }
            else {
                document.getElementById("message").innerHTML += "<br>Logged Out";
                //UNKNOWN ERROR
            }
        });
    };

    function LoginFB() {
        FB.login(function (response) {
            if (response.authResponse) {
                getUserInfo();
            }
            else {
                localStorage.removeItem('emailNoticiaExclusiva');
            }
        }, { scope: 'email, user_about_me, user_birthday, user_hometown' });
    }

    function getUserInfo() {
        FB.api('/me?fields=name,email,gender,birthday,link', function (response) {
            localStorage.emailNoticiaExclusiva = response.email;
            localStorage.nomeNoticiaExclusiva = response.name;
            localStorage.idNoticiaExclusiva = response.id;
        }, { scope: 'email, user_about_me, user_birthday, user_hometown' });
    }


    function Logout() {
        FB.logout(function () { document.location.reload(); });
    }

    // Load the SDK asynchronously
    (function (d) {
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {
            return;
        }

        js = d.createElement('script');
        js.id = id; js.async = true;
        js.src = "http://connect.facebook.net/pt_BR/all.js";
        ref.parentNode.insertBefore(js, ref);
    }(document));
</script>
<!-- Login G++ -->
<script>
    function onSignIn(googleUser) {
        // Useful data for your client-side scripts:
        var profile = googleUser.getBasicProfile();
        localStorage.emailNoticiaExclusiva = profile.getEmail();
        localStorage.nomeNoticiaExclusiva = profile.getName();
        localStorage.idNoticiaExclusiva = profile.getId();
    };
</script>

                    <br class="clear" />
                </div>
            </div>


                <footer class="footerDesk">
    <div class="faixaFooter"></div>
    <div class="container menuRodape">
        <nav class="cadernosRodape">
            <p>Cadernos</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura&Lazer</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                <li><a href="https://www.dgabc.com.br/MinutoaMinuto">Minuto a Minuto</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
            </ul>
        </nav>

        <nav class="cadernosRodape">
            <ul>
                <li class="tituloRodape2"><a href="https://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                <li><a href="https://www.revistadiaadia.com.br/" target="_blank">Dia-a-Dia</a></li>
                <li><a href="http://classificados.dgabc.com.br/" target="_blank">Classificados</a></li>
                <li><a href="https://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
            </ul>
        </nav>

        <nav class="colunasRodape">
            <p>Colunas</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Colunas/10081/abc-da-economia/Home">ABC da Economia</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/33/brickmann/Home">Brickmann</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/13/cena-politica/Home">Cena Política</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/31/cintia-bortotto/Home">Cintia Bortotto</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/27/contexto-paulista/Home">Contexto Paulista</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/39/cotidiano/Home">Cotidiano</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/47/desvendando-a-economia/Home">Desvendando a economia</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/25/direitos-do-consumidor/Home">Direitos do Consumidor</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/51/duvidas-do-contribuinte/Home">Dúvidas do Contribuinte</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/29/interacao/Home">Interação</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/35/marcio-bernardes/Home">Márcio Bernardes</a></li>
            </ul>
        </nav>
        <nav class="colunasRodape">
            <ul>
                <li class="tituloRodape2"><a href="https://www.dgabc.com.br/Colunas/14/memoria/Home">Memória</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10073/nosso-caminho/Home">Nosso Caminho</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/59/obituario/Home">Obituário</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10064/palavra-do-bispo/Home">Palavra do Bispo</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/24/palavra-do-leitor/Home">Palavra do Leitor</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/62/previdencia-em-acao/Home">Previdência em Ação</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10066/questao-de-emprego/Home">Questão de Emprego</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10075/reuniao-de-condominio/Home">Reunião de Condomínio</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/38/seu-negocio/Home">Seu Negócio</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/32/sua-saude/Home">Sua Saúde</a></li>
            </ul>
        </nav>
        <nav class="tvRodape">
            <p>DGABC TV</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/22/mais-videos?autoStart=true">Mais Vídeos</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/21/?autoStart=true">DGABC Repórter</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/19/?autoStart=true">DGABC Mix</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/15/?autoStart=true">DGABC Entrevista</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/20/?autoStart=true">DGABC Decor</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/18/?autoStart=true">Auto-Diário</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/10069/?autoStart=true">Diário Esportivo</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/10070/?autoStart=true">Memória Diário</a></li>
            </ul>
        </nav>
        <nav>
            <p>Publicidade</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/midiakit/" target="_blank">Anuncie</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/PublicidadeLegal">Publicidade Legal</a></li>
            </ul>
            <p class="ojornalRodape">O Jornal</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Servicos/Faleconosco">Fale Conosco</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/Politica">Política de Privacidade</a></li>
                <li><a href="mailto:rh@dgabc.com.br">Trabalhe Conosco</a></li>
                <li><a href="https://www.dgabc.com.br">Newsletter</a></li>
                <li><a href="https://www.dgabc.com.br/Assinaturas/Produtos">Assine</a></li>
                <li><a href="https://www.dgabc.com.br/Noticias/Historico">Histórico de Notícias</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/RSS/Home">RSS</a></li>
            </ul>
        </nav>
    </div>
    <div class="containerFooter">
        <a class="logoFooter" href="#">
            <p class="text-center">Copyright © 1995-2019 - Todos direitos reservados</p>
        </a>
    </div>
</footer>

<!--footer mobile -->
<div class="footerMobile">
    <div class="container">
        <figure><img src="/Content/themes/dgabc2017/imagens/logoDGABCcontraido.png" /></figure>
        <p>Copyright © 1995-2017 - Todos direitos reservados</p>
    </div>
</div>
<script type="text/javascript">
    //var intervalo = []

    //function reload(ADID) {
    //    var numero = getRandomInt(70000, 90000)
    //    numero = 30000;
    //    //intervalo[ADID] = setInterval(function () {
    //    //    //sas_callAd(ADID);
    //    //    //console.log("ID Anuncio: " + ADID);
    //    //    //console.log("Intervalo: " + numero);

    //    //}, numero);
    //    sas.refresh();
    //}

    //function getRandomInt(min, max) {
    //    return Math.floor(Math.random() * (max - min + 1)) + min;
    //}

    ////sas_fa.push(41607);

    //$(document).ready(function () {
    //    //if (sas_fa.length > 0) {
    //    //    for (var a = 0; a < sas_fa.length; a++) {
    //    //        reload(sas_fa[a]);
    //    //    }
    //    //}
    //    reload(0);
    //});
	// Intervalo de atualização do Banners | 1.000 = 1 Segundo
    setInterval(function () { sas.refresh(); }, 90000);

</script>

<!-- 107.23.218.4 -->
<!-- Google Analytics -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-2479079-1', 'auto');
    ga('send', 'pageview');
</script>;
                                          
            <!-- Carousel -->
            <script>
                jQuery(document).ready(function ($) {
                    $('.fadeOut').owlCarousel({
                        items: 1,
                        animateOut: 'fadeOut',
                        loop: true,
                        margin: 10,
                        autoplay: true,
                        autoplayTimeout: 6000,
                        autoplayHoverPause: true,
                    });
                    $('.custom1').owlCarousel({
                        animateOut: 'slideOutDown',
                        animateIn: 'flipInX',
                        items: 1,
                        margin: 30,
                        stagePadding: 30,
                        smartSpeed: 450,
                        loop: true,
                    });
                });
            </script>
        </div>

    </div>

    <!-- Conteudo -->

    <br class="clear">

    <!-- Html.Partial Rodape -->


    
    


    <script type="text/javascript" async defer  data-pin-shape="round" data-pin-height="32" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
    <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?sensor=false"></script>

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.dgabc.com.br/",
        "potentialAction": {
        "@type": "SearchAction",
        "name": "Diário do grande ABC",
        "alternateName": "DGABC",
        "target": "https://www.dgabc.com.br/Buscas/Home?palavra={search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>

    <script type="application/ld+json">
        {
        "@context": "http://www.schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Diário do Grande ABC",
        "address": {
        "@type": "PostalAddress",
        "postalCode": "09090 400",
        "streetAddress": "Rua Catequese, n° 562",
        "addressLocality": "Santo André",
        "addressRegion": "SP",
        "addressCountry": "BRA"
        },
        "contactPoint": [{
        "@type": "ContactPoint",
        "telephone": "+551144358010",
        "contactType": "customer service"
        }, {
        "@type": "ContactPoint",
        "telephone": "+551144358000",
        "contactType": "billing support"
        }],
        "founder": ["Edson Danillo Dotto", "Angelo Puga", "Fausto Polesi","Maury de Campos Dotto"],
        "url": "https://www.dgabc.com.br/",
        "foundingDate": "1958-05-11",
        "sameAs": ["https://twitter.com/DGABC", "https://www.facebook.com/jornaldgabc/", "https://www.instagram.com/diariodograndeabc/", "https://www.youtube.com/channel/UCmvRRktnMgO-BTzHzKPVMDg", "https://plus.google.com/+jornaldgabc"],
        "logo": {
        "@type": "ImageObject",
        "url": [
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logoDGABC60anos.png",
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logDiario.jpg"
        ]
        }
        }
    </script>
</body>
</html>
