
<!DOCTYPE html>

<html lang="pt-br">
<head>

    <!--

        DIÁRIO DO GRANDE ABC - DIÁRIO ONLINE

    -->
    <!---[if lt IE 9]>
        <script src="/Script/js/html5.js"></script>
    <![endif]-->
    <!--[if lt IE 9]>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    <meta name="viewport" content="width=device-width">

    <meta charset="utf-8">

    <meta name='yandex-verification' content='505d87a2944e4f59' />

    <link rel="start" title="Diário do Grande ABC" href="https://www.dgabc.com.br" />

    <meta name="keywords" content="grande abc,abc,dgabc,diário,notícias,noticia,portal,on line,política,santo andré,são bernardo,são caetano,mauá,diadema,ribeirão pires,rio grande da serra,economia,esportes,setecidades,diarinho,nacional,internacional,turismo,automóveis,d+, pacote anticrime,moro,c&#226;mara,pris&#227;o,2&#170; inst&#226;ncia,">

    <meta name="p:domain_verify" content="ffb07746b0e9454e65d382689321e78f" />
    <meta name="copyright" content="Diário do Grande ABC">
    <meta name="language" content="pt-BR">
    <meta name="robots" content="index,follow" />
    <meta name="revised" content="10/07/2019 09:44:00" />
    <meta name="abstract" content="">
    <meta name="topic" content="news">
    <meta name="summary" content="Maior jornal regional do país">
    <meta name="classification" content="Business">
    <meta name="designer" content="">
    <meta name="reply-to" content="online@dgabc.com.br">
    <meta name="owner" content="Jornal Diário do Grande ABC">
    <meta name="url" content="https://www.dgabc.com.br">
    <meta name="identifier-URL" content="https://www.dgabc.com.br">
    <meta name="directory" content="news">
    <meta name="category" content="article news">
    <meta name="coverage" content="Worldwide">
    <meta name="distribution" content="Global">
    <meta name="rating" content="General">
    <meta name="revisit-after" content="5 minutes">
    <meta name='pagename' content='Deputados retiram pris&#227;o em 2&#170; inst&#226;ncia do pacote de Moro - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: pacote anticrime,moro,c&#226;mara,pris&#227;o,2&#170; inst&#226;ncia'>
    <meta name='DC.title' content='Deputados retiram pris&#227;o em 2&#170; inst&#226;ncia do pacote de Moro - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: pacote anticrime,moro,c&#226;mara,pris&#227;o,2&#170; inst&#226;ncia'>
    <meta name='subtitle' content='Deputados retiram pris&#227;o em 2&#170; inst&#226;ncia do pacote de Moro - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: pacote anticrime,moro,c&#226;mara,pris&#227;o,2&#170; inst&#226;ncia'>
    <meta name='target' content='all'>
    <meta name='HandheldFriendly' content='True'>
    <meta name='MobileOptimized' content='320'>
    <meta name='date' content='10/07/2019 09:44:00'>
    <meta name='search_date' content='10/07/2019 09:44:00'>
    <meta name='ResourceLoaderDynamicStyles' content=''>
    <meta name='medium' content='portal'>
    <meta property="fb:admins" content="fabiovellucci@hotmail.com" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dgabc.com.br/Servicos/RSS" />

    <title>Deputados retiram pris&#227;o em 2&#170; inst&#226;ncia do pacote de Moro - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: pacote anticrime,moro,c&#226;mara,pris&#227;o,2&#170; inst&#226;ncia</title>

    <link href="/Content/themes/dgabc2017/css/estilos051220171649.css" rel="stylesheet"/>

    <link href="/Content/themes/dgabc2014/css/loading.css" rel="stylesheet">
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
    
    <script type="text/javascript">
        var DOMINIO_RAIZ = "https://www.dgabc.com.br";
    </script>
    

    
   
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.5.3/modernizr.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script src="/Scripts/Inicial_otim.js?cache=1db4be1d-c753-4b5b-b682-4f6e48caba12"></script>

    <script type="text/javascript" src="/Scripts/Enquete.js"></script>

    <!-- RenderSection Scripts -->
    

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ea1196bc65e5c1"></script> 


    <script type="text/javascript" src="/Scripts/Noty/js/jquery.noty.js"></script>
    <script type="text/javascript" src="/Content/themes/dgabc2017/js/bootstrap-modal.js"></script>

    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/jquery.noty.css" />
    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/noty_theme_default.css" />
    <link href="/Scripts/Noty/css/noty_theme_facebook.css" rel="stylesheet" type="text/css" />
    <link href="/content/themes/dgabc2017/css/login.css" rel="stylesheet" type="text/css" />

    <link href="/content/themes/dgabc2017/css/bootstrap-modal.css" rel="stylesheet" type="text/css" />

    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"><meta http-equiv="X-UA-Compatible" content="ie=edge">
    <!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> -->


    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    
    <meta name="google-signin-scope" content="profile email">
    <meta name="google-signin-client_id" content="358134967620-49pu7t5peqktdmbmbimai9cdv3o3nups.apps.googleusercontent.com">
    <script src="https://apis.google.com/js/platform.js" async defer></script>


    <script type="text/javascript">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</script>

        <script type="text/javascript">
            $(document).ready(function () {

                var TopComentarios = jQuery('.comentarios').position().top;

                $(".btComentar").on("click", function () {
                    jQuery("html, body").stop().animate({
                        scrollTop: TopComentarios
                    }, 1000, "easeInOutCirc");
                });

            });
        </script>
    


    <meta property="og:site_name" content="Jornal Diário do Grande ABC" />
    <meta property="fb:app_id" content="163935230340935" />

        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.dgabc.com.br/Mobile/Noticia/3091547/deputados-retiram-prisao-em-2-instancia-do-pacote-de-moro">
        <meta property="og:url" content="https://www.dgabc.com.br/Noticia/3091547/deputados-retiram-prisao-em-2-instancia-do-pacote-de-moro">
        <meta property="og:locale" content="pt_BR">
        <meta property="og:type" content="article">
        <meta property="og:title" content="Deputados retiram pris&#227;o em 2&#170; inst&#226;ncia do pacote de Moro - Di&#225;rio do Grande ABC">
            <meta property="og:description" content="Deputados retiram pris&#227;o em 2&#170; inst&#226;ncia do pacote de Moro">
            <meta property="og:image" content="https://www.dgabc.com.br/content/themes/dgabc2017/imagens/logo_dgabc_facebook.jpg">
    
    <style id='page-skin-1' type='text/css'>
        .ifrm {
            overflow: auto;
            border-bottom: 1px solid #D4D4D4;
        }

        .ifrm::-webkit-scrollbar-track {
            background-color: #F4F4F4;
        }
        .ifrm::-webkit-scrollbar {
            width: 6px;
            background: #F4F4F4;
        }
        .ifrm::-webkit-scrollbar-thumb {
            background: #dad7d7;
        }
    </style>


    <!-- Novo Topo Smart (Editorias)-->
    <script src='https://www5.smartadserver.com/config.js?nwid=1013' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'https://www5.smartadserver.com', async: true, renderMode: 0 });
    </script>

    <script type="text/javascript">
        sas.call("onecall", {
        siteId: 52874, //
        pageId: 383959, // Página : Conteúdo dinâmico carregado do arquivo \Content\Publicidade\XML\ReferenciasBanner.xml
            formatId: '71871,66596,65875,22948,22949,22950,22955,22954,22956,22957,24993,24703,22951,22958,33721,24996,24997,22962,22960,41852,22952,28385,28887,28889,28888,22961,22959,22947',
        target: '' // Targeting
    });
    </script>
    <!-- Final Novo Top Smart -->



    <meta name="apple-itunes-app" content="app-id=795157697">

    <!-- webspectator.com 
    <script type="text/javascript"
            src="//wfpscripts.webspectator.com/bootstrap/ws-7F8BD959.js"></script>
        -->

    <script type="text/javascript">
        window.smartlook || (function (d) {
            var o = smartlook = function () { o.api.push(arguments) }, s = d.getElementsByTagName('script')[0];
            var c = d.createElement('script'); o.api = new Array(); c.async = true; c.type = 'text/javascript';
            c.charset = 'utf-8'; c.src = '//rec.getsmartlook.com/bundle.js'; s.parentNode.insertBefore(c, s);
        })(document);
        smartlook('init', 'f75fb8056bfa0ba9c21ae57382a5b6c91519c06d');
    </script>



    <style id='page-skin-1' type='text/css'>
                <!--
                /*
        */
                * {
                    margin: 0;
                    padding: 0;
                }

                /*----- INÍCIO DO SLIDE  ----------------------------------------*/

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }


                -->
    </style>


<!--
    

<script src='http://jqueryjs.googlecode.com/files/jquery-1.3.2.js' type='text/javascript'></script>


    Aniverário do DGABC Balões Subindo
<script type='text/javascript'>

    $(document).ready(function () {
        setTimeout("animation()", 50);
    });

    function animation() {
        cloud1();
        cloud2();
        cloud3();

    }

    function cloud1() {
        $("#cloud1").animate({ top: "-=380%" }, 50000).animate({ top: "600px" }, 0)
        setTimeout("cloud1()", 30000);
    }
    function cloud2() {
        $("#cloud2").animate({ top: "-=370%" }, 40000).animate({ top: "600px" }, 0)
        setTimeout("cloud2()", 20000);
    }
    function cloud3() {
        $("#cloud3").animate({ top: "-=370%" }, 60000).animate({ top: "600px" }, 0)
        setTimeout("cloud3()", 20000);
    }

</script>
-->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm44148.js"></script>
    <!-- BEGIN CRITEO BANNER CODE -->
    <script type="text/javascript">
        //<![CDATA[
        !function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"632202","macro":null,"mobileZId":"632237","origin":"http://www.dgabc.com.br"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
        //]]>
    </script>
    <!-- END CRITEO BANNER CODE -->
    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-2479079-1', 'auto');
        ga('send', 'pageview');
    </script>
    <!-- End Google Analytics -->
</head>

<body onload="atualizaIframe()">
<!--
    Imagens dos Balões de aniverário

    <div>
        <div id='cloud1'><img src='http://www.dgabc.com.br/canais/branco2.png' /></div>
        <div id='cloud2'><img src='http://www.dgabc.com.br/canais/dg-azul.png' /></div>
        <div id='cloud3'><img src='http://www.dgabc.com.br/canais/dg-laranja.png' /></div>
    </div>
-->
 

    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=163935230340935";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>


   

<script type="text/javascript">
			sas.render('22960');  // Formato : Interstitial 1x1
		</script>
    <style type="text/css">
    .pubRodape {
        display: none;
        position: fixed;
        left: 0px;
        bottom: 0px;
        width: 100%;
        height: 60px;
        z-index: 999999;
        background-color: #f1f0f0;
    }

    .pubRodape .btFechar {
        display: block;
        position: absolute;
        right: 0px;
        top: 0px;
        background-color: #808080;
        color: #fff;
        padding: 3px;
    }

    .pubRodape .peca {
        display: block;
        width: 960px;
        height: 60px;
        background-color: #860909;
        margin: 0 auto;
    }
</style>

<script type="text/javascript">
    $(document).ready(function () {
        $(".btFechar").click(function () {
            $(this).slideDown(1000, function () {
                $(".pubRodape").slideUp(function () {
                    $(".pubRodape").fadeOut(1000);
                });
            });
            
        });
    });
</script>

<div class="pubRodape">
    <a class="btFechar" href="javascript:;">
        Fechar
    </a>

    <div class="peca">
        Publicidade
    </div>
</div>

    <!-- Topo -->
        
     <div class="acionaContracao">

    <!-- Topo -->
    <div class="acionaContracao">
        <div class="topo">
            <div class="container fundotopo">
                <div class="faixaData">
                    <p>Quarta-Feira, 10 de Julho</p>
                    <p>|</p>
                    <div class="tempo">
                        <select class="cidades">
                            <option value="Santo André, SP">
                                Santo André
                            </option>
                            <option value="São Bernardo do Campo, SP">
                                São Bernardo
                            </option>
                            <option value="São Caetano do Sul, SP">
                                São Caetano
                            </option>
                            <option value="Mauá, SP">
                                Mauá
                            </option>
                            <option value="Diadema, SP">
                                Diadema
                            </option>
                            <option value="Rio Grande da Serra, SP">
                                Rio Grande da Serra
                            </option>
                            <option value="Ribeirão Pires, SP">
                                Ribeirão Pires
                            </option>
                        </select>
                        <div class="loading">
                            <div id="bowlG">
                                <div id="bowl_ringG">
                                    <div class="ball_holderG">
                                        <div class="ballG"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <span class="temp">Max <span class="maxima"></span>º Min <span class="minima"></span>º</span>
                     </div>

                    <img class="transition" src="/Content/themes/dgabc2017/imagens/clima.jpg" alt="Clima da Região" width="48" height="27" />
                    <a class="transitoTop transition" target="_blank" href="https://www.dgabc.com.br/Transito"><img src="/Content/themes/dgabc2017/imagens/carrinho.png" alt="Trânsito" /></a>

                    <a target=" _blank" href="https://www.dgabc.com.br/Assinaturas/Produtos">Assine</a>
                    <a href="/Clube/Home">Clube do Assinante</a>
                    <a href="http://digital.maven.com.br/pub/dgabc/?flip=acervo" target="_blank">Diário Virtual</a>
                    <a href="https://www.dgabc.com.br/Login">Login</a>

                    <div class="busca-home">
                        <input name="palavraChaveTopo" type="text" id="palavraChaveTopo" class="palavraChaveTopo" />
                        <div class="submitBusca">
                            <input type="image" class="btBuscarTopo" src="/Content/themes/dgabc2017/imagens/btnBuscar.gif" alt="Buscar" />
                        </div>
                        <!-- submitBusca-->
                    </div>
                </div>
                <div class="faixaMenu transition">
                    <a class="logo" href="https://www.dgabc.com.br"></a><h1>Diário do Grande ABC</h1>
                    <nav class="menu">
                        <ul>
                            <li><a href="https://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura & Lazer</a></li>
                            <li class="outrasEditorias">
                                <ul class="subMenu">
                                    <li><a target="_blank" href="http://classificados.dgabc.com.br/">Classificados</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                                    <li><a href="https://www.dgabc.com.br/TV/Home">DGABC TV</a></li>
                                    <li><a href="https://www.revistadiaadia.com.br/">Dia-a-Dia</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/45/social">Social</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                                    <li><a href="https://www.dgabc.com.br/Colunas/Home">Colunas</a></li>
                                    <li><a href="https://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10076/defesa-do-consumidor">Defesa do Consumidor</a></li>
                                </ul>
                            </li>
                        </ul>
                    </nav>
                </div>
                <div class="orelha"></div>
            </div>
        </div>
    </div>

    <!-- Minuto a Minuto -->
    <div class="container minutoSuper">
        <div class="linhaMinutoaMinuto">
            <div class="seloPatrocinio">
<script type="text/javascript">
			sas.render('28385');  // Formato : Novo Selo Patrocinio 200x35
		</script>                </div>
            <div class="boxMinuto">
                <h4>
                    <a href="/MinutoaMinuto/2/politica">
                        <img src="/Content/themes/dgabc2017/imagens/reloginho.gif" alt="relogio" />Minuto a Minuto >
                    </a>
                </h4>
                <div class="rotativo">
                    <div class="container">
                        <ul class="lista">
                            <li class="news-item"><a title="INCC/Sinapi fica em 0,35% em junho ante 0,11% em maio"  href="https://www.dgabc.com.br/Noticia/3091591/incc-sinapi-fica-em-0-35-em-junho-ante-0-11-em-maio"> INCC/Sinapi fica em 0,35% em junho ante 0,11% em maio</a></li><li class="news-item"><a title="INPC de junho fica em 0,01%, ante 0,15% em maio"  href="https://www.dgabc.com.br/Noticia/3091590/inpc-de-junho-fica-em-0-01-ante-0-15-em-maio"> INPC de junho fica em 0,01%, ante 0,15% em maio</a></li><li class="news-item"><a title="PF mira em quadrilha do tráfico de drogas com Operação Luxúria"  href="https://www.dgabc.com.br/Noticia/3091589/pf-mira-em-quadrilha-do-trafico-de-drogas-com-operacao-luxuria"> PF mira em quadrilha do tráfico de drogas com Operação Luxúria</a></li><li class="news-item"><a title="Morre o jornalista Paulo Henrique Amorim aos 77 anos de idade"  href="https://www.dgabc.com.br/Noticia/3091580/morre-o-jornalista-paulo-henrique-amorim-aos-77-anos-de-idade"> Morre o jornalista Paulo Henrique Amorim aos 77 anos de idade</a></li><li class="news-item"><a title="IPCA de junho fica em 0,01%, ante 0,13% registrado em maio, aponta IBGE"  href="https://www.dgabc.com.br/Noticia/3091582/ipca-de-junho-fica-em-0-01-ante-0-13-registrado-em-maio-aponta-ibge"> IPCA de junho fica em 0,01%, ante 0,13% registrado em maio, aponta</a></li><li class="news-item"><a title="Campeão da NBA, Toronto Raptors bate Knicks e vence a primeira na Summer League"  href="https://www.dgabc.com.br/Noticia/3091581/campeao-da-nba-toronto-raptors-bate-knicks-e-vence-a-primeira-na-summer-league"> Campeão da NBA, Toronto Raptors bate Knicks e vence a primeira na</a></li><li class="news-item"><a title="Morre, no Rio, o jornalista Paulo Henrique Amorim"  href="https://www.dgabc.com.br/Noticia/3091579/morre-no-rio-o-jornalista-paulo-henrique-amorim"> Morre, no Rio, o jornalista Paulo Henrique Amorim</a></li><li class="news-item"><a title="Na Itália, Salvini alega redução de imigrantes e fecha centro"  href="https://www.dgabc.com.br/Noticia/3091578/na-italia-salvini-alega-reducao-de-imigrantes-e-fecha-centro"> Na Itália, Salvini alega redução de imigrantes e fecha centro</a></li><li class="news-item"><a title="Modernização da Linha 10 - Turquesa da CPTM deverá ser entregue até 2022"  href="https://www.dgabc.com.br/Noticia/3091577/modernizacao-da-linha-10-turquesa-da-cptm-devera-ser-entregue-ate-2022"> Modernização da Linha 10 - Turquesa da CPTM deverá ser entregue até</a></li><li class="news-item"><a title="Angela Merkel aparece tremendo pela 3ª vez em menos de um mês"  href="https://www.dgabc.com.br/Noticia/3091576/angela-merkel-aparece-tremendo-pela-3-vez-em-menos-de-um-mes"> Angela Merkel aparece tremendo pela 3ª vez em menos de um mês</a></li><li class="news-item"><a title="Bolsonaro corta volume de verbas ao Grande ABC"  href="https://www.dgabc.com.br/Noticia/3091569/bolsonaro-corta-volume-de-verbas-ao-grande-abc"> Bolsonaro corta volume de verbas ao Grande ABC</a></li><li class="news-item"><a title="Grupo 'lavou' R$ 30 milhões com imóveis, afirma MP"  href="https://www.dgabc.com.br/Noticia/3091568/grupo-lavou-rs-30-milhoes-com-imoveis-afirma-mp"> Grupo 'lavou' R$ 30 milhões com imóveis, afirma MP</a></li><li class="news-item"><a title="IGP-M sobe 0,40% na 1ª prévia de julho ante 0,73% na 1ª prévia de junho, diz FGV"  href="https://www.dgabc.com.br/Noticia/3091567/igp-m-sobe-0-40-na-1-previa-de-julho-ante-0-73-na-1-previa-de-junho-diz-fgv"> IGP-M sobe 0,40% na 1ª prévia de julho ante 0,73% na 1ª prévia de</a></li><li class="news-item"><a title="Paolla Oliveira é vista em clima de reconciliação com Papinha"  href="https://www.dgabc.com.br/Noticia/3091560/paolla-oliveira-e-vista-em-clima-de-reconciliacao-com-papinha"> Paolla Oliveira é vista em clima de reconciliação com Papinha</a></li><li class="news-item"><a title="Leandro Karnal: 'brigar é o espaço do fracassado'"  href="https://www.dgabc.com.br/Noticia/3091558/leandro-karnal-brigar-e-o-espaco-do-fracassado-"> Leandro Karnal: 'brigar é o espaço do fracassado'</a></li><li class="news-item"><a title="Acordos voltam a mudar texto da reforma da Previdência"  href="https://www.dgabc.com.br/Noticia/3091559/acordos-voltam-a-mudar-texto-da-reforma-da-previdencia"> Acordos voltam a mudar texto da reforma da Previdência</a></li><li class="news-item"><a title="Com 'Bacurau', Gramado anuncia programação"  href="https://www.dgabc.com.br/Noticia/3091556/com-bacurau-gramado-anuncia-programacao"> Com 'Bacurau', Gramado anuncia programação</a></li><li class="news-item"><a title="Relator dobra fundo eleitoral para 2020"  href="https://www.dgabc.com.br/Noticia/3091557/relator-dobra-fundo-eleitoral-para-2020"> Relator dobra fundo eleitoral para 2020</a></li><li class="news-item"><a title="Bebê de 18 meses morre após cair de janela de cruzeiro em Porto Rico"  href="https://www.dgabc.com.br/Noticia/3091555/bebe-de-18-meses-morre-apos-cair-de-janela-de-cruzeiro-em-porto-rico"> Bebê de 18 meses morre após cair de janela de cruzeiro em Porto Rico</a></li><li class="news-item"><a title="Aliados de Doria pressionam por expulsão de Aécio"  href="https://www.dgabc.com.br/Noticia/3091548/aliados-de-doria-pressionam-por-expulsao-de-aecio"> Aliados de Doria pressionam por expulsão de Aécio</a></li>
                        </ul>
                    </div>
                    <ul class="controles">
                        <li><a class="minutoAntes" href="#"></a></li>
                        <li><a class="minutoPausa" href="#"></a></li>
                        <li><a class="minutoDepois" href="#"></a></li>
                    </ul>
                </div>
            </div>
            </div>
        <div class="linhaSuperBanner">
<script type="text/javascript">
			sas.render('22947');  // Formato : Super Banner  (728x90) 728x90
		</script>        </div>
    </div>
</div>

    <!-- Topo -->

   

    <!-- Conteudo -->


     
    <div class="acertoBackgroundPublicidade" id="estruturaPublicidade">

        <div id="estrutura">

            

            <div id="miolo">
                <div class="conteudo container2">
                    






<!-- Noticia=&Categorias= -->

<!-- Conteudo -->
        <div class="NoticiaExclusivaLogado">
            <div class="conteudo container2">

                <div class="linha1">

                        <div class="tituloEditoria Politica">
        <h2>
            <a href="/Editoria/2/Politica" target="_self">
Pol&#237;tica            </a>
                <div class="bannerPatrocinio">
                    <script type="text/javascript">
                        sas.render('65875');  // Formato : Banner Patrocinio (400x40) 400x40
                    </script>
                </div>
</h2>
    </div>
<div class="emailEditoria"><p>politica@dgabc.com.br | 4435-8391</p></div>

                <div class="destaquesHome">

                    <div class="mancheteDestaque">
                        <h2>
                            <p>
                                Deputados retiram prisão em 2ª instância do pacote de Moro
                                <i class="material-icons "></i>
                            </p>
                        </h2>

                                            </div>

                    <br style="clear:both;">

                    <div class="internaTexto">
                        <!--topo -->
                        <p class="FL">
                            <span class="autor">
                                <script>    document.write('<img src="https://www.dgabc.com.br/Content/themes/dgabc2013/images/img_estadao_conteudo.png" alt="Estadão Conteúdo" />');</script>
                            </span>
                            <br />
                        </p>
                        <p class="midias FR">

                            10/07/2019 | 07:28
                            <br />
                            <div class="floatRight">
                            <a title="Clique e comente!"
                               class="floatLeft marginRight5px btComentar"
                               href="javascript:;">
                                <script>
                                        document.write("<img class=\"floatLeft\" src=\"/Content/themes/dgabc2013/images/icone-comentarios.png\" alt=\"Comentários\" title=\"Comentários\" />");
                                </script>
                                <span class="padding5px floatLeft">
                                    <fb:comments-count href="https://www.dgabc.com.br/Noticia/3091547/deputados-retiram-prisao-em-2-instancia-do-pacote-de-moro"></fb:comments-count>
                                    Comentário(s)
                                </span>
                            </a>

                                <a title="Comunicar erros"
                                   class="floatLeft marginRight5px"
                                   href="https://www.dgabc.com.br/Servicos/FaleConosco/ComunicarErros?IDNoticia=3091547">
                                    <script>
                                    document.write("<img class=\"floatLeft\" src=\"/Content/themes/dgabc2013/images/icone-erro.png\" alt=\"Comunicar erros\" title=\"Comunicar erros\" />");
                                    </script>
                                    <span class="padding5px floatLeft">Comunicar erros</span>
                                </a>
                                <!-- Compartilhar Matéria com Redes Sociais-->
                                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                                <div class="floatLeft marginRight5px">
                                    <div data-url="https://www.dgabc.com.br/Noticia/3091547"
                                         data-title="Deputados retiram pris&#227;o em 2&#170; inst&#226;ncia do pacote de Moro - Di&#225;rio do Grande ABC"
                                         class="addthis_inline_share_toolbox">
                                    </div>
                                </div>
                            </div>
                        </p>
                        <br style="clear:both;">


                        <!-- materia-->
                        <div class="materia">
                            <p>No dia em que as atenções estavam voltadas para a reforma da Previdência, a Câmara rejeitou nesta terça-feira, 9, uma das principais bandeiras do ministro da Justiça, Sérgio Moro, e dos procuradores da Lava Jato. O grupo de trabalho criado para analisar o pacote anticrime apresentado pelo ex-juiz decidiu, por 7 votos a 6, retirar do texto a possibilidade de prisão após condenação em segunda instância.<p>A intenção de Moro ao apresentar a medida era incluir na lei o entendimento do Supremo Tribunal Federal (STF) desde 2016, que permitiu, por exemplo, a prisão de vários dos condenados na Lava Jato, como o ex-presidente Luiz Inácio Lula da Silva. Até então, um réu só poderia começar a cumprir sua pena após o chamado transitado em julgado - ou seja, após esgotadas as possibilidades de recursos pela defesa, o que poderia levar anos, aumentando a sensação de impunidade.<p>A votação na Câmara ocorre no momento em que o próprio Supremo não descarta a possibilidade de um recuo. O presidente da Corte, Dias Toffoli, já sinalizou que a decisão de três anos atrás pode ser rediscutida no segundo semestre deste ano.<p>A maioria dos deputados justificou o voto com um argumento técnico. A avaliação é de que a mudança apresentada por Moro deve ser tratada no Congresso por meio de uma Proposta de Emenda à Constituição (PEC) - que exige os votos, em dois turnos, de 60% dos deputados e dos senadores -, e não por projeto de lei, que precisa de maioria simples, como foi enviado por Moro aos parlamentares. <p>O pacote anticrime de Moro acrescentava um artigo ao Código de Processo Penal para estabelecer que um tribunal, ao proferir acórdão condenatório, "determinará a execução provisória das penas privativas de liberdade". "Se quiser modificar esse ponto, o ministro e sua bancada deverão fazer através de PEC", afirmou o deputado Marcelo Freixo (PSOL-RJ), contrário à proposta.<p><b>Relator</b><p>O relator da matéria no grupo de trabalho, deputado Capitão Augusto (PL-SP), que havia mantido a proposta de Moro em seu relatório, criticou a decisão dos colegas. "O que aconteceu aqui, hoje (ontem, terça), favorece a impunidade. A aprovação da proposta nos garantiria a certeza de que condenados por Moro ficariam na cadeia mesmo se o Supremo revisse seu entendimento", afirmou o deputado.<p>A votação no grupo de trabalho foi o primeiro passo do pacote anticrime na Câmara. As propostas ainda deverão passar por comissões da Casa e pelo plenário, onde ainda podem sofrer alterações.<p>A decisão, porém, representa um novo revés político ao ministro, que declarou ter abandonado 22 anos de magistratura com o propósito de aprovar medidas que atualizem a legislação de combate à corrupção no País. Em maio, Moro já havia perdido, por decisão dos parlamentares, o controle do Conselho de Controle de Atividades Financeiras (Coaf) para o Ministério da Economia.<p>Além de Freixo, rejeitaram a medida os deputados Lafayette de Andrada (PRB-MG), Paulo Teixeira (PT-SP), Margarete Coelho (PP-PI), Orlando Silva (PCdoB-SP), Fábio Trad (PSD-MS) e Paulo Abi Ackel (PSDB-MG). A favor, além do relator, votaram os deputados Coronel Chrisóstemo (PSL-RO), Adriana Ventura (Novo-SP), Subtenente Gonzaga (PDT-MG), Carla Zambelli (PSL-SP) e João Campos (PRB-GO). <p><b>Desidratado</b><p>Além da prisão em segunda instância, o grupo ainda vai analisar, pontualmente, outros 15 itens do pacote anticrime de Moro. Em junho, o jornal <b>O Estado de S. Paulo</b> mostrou que o pacote anticrime do ministro seria desidratado na Câmara. <p>Os deputados devem rejeitar também a possibilidade de a Polícia Federal desmembrar automaticamente investigações, sem a necessidade de autorização de tribunais superiores. Os parlamentares não querem também autorizar que agentes infiltrados possam induzir um suspeito a cometer um crime. Outro tópico que deve ser rejeitado é o chamado excludente de ilicitude, que concede a policiais a isenção de pena quando, em serviço, tiverem de atirar e matar alguém.<p><b>Vazamentos</b><p>A discussão do pacote anticrime ocorre no momento em que Moro é alvo de vazamentos de supostas conversas com procuradores da força-tarefa da Lava Jato. Conforme o site The Intercept Brasil, as mensagens trocadas pelo aplicativo Telegram indicam conluio entre o ex-juiz e os investigadores. Os envolvidos alegam não ser possível confirmar a autenticidade do conteúdo divulgado e nem qualquer acordo.<p>A sequência de reveses imposta a Moro no Congresso também tem sido vista como reflexo de uma intenção de parlamentares atingidos pela Lava Jato de dar um "troco" no ex-juiz. Nos bastidores, deputados lembram que o atual ministro sempre teve um discurso contrário à classe política.<p>Em contrapartida, Moro tem investido em aumentar sua interlocução com o Parlamento, se afastando do perfil técnico que pretendia adotar. As informações são do jornal <b>O Estado de S. Paulo.</b> <p>  
                        </div>

                    </div>

                    <br style="clear:both;">


                    <!-- Relacionadas -->

                    <!-- Galeria de Fotos -->

                    <br style="clear:both;">

                    <div class="comentariosFacebook">

                    <h2>Comentários</h2>
                    <p>Atenção! Os comentários do site são via Facebook. Lembre-se de que o comentário é de inteira responsabilidade do autor e não expressa a opinião do jornal. Comentários que violem a lei, a moral e os bons costumes ou violem direitos de terceiros poderão ser denunciados pelos usuários e sua conta poderá ser banida.</p>
                    <div class="facebook">
                        <div class="fb-comments" data-href="https://www.dgabc.com.br/Noticia/3091547/deputados-retiram-prisao-em-2-instancia-do-pacote-de-moro" data-width="640" data-num-posts="10"></div>
                    </div>
                    </div>

                </div>

                    <div class="colunasHome coluna3top">
                        <!-- BIG TOWER -->
                        <div class="pubBigTower">
                            <script type="text/javascript">
                        sas.render('22951');  // Formato : Big Tower (300x600) 300x600
                            </script>
                        </div>


                        <!-- De olho no seu caminho -->
                        <div class="editorial">
                            <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FL">De olho no seu caminho</p></a>
                            <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FR">+</p></a>
                            <div class="linhaTitulo"></div>
                            <div class="cB"></div>

                            <div class="blocosLaterais">
                                <figure class="redonda"><img src="/Content/themes/dgabc2017/imagens/transito.jpg" /></figure>
                                <a href="https://www.dgabc.com.br/Transito" class="caminho"><p>Confira como está o trânsito na sua região</p></a>
                            </div>
                            <div class="cB"></div>
                        </div>


                        <!-- Redes Sociais -->
                        <div class="editorial">
                            <a href="#"><p class="tituloColunaNova FL">Redes Sociais</p></a>
                            <a href="#"><p class="tituloColunaNova FR">+</p></a>
                            <div class="linhaTitulo"></div>
                            <div class="cB"></div>

                            <div class="redesSociais">
                                <div class="redesSociaisBox rsWhatsApp"><a href="#" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rswhatsapp.png" title="WhatsApp: (11) 99612-4764" alt="WhatsApp" /></a></div>
                                <div class="redesSociaisBox rsFacebook"><a href="https://www.facebook.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsfacebook.png" title="Facebook: /jornaldgabc" alt="Facebook" /></a></div>
                                <div class="redesSociaisBox rsTwitter"><a href="https://twitter.com/DGABC" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rstwitter.png" title="Twitter: dgabc" alt="Twitter" /></a></div>
                                <div class="redesSociaisBox rsInstagram"><a href="https://www.instagram.com/diariodograndeabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsinstagram.png" title="Instagram: diariodograndeabc" alt="Instagram" /></a></div>
                                <div class="redesSociaisBox rsGplus"><a href="https://plus.google.com/+jornaldgabc" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsgplus.png" title="G+: +jornaldgabc" alt="G+" /></a></div>
                                <div class="redesSociaisBox rsPinterest"><a href="https://br.pinterest.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rspinterest.png" title="Pinterest: /jornaldgabc" alt="Pinterest" /></a></div>
                            </div>
                            <div class="cB"></div>
                        </div>

                        <!-- Arroba Banner -->
                        <div class="banner">
                            <script type="text/javascript">
                        sas.render('22949');  // Formato : Arroba 2 (300x250) 300x250
                            </script>
                        </div>

                        <!-- Mid Banner -->
                        <div class="banner">
                            <script type="text/javascript">
                        sas.render('22952');  // Formato : Midbanner (300x95) 300x95
                            </script>
                        </div>
                    </div>
                </div>

                <div class="">

                </div>

                <div class="cB"></div>

            <div class="boxMaisLidas">
                <div class="vejaMaisNoticias noticiasPolitica">
                    <h2>Veja mais notícias</h2>
                </div>

            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a  href="/Noticia/3090824/lider-do-governo-diz-que-reforma-sera-aprovada-em-2-turnos-na-camara-ate-sexta">
                        Expectativa
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3090824/lider-do-governo-diz-que-reforma-sera-aprovada-em-2-turnos-na-camara-ate-sexta">
                        L&#237;der do governo diz que reforma ser&#225; aprovada em dois turnos na C&#226;mara at&#233; sexta
                    </a>
                </div>
            </div>
            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a  href="/Noticia/3090945/diretor-do-psg-leonardo-ve-neymar-forcar-saida-do-clube-esta-claro-para-todos">
                        Pol&#234;mica
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3090945/diretor-do-psg-leonardo-ve-neymar-forcar-saida-do-clube-esta-claro-para-todos">
                        Diretor do PSG, Leonardo v&#234; Neymar for&#231;ar sa&#237;da do clube: &#39;Est&#225; claro para todos&#39;
                    </a>
                </div>
            </div>
            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a  href="/Noticia/3059891/lambretas-veja-as-scooters-mais-charmosas-do-mundo">
                        
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3059891/lambretas-veja-as-scooters-mais-charmosas-do-mundo">
                        Lambretas: veja as scooters mais charmosas do mundo
                    </a>
                </div>
            </div>
            <div class="noticiaVejaMais">
                <div class="chapeuVejaMais">
                    <a  href="/Noticia/3090549/brasil-abre-2-a-0-mas-leva-virada-dos-eua-e-fica-com-vice-na-liga-das-nacoes">
                        Campeonato
                    </a>
                </div>
                <div class="chamadasVejaMais">
                    <a href="/Noticia/3090549/brasil-abre-2-a-0-mas-leva-virada-dos-eua-e-fica-com-vice-na-liga-das-nacoes">
                        Brasil abre 2 a 0, mas leva virada dos EUA e fica com vice na Liga das Na&#231;&#245;es
                    </a>
                </div>
            </div>
            </div>
            <div class="container linha3">
            </div>
            </div>
        </div>
        <div class="NoticiaExclusivaNaoLogado linhaLogin">
            <div class="paywall-override">
                <div class="paywall-wrapper active">
                    <div class="mancheteDestaque MancheteNoticiaExclusiva">
                        <h2>
                            <p>
                                Deputados retiram prisão em 2ª instância do pacote de Moro
                                <i class="material-icons "></i>
                            </p>
                        </h2>
                    </div>
                    <div class="internaTexto DegradeNoticiaExclusiva">
                        <!--topo -->
                        <p class="FL" style="color:black">
                            <span class="autor">
                                <script>    document.write('<img src="https://www.dgabc.com.br/Content/themes/dgabc2013/images/img_estadao_conteudo.png" alt="Estadão Conteúdo" />');</script>
                            </span>
                            <br />
                        </p>
                        <p class="midias FR" style="color:black">

                            10/07/2019 | 07:28
                        </p>
                        <br style="clear:both;">


                        <!-- materia-->
                        <div class="materia">
                            <p>No dia em que as atenções estavam voltadas para a reforma da Previdência, a Câmara rejeitou nesta terça-feira, 9, uma das principais bandeiras do ministro da Justiça, Sérgio Moro, e dos procuradores da Lava Jato. O grupo de trabalho criado para analisar o pacote anticrime apresentado pelo ex-juiz decidiu, por 7 votos a 6, retirar do texto a possibilidade de prisão após condenação em segunda instância.<p>A intenção de Moro ao apresentar a medida era incluir na lei o entendimento do Supremo Tribunal Federal (STF) desde 2016, que permitiu, por exemplo, a prisão de vários dos condenados na Lava Jato, como o ex-presidente Luiz Inácio Lula da Silva. Até então, um réu só poderia começar a cumprir sua pena após o chamado transitado em julgado - ou seja, após esgotadas as possibilidades de recursos pela defesa, o que poderia levar anos, aumentando a sensação de impunidade.<p>A votação na Câmara ocorre no momento em que o próprio Supremo não descarta a possibilidade de um recuo. O presidente da Corte, Dias Toffoli, já sinalizou que a decisão de três anos atrás pode ser rediscutida no segundo semestre deste ano.<p>A maioria dos deputados justificou o voto com um argumento técnico. A avaliação é de que a mudança apresentada por Moro deve ser tratada no Congresso por meio de uma Proposta de Emenda à Constituição (PEC) - que exige os votos, em dois turnos, de 60% dos deputados e dos senadores -, e não por projeto de lei, que precisa de maioria simples, como foi enviado por Moro aos parlamentares. <p>O pacote anticrime de Moro acrescentava um artigo ao Código de Processo Penal para estabelecer que um tribunal, ao proferir acórdão condenatório, "determinará a execução provisória das penas privativas de liberdade". "Se quiser modificar esse ponto, o ministro e sua bancada deverão fazer através de PEC", afirmou o deputado Marcelo Freixo (PSOL-RJ), contrário à proposta.<p><b>Relator</b><p>O relator da matéria no grupo de trabalho, deputado Capitão Augusto (PL-SP), que havia mantido a proposta de Moro em seu relatório, criticou a decisão dos colegas. "O que aconteceu aqui, hoje (ontem, terça), favorece a impunidade. A aprovação da proposta nos garantiria a certeza de que condenados por Moro ficariam na cadeia mesmo se o Supremo revisse seu entendimento", afirmou o deputado.<p>A votação no grupo de trabalho foi o primeiro passo do pacote anticrime na Câmara. As propostas ainda deverão passar por comissões da Casa e pelo plenário, onde ainda podem sofrer alterações.<p>A decisão, porém, representa um novo revés político ao ministro, que declarou ter abandonado 22 anos de magistratura com o propósito de aprovar medidas que atualizem a legislação de combate à corrupção no País. Em maio, Moro já havia perdido, por decisão dos parlamentares, o controle do Conselho de Controle de Atividades Financeiras (Coaf) para o Ministério da Economia.<p>Além de Freixo, rejeitaram a medida os deputados Lafayette de Andrada (PRB-MG), Paulo Teixeira (PT-SP), Margarete Coelho (PP-PI), Orlando Silva (PCdoB-SP), Fábio Trad (PSD-MS) e Paulo Abi Ackel (PSDB-MG). A favor, além do relator, votaram os deputados Coronel Chrisóstemo (PSL-RO), Adriana Ventura (Novo-SP), Subtenente Gonzaga (PDT-MG), Carla Zambelli (PSL-SP) e João Campos (PRB-GO). <p><b>Desidratado</b><p>Além da prisão em segunda instância, o grupo ainda vai analisar, pontualmente, outros 15 itens do pacote anticrime de Moro. Em junho, o jornal <b>O Estado de S. Paulo</b> mostrou que o pacote anticrime do ministro seria desidratado na Câmara. <p>Os deputados devem rejeitar também a possibilidade de a Polícia Federal desmembrar automaticamente investigações, sem a necessidade de autorização de tribunais superiores. Os parlamentares não querem também autorizar que agentes infiltrados possam induzir um suspeito a cometer um crime. Outro tópico que deve ser rejeitado é o chamado excludente de ilicitude, que concede a policiais a isenção de pena quando, em serviço, tiverem de atirar e matar alguém.<p><b>Vazamentos</b><p>A discussão do pacote anticrime ocorre no momento em que Moro é alvo de vazamentos de supostas conversas com procuradores da força-tarefa da Lava Jato. Conforme o site The Intercept Brasil, as mensagens trocadas pelo aplicativo Telegram indicam conluio entre o ex-juiz e os investigadores. Os envolvidos alegam não ser possível confirmar a autenticidade do conteúdo divulgado e nem qualquer acordo.<p>A sequência de reveses imposta a Moro no Congresso também tem sido vista como reflexo de uma intenção de parlamentares atingidos pela Lava Jato de dar um "troco" no ex-juiz. Nos bastidores, deputados lembram que o atual ministro sempre teve um discurso contrário à classe política.<p>Em contrapartida, Moro tem investido em aumentar sua interlocução com o Parlamento, se afastando do perfil técnico que pretendia adotar. As informações são do jornal <b>O Estado de S. Paulo.</b> <p>  
                        </div>

                    </div>



                    <div class="header-line" style="margin-top:50px">
                        <div class="title">
                            <span><!--Diário do Grande ABC--><img src="/Content/themes/dgabc2017/imagens/logoDGABC.png"></span>
                        </div>
                    </div>
                    <div class="content">
                        <div class="top">
                            <div class="hidden-xs">
                                <h1 class="blue">Olá, leitor! <br>Informação de qualidade tem valor.</h1>
                            </div>
                        </div>
                        <div class="auth">
                            <div class="center">
                                <div class="col">
                                    <div class="inner">
                                        <p>Ao acessar você concorda com a nossa <a href="https://www.dgabc.com.br/Servicos/Politica" target="_blank" style="color: #0080c4">Política de Privacidade</a>.</p>
                                        <br /><p>
                                            Para continuar, faça o seu login:
                                        </p>
                                        <ul>
                                            <li>
                                                <div class="control-group form-group">
                                                    <form>
                                                        <div class="controls">
                                                            <label for="message-text" class="control-label">e-mail:</label>
                                                            <input type="text" class="form-control" id="txtEmailNoticiaExclusiva">
                                                        </div>
                                                        <div class="form-group">
                                                            <label for="message-text" class="control-label">Senha:</label>
                                                            <input type="password" class="form-control" id="txtSenhaNoticiaExclusiva">
                                                        </div>
                                                    </form>
                                                </div>
                                                <div class="modal-footer BotaoRodapeLogarNoticiaExclusiva">
                                                    <button type="submit" class="btn btn-success btn-block" onclick="EntrarEmailNoticiaExclusiva()"><span class="glyphicon glyphicon-off"></span> Entrar</button>
                                                </div>
                                                <div class="clear">
                                                </div>
</li>
                                        </ul>
                                        <ul class="checkboxes">
                                            <li>
                                                <div class="checkbox">
                                                    <input type="hidden" name="aceito_ofertas" value="aceito">
                                                    <div class="check active"></div>
                                                    <p><br><input type="checkbox" name="mailing" value="mailing" checked=""> Aceito receber novidades e ofertas do Diário do Grande ABC e parceiros por <br> correio eletrônico, mala direta, SMS ou outros meios de comunicação.</p> <br>
                                                </div>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div>
                            <div class="line">
                                <span>Ou acesse todo o conteúdo de forma ilimitada:</span>
                            </div>
                            <ul>
                                <li style="text-align:center;">
                                    <a href="https://www.dgabc.com.br/Assinaturas/Produtos/Novos" target="_blank" class="btn assinatura"></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="NoticiaExclusivaLogadoSemPermissao linhaLogin">
            <div class="paywall-override">
                <div class="paywall-wrapper active">
                    <div class="header-line">
                        <div class="title">
                            <span><!--Diário do Grande ABC--><img src="/Content/themes/dgabc2017/imagens/logoDGABC.png"></span>
                        </div>
                    </div>
                    <div class="content">
                        <div class="top">
                            <div class="hidden-xs">
                                <div class="NomeLeitor">
                                    <h1 class="blue">Olá, leitor!<br />Você já leu <b>15 matérias exclusivas grátis</b> nesse mês!</h1>
                                </div>
                            </div>
                            <div class="hidden-xl">
                                <h1 class="blue">Para ler mais 3 (três) matérias exclusivas, clique no banner abaixo</h1>
                            </div>
                            <div class="publicidadeArroba1 width300px height250px bgCorCinzinha" style="text-align:center">
                                <script type="text/javascript">
                                sas.render('71871');  // Formato : Arroba 1 (300x250) 300x250
                                </script>
                            </div>
                        </div>
                        <br />
                        <div>
                            <div class="line">
                                <span>Veja como ter acesso a todo o conteúdo de forma ilimitada:</span>
                            </div>
                        </div>
                        <div class="imgBanner">
                            <a target="_blank" href="https://www.dgabc.com.br/Assinaturas/Produtos/Novos">
                                <img src="/Content/themes/dgabc2017/imagens/arroba.gif">
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <!--Objeto json+ld para Google-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "10/07/2019 07:28:00",
        "dateModified": "10/07/2019 07:28:00",
        "headline": "Deputados retiram pris&#227;o em 2&#170; inst&#226;ncia do pacote de Moro",
        "description": "",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.dgabc.com.br//Noticia/3091547/deputados-retiram-prisao-em-2-instancia-do-pacote-de-moro"
        },
        "isAccessibleForFree": "True",
        "image": {
        "@type": "ImageObject",
        "url": [
        ""
        ]
        },
        "author": {
        "@type": "Person",
        "name": "Da AE"
        },
        "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Diário do Grande ABC",
        "foundingDate" : "1958-05-11",
        "logo": {
        "@type": "ImageObject",
        "url":[
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logoDGABC60anos.png",
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logDiario.jpg"
        ],
        "width": 260,
        "height": 60
        }
        }
        }
        }
    </script>


<script>
    const iframe = document.getElementById('ifrm');

    window.addEventListener("load", function(event) {
        //console.log('Está tudo carregado');
        //iframe.style.display = 'block';
        atualizaIframe();
    });

</script>

    <script>

         var email = localStorage.emailNoticiaExclusiva;

         if (email == undefined) {
            $('.NoticiaExclusivaLogado').hide();
            $('.NoticiaExclusivaNaoLogado').show();
            $('.NoticiaExclusivaLogadoSemPermissao').hide();
            $('.linhaSuperBanner').hide();
            $(".footer").hide();
            $(".footerDesk").hide();
        } else {
            var url = "https://www.dgabc.com.br/webservice/Api/NoticiaExclusiva/Ler?email=" + email + "&idNoticia=" + 3091547;
            $.getJSON(
                url,
                function (data) {
                    if (data.permite == false) {
                        $('.NoticiaExclusivaLogado').hide();
                        $('.NoticiaExclusivaNaoLogado').hide();
                        $('.linhaSuperBanner').hide();
                        $(".footer").hide();
                        $('.NoticiaExclusivaLogadoSemPermissao').show();
                        return;
                    }else{
                        $('.NoticiaExclusivaNaoLogado').hide();
                        $('.NoticiaExclusivaLogadoSemPermissao').hide();
                        $('.linhaSuperBanner').show();
                        $(".footer").show();
                        $('.NoticiaExclusivaLogado').show();
                    }
                }
                );
         }

        function CadastrarEmailNoticiaExclusiva()
        {
            var nome = $("#txtNomeEmailNoticiaExclusiva").val();
            var email = $("#txtEmailNoticiaExclusiva").val();
            var senha = $("#txtSenhaNoticiaExclusiva").val();

            var url = "https://www.dgabc.com.br/webservice/Api/NoticiaExclusiva/Cadastrar?nome=" + nome + "&email=" + email + "&senha=" + senha;
            $.getJSON(
                url,
                function (data) {
                    if (data == true) {
                        JaTenhoCadastro();
                        return;
                    }else{
                        alert("No momento não foi possível concluir o cadastro, tente em alguns minutos!");
                    }
                }
                );
        }
        function EntrarEmailNoticiaExclusiva()
        {
            var email = $("#txtEmailNoticiaExclusiva").val();
            var senha = $("#txtSenhaNoticiaExclusiva").val();

            var url = "https://www.dgabc.com.br/webservice/Api/NoticiaExclusiva/Entrar?email=" + email + "&senha=" + senha;
            $.getJSON(
                url,
                function (data) {
                    if (data.permite == true) {
                        localStorage.emailNoticiaExclusiva = email;
                        $('.NoticiaExclusivaNaoLogado').hide();
                        $('.NoticiaExclusivaLogadoSemPermissao').hide();
                        $('.linhaSuperBanner').show();
                        $(".footer").show();
                        $('.NoticiaExclusivaLogado').show();
                        return;
                    }else{
                        alert("e-mail ou senha incorreto!");
                    }
                }
                );
        }

        function SouColaborador()
        {
            var email = "colaborador@dgabc.com.br";
            var senha = "";

            localStorage.emailNoticiaExclusiva = email;
            $('.NoticiaExclusivaNaoLogado').hide();
            $('.NoticiaExclusivaLogadoSemPermissao').hide();
            $('.linhaSuperBanner').show();
            $(".footer").show();
            $('.NoticiaExclusivaLogado').show();
            return;

        }
    </script>
<!-- Login Facebook -->
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '163935230340935', // Set YOUR APP ID
            status: true, // check login status
            cookie: true, // enable cookies to allow the server to access the session
            xfbml: true,  // parse XFBML
            version: 'v2.3'
        });

        FB.Event.subscribe('auth.authResponseChange', function (response) {
            if (response.status === 'connected') {
                document.getElementById("message").innerHTML += "<br>Connected to Facebook";
                //SUCCESS
            }
            else if (response.status === 'not_authorized') {
                document.getElementById("message").innerHTML += "<br>Failed to Connect";
                //FAILED
            }
            else {
                document.getElementById("message").innerHTML += "<br>Logged Out";
                //UNKNOWN ERROR
            }
        });
    };

    function LoginFB() {
        FB.login(function (response) {
            if (response.authResponse) {
                getUserInfo();
            }
            else {
                localStorage.removeItem('emailNoticiaExclusiva');
            }
        }, { scope: 'email, user_about_me, user_birthday, user_hometown' });
    }

    function getUserInfo() {
        FB.api('/me?fields=name,email,gender,birthday,link', function (response) {
            localStorage.emailNoticiaExclusiva = response.email;
            localStorage.nomeNoticiaExclusiva = response.name;
            localStorage.idNoticiaExclusiva = response.id;
        }, { scope: 'email, user_about_me, user_birthday, user_hometown' });
    }


    function Logout() {
        FB.logout(function () { document.location.reload(); });
    }

    // Load the SDK asynchronously
    (function (d) {
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {
            return;
        }

        js = d.createElement('script');
        js.id = id; js.async = true;
        js.src = "http://connect.facebook.net/pt_BR/all.js";
        ref.parentNode.insertBefore(js, ref);
    }(document));
</script>
<!-- Login G++ -->
<script>
    function onSignIn(googleUser) {
        // Useful data for your client-side scripts:
        var profile = googleUser.getBasicProfile();
        localStorage.emailNoticiaExclusiva = profile.getEmail();
        localStorage.nomeNoticiaExclusiva = profile.getName();
        localStorage.idNoticiaExclusiva = profile.getId();
    };
</script>

                    <br class="clear" />
                </div>
            </div>


                <footer class="footerDesk">
    <div class="faixaFooter"></div>
    <div class="container menuRodape">
        <nav class="cadernosRodape">
            <p>Cadernos</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura&Lazer</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                <li><a href="https://www.dgabc.com.br/MinutoaMinuto">Minuto a Minuto</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
            </ul>
        </nav>

        <nav class="cadernosRodape">
            <ul>
                <li class="tituloRodape2"><a href="https://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                <li><a href="https://www.revistadiaadia.com.br/" target="_blank">Dia-a-Dia</a></li>
                <li><a href="http://classificados.dgabc.com.br/" target="_blank">Classificados</a></li>
                <li><a href="https://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
            </ul>
        </nav>

        <nav class="colunasRodape">
            <p>Colunas</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Colunas/10081/abc-da-economia/Home">ABC da Economia</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/33/brickmann/Home">Brickmann</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/13/cena-politica/Home">Cena Política</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/31/cintia-bortotto/Home">Cintia Bortotto</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/27/contexto-paulista/Home">Contexto Paulista</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/39/cotidiano/Home">Cotidiano</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/47/desvendando-a-economia/Home">Desvendando a economia</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/25/direitos-do-consumidor/Home">Direitos do Consumidor</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/51/duvidas-do-contribuinte/Home">Dúvidas do Contribuinte</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/29/interacao/Home">Interação</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/35/marcio-bernardes/Home">Márcio Bernardes</a></li>
            </ul>
        </nav>
        <nav class="colunasRodape">
            <ul>
                <li class="tituloRodape2"><a href="https://www.dgabc.com.br/Colunas/14/memoria/Home">Memória</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10073/nosso-caminho/Home">Nosso Caminho</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/59/obituario/Home">Obituário</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10064/palavra-do-bispo/Home">Palavra do Bispo</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/24/palavra-do-leitor/Home">Palavra do Leitor</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/62/previdencia-em-acao/Home">Previdência em Ação</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10066/questao-de-emprego/Home">Questão de Emprego</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10075/reuniao-de-condominio/Home">Reunião de Condomínio</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/38/seu-negocio/Home">Seu Negócio</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/32/sua-saude/Home">Sua Saúde</a></li>
            </ul>
        </nav>
        <nav class="tvRodape">
            <p>DGABC TV</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/22/mais-videos?autoStart=true">Mais Vídeos</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/21/?autoStart=true">DGABC Repórter</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/19/?autoStart=true">DGABC Mix</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/15/?autoStart=true">DGABC Entrevista</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/20/?autoStart=true">DGABC Decor</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/18/?autoStart=true">Auto-Diário</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/10069/?autoStart=true">Diário Esportivo</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/10070/?autoStart=true">Memória Diário</a></li>
            </ul>
        </nav>
        <nav>
            <p>Publicidade</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/midiakit/" target="_blank">Anuncie</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/PublicidadeLegal">Publicidade Legal</a></li>
            </ul>
            <p class="ojornalRodape">O Jornal</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Servicos/Politica">Política de Privacidade</a></li>
                <li><a href="mailto:rh@dgabc.com.br">Trabalhe Conosco</a></li>
                <li><a href="https://www.dgabc.com.br">Newsletter</a></li>
                <li><a href="https://www.dgabc.com.br/Assinaturas/Produtos">Assine</a></li>
                <li><a href="https://www.dgabc.com.br/Noticias/Historico">Histórico de Notícias</a></li>
                <li><a href="https://www.dgabc.com.br/Noticias/Tags">Nuvem de Tags</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/RSS/Home">RSS</a></li>
            </ul>
        </nav>
    </div>
    <div class="containerFooter">
        <a class="logoFooter" href="#">
            <p class="text-center">Copyright © 1995-2019 - Todos direitos reservados</p>
        </a>
    </div>
</footer>

<!--footer mobile -->
<div class="footerMobile">
    <div class="container">
        <figure><img src="/Content/themes/dgabc2017/imagens/logoDGABCcontraido.png" /></figure>
        <p>Copyright © 1995-2017 - Todos direitos reservados</p>
    </div>
</div>
<script type="text/javascript">
    //var intervalo = []

    //function reload(ADID) {
    //    var numero = getRandomInt(70000, 90000)
    //    numero = 30000;
    //    //intervalo[ADID] = setInterval(function () {
    //    //    //sas_callAd(ADID);
    //    //    //console.log("ID Anuncio: " + ADID);
    //    //    //console.log("Intervalo: " + numero);

    //    //}, numero);
    //    sas.refresh();
    //}

    //function getRandomInt(min, max) {
    //    return Math.floor(Math.random() * (max - min + 1)) + min;
    //}

    ////sas_fa.push(41607);

    //$(document).ready(function () {
    //    //if (sas_fa.length > 0) {
    //    //    for (var a = 0; a < sas_fa.length; a++) {
    //    //        reload(sas_fa[a]);
    //    //    }
    //    //}
    //    reload(0);
    //});
	// Intervalo de atualização do Banners | 1.000 = 1 Segundo
    setInterval(function () { sas.refresh(); }, 90000);

</script>

<!-- 107.23.218.4 -->
<!-- Google Analytics -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-2479079-1', 'auto');
    ga('send', 'pageview');
</script>;
                                          
            <!-- Carousel -->
            <script>
                jQuery(document).ready(function ($) {
                    $('.fadeOut').owlCarousel({
                        items: 1,
                        animateOut: 'fadeOut',
                        loop: true,
                        margin: 10,
                        autoplay: true,
                        autoplayTimeout: 6000,
                        autoplayHoverPause: true,
                    });
                    $('.custom1').owlCarousel({
                        animateOut: 'slideOutDown',
                        animateIn: 'flipInX',
                        items: 1,
                        margin: 30,
                        stagePadding: 30,
                        smartSpeed: 450,
                        loop: true,
                    });
                });
            </script>
        </div>

    </div>

    <!-- Conteudo -->

    <br class="clear">

    <!-- Html.Partial Rodape -->


    
    


    <script type="text/javascript" async defer  data-pin-shape="round" data-pin-height="32" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
    <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?sensor=false"></script>

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.dgabc.com.br/",
        "potentialAction": {
        "@type": "SearchAction",
        "name": "Diário do grande ABC",
        "alternateName": "DGABC",
        "target": "https://www.dgabc.com.br/Buscas/Home?palavra={search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>

    <script type="application/ld+json">
        {
        "@context": "http://www.schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Diário do Grande ABC",
        "address": {
        "@type": "PostalAddress",
        "postalCode": "09090 400",
        "streetAddress": "Rua Catequese, n° 562",
        "addressLocality": "Santo André",
        "addressRegion": "SP",
        "addressCountry": "BRA"
        },
        "contactPoint": [{
        "@type": "ContactPoint",
        "telephone": "+551144358010",
        "contactType": "customer service"
        }, {
        "@type": "ContactPoint",
        "telephone": "+551144358000",
        "contactType": "billing support"
        }],
        "founder": ["Edson Danillo Dotto", "Angelo Puga", "Fausto Polesi","Maury de Campos Dotto"],
        "url": "https://www.dgabc.com.br/",
        "foundingDate": "1958-05-11",
        "sameAs": ["https://twitter.com/DGABC", "https://www.facebook.com/jornaldgabc/", "https://www.instagram.com/diariodograndeabc/", "https://www.youtube.com/channel/UCmvRRktnMgO-BTzHzKPVMDg", "https://plus.google.com/+jornaldgabc"],
        "logo": {
        "@type": "ImageObject",
        "url": [
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logoDGABC60anos.png",
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logDiario.jpg"
        ]
        }
        }
    </script>
</body>
</html>
