
<!DOCTYPE html>

<html lang="pt-br">
<head>

    <!--

        DIÁRIO DO GRANDE ABC - DIÁRIO ONLINE

    -->
    <!---[if lt IE 9]>
        <script src="/Script/js/html5.js"></script>
    <![endif]-->
    <!--[if lt IE 9]>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    <meta name="viewport" content="width=device-width">

    <meta charset="utf-8">

    <meta name='yandex-verification' content='505d87a2944e4f59' />

    <link rel="start" title="Diário do Grande ABC" href="https://www.dgabc.com.br" />

    <meta name="keywords" content="grande abc,abc,dgabc,diário,notícias,noticia,portal,on line,política,santo andré,são bernardo,são caetano,mauá,diadema,ribeirão pires,rio grande da serra,economia,esportes,setecidades,diarinho,nacional,internacional,turismo,automóveis,d+, mar&#237;lia gabriela,foto,">

    <meta name="p:domain_verify" content="ffb07746b0e9454e65d382689321e78f" />
    <meta name="copyright" content="Diário do Grande ABC">
    <meta name="language" content="pt-BR">
    <meta name="robots" content="index,follow" />
    <meta name="revised" content="18/10/2018 18:07:26" />
    <meta name="abstract" content="">
    <meta name="topic" content="news">
    <meta name="summary" content="Maior jornal regional do país">
    <meta name="classification" content="Business">
    <meta name="designer" content="">
    <meta name="reply-to" content="online@dgabc.com.br">
    <meta name="owner" content="Jornal Diário do Grande ABC">
    <meta name="url" content="https://www.dgabc.com.br">
    <meta name="identifier-URL" content="https://www.dgabc.com.br">
    <meta name="directory" content="news">
    <meta name="category" content="article news">
    <meta name="coverage" content="Worldwide">
    <meta name="distribution" content="Global">
    <meta name="rating" content="General">
    <meta name="revisit-after" content="5 minutes">
    <meta name='pagename' content='Mar&#237;lia Gabriela relembra foto aos 20 anos: &#39;Ser jovem d&#225; trabalho&#39; - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: mar&#237;lia gabriela,foto'>
    <meta name='DC.title' content='Mar&#237;lia Gabriela relembra foto aos 20 anos: &#39;Ser jovem d&#225; trabalho&#39; - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: mar&#237;lia gabriela,foto'>
    <meta name='subtitle' content='Mar&#237;lia Gabriela relembra foto aos 20 anos: &#39;Ser jovem d&#225; trabalho&#39; - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: mar&#237;lia gabriela,foto'>
    <meta name='target' content='all'>
    <meta name='HandheldFriendly' content='True'>
    <meta name='MobileOptimized' content='320'>
    <meta name='date' content='18/10/2018 18:07:26'>
    <meta name='search_date' content='18/10/2018 18:07:26'>
    <meta name='ResourceLoaderDynamicStyles' content=''>
    <meta name='medium' content='portal'>
    <meta property="fb:admins" content="fabiovellucci@hotmail.com" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dgabc.com.br/Servicos/RSS" />

    <title>Mar&#237;lia Gabriela relembra foto aos 20 anos: &#39;Ser jovem d&#225; trabalho&#39; - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: mar&#237;lia gabriela,foto</title>

    <link href="/Content/themes/dgabc2017/css/estilos051220171649.css" rel="stylesheet"/>

    <link href="/Content/themes/dgabc2014/css/loading.css" rel="stylesheet">

    
    <script type="text/javascript">
        var DOMINIO_RAIZ = "https://www.dgabc.com.br";
    </script>
    
    
   
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.5.3/modernizr.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script src="/Scripts/Inicial_otim.js?cache=d212dbfc-14b4-43b9-ba35-47cdeb765247"></script>

    <script type="text/javascript" src="/Scripts/Enquete.js"></script>

    <!-- RenderSection Scripts -->
    

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ea1196bc65e5c1"></script> 


    <script type="text/javascript" src="/Scripts/Noty/js/jquery.noty.js"></script>

    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/jquery.noty.css" />
    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/noty_theme_default.css" />
    <link href="/Scripts/Noty/css/noty_theme_facebook.css" rel="stylesheet" type="text/css" />


    <script type="text/javascript">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</script>

        <script type="text/javascript">
            $(document).ready(function () {

                var TopComentarios = jQuery('.comentarios').position().top;

                $(".btComentar").on("click", function () {
                    jQuery("html, body").stop().animate({
                        scrollTop: TopComentarios
                    }, 1000, "easeInOutCirc");
                });

            });
        </script>

    <meta property="og:site_name" content="Jornal Diário do Grande ABC" />
    <meta property="fb:app_id" content="163935230340935" />

        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.dgabc.com.br/Mobile/Noticia/2959699/marilia-gabriela-relembra-foto-aos-20-anos-ser-jovem-da-trabalho">
        <meta property="og:url" content="https://www.dgabc.com.br/Noticia/2959699/marilia-gabriela-relembra-foto-aos-20-anos-ser-jovem-da-trabalho">
        <meta property="og:locale" content="pt_BR">
        <meta property="og:type" content="article">
        <meta property="og:title" content="Mar&#237;lia Gabriela relembra foto aos 20 anos: &#39;Ser jovem d&#225; trabalho&#39; - Di&#225;rio do Grande ABC">
            <meta property="og:description" content="Mar&#237;lia Gabriela relembra foto aos 20 anos: &#39;Ser jovem d&#225; trabalho&#39;">
            <meta property="og:image" content="https://img.dgabc.com.br/Imagens/20181018165525.jpg">
            <meta property="og:image:type" content="image/jpeg">
            <meta property="og:image:width" content="925">             <meta property="og:image:height" content="420">     
    <style id='page-skin-1' type='text/css'>
        .ifrm {
            overflow: auto;
            border-bottom: 1px solid #D4D4D4;
        }

        .ifrm::-webkit-scrollbar-track {
            background-color: #F4F4F4;
        }
        .ifrm::-webkit-scrollbar {
            width: 6px;
            background: #F4F4F4;
        }
        .ifrm::-webkit-scrollbar-thumb {
            background: #dad7d7;
        }
    </style>


    <!-- Novo Topo Smart (Editorias)-->
    <script src='https://www5.smartadserver.com/config.js?nwid=1013' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'https://www5.smartadserver.com', async: true, renderMode: 0 });
    </script>

    <script type="text/javascript">
        sas.call("onecall", {
        siteId: 52874, //
        pageId: 383954, // Página : Conteúdo dinâmico carregado do arquivo \Content\Publicidade\XML\ReferenciasBanner.xml
            formatId: '66596,65875,22948,22949,22950,22955,22954,22956,22957,24993,24703,22951,22958,33721,24996,24997,22962,22960,41852,22952,28385,28887,28889,28888,22961,22959,22947',
        target: '' // Targeting
    });
    </script>
    <!-- Final Novo Top Smart -->



    <meta name="apple-itunes-app" content="app-id=795157697">

    <!-- webspectator.com 
    <script type="text/javascript"
            src="//wfpscripts.webspectator.com/bootstrap/ws-7F8BD959.js"></script>
        -->

    <script type="text/javascript">
        window.smartlook || (function (d) {
            var o = smartlook = function () { o.api.push(arguments) }, s = d.getElementsByTagName('script')[0];
            var c = d.createElement('script'); o.api = new Array(); c.async = true; c.type = 'text/javascript';
            c.charset = 'utf-8'; c.src = '//rec.getsmartlook.com/bundle.js'; s.parentNode.insertBefore(c, s);
        })(document);
        smartlook('init', 'f75fb8056bfa0ba9c21ae57382a5b6c91519c06d');
    </script>



    <style id='page-skin-1' type='text/css'>
                <!--
                /*
        */
                * {
                    margin: 0;
                    padding: 0;
                }

                /*----- INÍCIO DO SLIDE  ----------------------------------------*/

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }


                -->
    </style>


<!--
    

<script src='http://jqueryjs.googlecode.com/files/jquery-1.3.2.js' type='text/javascript'></script>


    Aniverário do DGABC Balões Subindo
<script type='text/javascript'>

    $(document).ready(function () {
        setTimeout("animation()", 50);
    });

    function animation() {
        cloud1();
        cloud2();
        cloud3();

    }

    function cloud1() {
        $("#cloud1").animate({ top: "-=380%" }, 50000).animate({ top: "600px" }, 0)
        setTimeout("cloud1()", 30000);
    }
    function cloud2() {
        $("#cloud2").animate({ top: "-=370%" }, 40000).animate({ top: "600px" }, 0)
        setTimeout("cloud2()", 20000);
    }
    function cloud3() {
        $("#cloud3").animate({ top: "-=370%" }, 60000).animate({ top: "600px" }, 0)
        setTimeout("cloud3()", 20000);
    }

</script>
-->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm44148.js"></script>
    <!-- BEGIN CRITEO BANNER CODE -->
    <script type="text/javascript">
        //<![CDATA[
        !function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"632202","macro":null,"mobileZId":"632237","origin":"http://www.dgabc.com.br"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
        //]]>
    </script>
    <!-- END CRITEO BANNER CODE -->
    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-2479079-1', 'auto');
        ga('send', 'pageview');
    </script>
    <!-- End Google Analytics -->
</head>

<body onload="atualizaIframe()">
<!--
    Imagens dos Balões de aniverário

    <div>
        <div id='cloud1'><img src='http://www.dgabc.com.br/canais/branco2.png' /></div>
        <div id='cloud2'><img src='http://www.dgabc.com.br/canais/dg-azul.png' /></div>
        <div id='cloud3'><img src='http://www.dgabc.com.br/canais/dg-laranja.png' /></div>
    </div>
-->


    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=163935230340935";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>


   

<script type="text/javascript">
			sas.render('22960');  // Formato : Interstitial 1x1
		</script>
    <style type="text/css">
    .pubRodape {
        display: none;
        position: fixed;
        left: 0px;
        bottom: 0px;
        width: 100%;
        height: 60px;
        z-index: 999999;
        background-color: #f1f0f0;
    }

    .pubRodape .btFechar {
        display: block;
        position: absolute;
        right: 0px;
        top: 0px;
        background-color: #808080;
        color: #fff;
        padding: 3px;
    }

    .pubRodape .peca {
        display: block;
        width: 960px;
        height: 60px;
        background-color: #860909;
        margin: 0 auto;
    }
</style>

<script type="text/javascript">
    $(document).ready(function () {
        $(".btFechar").click(function () {
            $(this).slideDown(1000, function () {
                $(".pubRodape").slideUp(function () {
                    $(".pubRodape").fadeOut(1000);
                });
            });
            
        });
    });
</script>

<div class="pubRodape">
    <a class="btFechar" href="javascript:;">
        Fechar
    </a>

    <div class="peca">
        Publicidade
    </div>
</div>

    <!-- Topo -->
        
     <div class="acionaContracao">

    <!-- Topo -->
    <div class="acionaContracao">
        <div class="topo">
            <div class="container fundotopo">
                <div class="faixaData">
                    <p>Quinta-Feira, 18 de Outubro</p>
                    <p>|</p>
                    <div class="tempo">
                        <select class="cidades">
                            <option value="Santo André, SP">
                                Santo André
                            </option>
                            <option value="São Bernardo do Campo, SP">
                                São Bernardo
                            </option>
                            <option value="São Caetano do Sul, SP">
                                São Caetano
                            </option>
                            <option value="Mauá, SP">
                                Mauá
                            </option>
                            <option value="Diadema, SP">
                                Diadema
                            </option>
                            <option value="Rio Grande da Serra, SP">
                                Rio Grande da Serra
                            </option>
                            <option value="Ribeirão Pires, SP">
                                Ribeirão Pires
                            </option>
                        </select>
                        <div class="loading">
                            <div id="bowlG">
                                <div id="bowl_ringG">
                                    <div class="ball_holderG">
                                        <div class="ballG"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <span class="temp">Max <span class="maxima"></span>º Min <span class="minima"></span>º</span>
                     </div>

                    <img class="transition" src="/Content/themes/dgabc2017/imagens/clima.jpg" alt="Clima da Região" width="48" height="27" />
                    <a class="transitoTop transition" target="_blank" href="https://www.dgabc.com.br/Transito"><img src="/Content/themes/dgabc2017/imagens/carrinho.png" alt="Trânsito" /></a>

                    <a target=" _blank" href="https://www.dgabc.com.br/Assinaturas/Produtos">Assine</a>
                    <a href="/Clube/Home">Clube do Assinante</a>
                    <a href="http://digital.maven.com.br/pub/dgabc/?flip=acervo" target="_blank">Diário Virtual</a>
                    <a href="https://www.dgabc.com.br/Login">Login</a>

                    <div class="busca-home">
                        <input name="palavraChaveTopo" type="text" id="palavraChaveTopo" class="palavraChaveTopo" />
                        <div class="submitBusca">
                            <input type="image" class="btBuscarTopo" src="/Content/themes/dgabc2017/imagens/btnBuscar.gif" alt="Buscar" />
                        </div>
                        <!-- submitBusca-->
                    </div>
                </div>
                <div class="faixaMenu transition">
                    <a class="logo" href="https://www.dgabc.com.br"></a><h1>Diário do Grande ABC</h1>
                    <nav class="menu">
                        <ul>
                            <li><a href="https://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura & Lazer</a></li>
                            <li class="outrasEditorias">
                                <ul class="subMenu">
                                    <li><a target="_blank" href="http://classificados.dgabc.com.br/">Classificados</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                                    <li><a href="https://www.dgabc.com.br/TV/Home">DGABC TV</a></li>
                                    <li><a href="https://www.revistadiaadia.com.br/">Dia-a-Dia</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/45/social">Social</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                                    <li><a href="https://www.dgabc.com.br/Colunas/Home">Colunas</a></li>
                                    <li><a href="https://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10076/defesa-do-consumidor">Defesa do Consumidor</a></li>
                                </ul>
                            </li>
                        </ul>
                    </nav>
                </div>
                <div class="orelha"></div>
            </div>
        </div>
    </div>

    <!-- Minuto a Minuto -->
    <div class="container minutoSuper">
        <div class="linhaMinutoaMinuto">
            <div class="seloPatrocinio">
<script type="text/javascript">
			sas.render('28385');  // Formato : Novo Selo Patrocinio 200x35
		</script>                </div>
            <div class="boxMinuto">
                <h4>
                    <a href="/MinutoaMinuto/5/cultura-lazer">
                        <img src="/Content/themes/dgabc2017/imagens/reloginho.gif" alt="relogio" />Minuto a Minuto >
                    </a>
                </h4>
                <div class="rotativo">
                    <div class="container">
                        <ul class="lista">
                            <li class="news-item"><a title="MP denuncia barbeiro acusado de matar capoeirista por discussão política"  href="https://www.dgabc.com.br/Noticia/2959730/mp-denuncia-barbeiro-acusado-de-matar-capoeirista-por-discussao-politica"> MP denuncia barbeiro acusado de matar capoeirista por discussão</a></li><li class="news-item"><a title="Nos EUA, Hamilton exalta evolução no ano e projeta o penta da F-1 com cautela"  href="https://www.dgabc.com.br/Noticia/2959726/nos-eua-hamilton-exalta-evolucao-no-ano-e-projeta-o-penta-da-f-1-com-cautela"> Nos EUA, Hamilton exalta evolução no ano e projeta o penta da F-1</a></li><li class="news-item"><a title="Tesouro diz que aumento da oferta de NTN-F será gradual"  href="https://www.dgabc.com.br/Noticia/2959729/tesouro-diz-que-aumento-da-oferta-de-ntn-f-sera-gradual"> Tesouro diz que aumento da oferta de NTN-F será gradual</a></li><li class="news-item"><a title="Dorival despista sobre retorno de Diego ao Fla e pede atenção com o Paraná"  href="https://www.dgabc.com.br/Noticia/2959725/dorival-despista-sobre-retorno-de-diego-ao-fla-e-pede-atencao-com-o-parana"> Dorival despista sobre retorno de Diego ao Fla e pede atenção com o</a></li><li class="news-item"><a title="Major Olímpio sugere candidaturas a prefeito para 2020"  href="https://www.dgabc.com.br/Noticia/2959724/major-olimpio-sugere-candidaturas-a-prefeito-para-2020"> Major Olímpio sugere candidaturas a prefeito para 2020</a></li><li class="news-item"><a title="Fachin destaca importância do fair play na eleição e faz apelo contra fake news"  href="https://www.dgabc.com.br/Noticia/2959727/fachin-destaca-importancia-do-fair-play-na-eleicao-e-faz-apelo-contra-fake-news"> Fachin destaca importância do fair play na eleição e faz apelo</a></li><li class="news-item"><a title="MPRJ arresta bens e bloqueia contas de administradores da refinaria de Manguinhos"  href="https://www.dgabc.com.br/Noticia/2959728/mprj-arresta-bens-e-bloqueia-contas-de-administradores-da-refinaria-de-manguinhos"> MPRJ arresta bens e bloqueia contas de administradores da refinaria</a></li><li class="news-item"><a title="#Caixa2doBolsonaro é 1º lugar nos Trending Topics do Twitter no mundo"  href="https://www.dgabc.com.br/Noticia/2959720/-caixa2dobolsonaro-e-1-lugar-nos-trending-topics-do-twitter-no-mundo"> #Caixa2doBolsonaro é 1º lugar nos Trending Topics do Twitter no mundo</a></li><li class="news-item"><a title="Pastor de S.Bernardo expulso por não apoiar Bolsonaro não votará no 2º turno"  href="https://www.dgabc.com.br/Noticia/2959717/pastor-de-s-bernardo-expulso-por-nao-apoiar-bolsonaro-nao-votara-no-2-turno"> Pastor de S.Bernardo expulso por não apoiar Bolsonaro não votará no</a></li><li class="news-item"><a title="Trump, sobre possível morte de jornalista: certamente parece o caminho para mim"  href="https://www.dgabc.com.br/Noticia/2959719/trump-sobre-possivel-morte-de-jornalista-certamente-parece-o-caminho-para-mim"> Trump, sobre possível morte de jornalista: certamente parece o</a></li><li class="news-item"><a title="Bolsonaro recebe candidatos estaduais e representantes da bancada evangélica"  href="https://www.dgabc.com.br/Noticia/2959715/bolsonaro-recebe-candidatos-estaduais-e-representantes-da-bancada-evangelica"> Bolsonaro recebe candidatos estaduais e representantes da bancada</a></li><li class="news-item"><a title="Autoridades russas buscam possível cúmplice de ataque na Crimeia"  href="https://www.dgabc.com.br/Noticia/2959716/autoridades-russas-buscam-possivel-cumplice-de-ataque-na-crimeia"> Autoridades russas buscam possível cúmplice de ataque na Crimeia</a></li><li class="news-item"><a title="Atrizes anunciam o fim de Orange Is The New Black, após sétima temporada"  href="https://www.dgabc.com.br/Noticia/2959708/atrizes-anunciam-o-fim-de-orange-is-the-new-black-apos-setima-temporada"> Atrizes anunciam o fim de Orange Is The New Black, após sétima</a></li><li class="news-item"><a title="Netflix divulga trailer completo de Narcos: México"  href="https://www.dgabc.com.br/Noticia/2959709/netflix-divulga-trailer-completo-de-narcos-mexico"> Netflix divulga trailer completo de Narcos: México</a></li><li class="news-item"><a title="Charlotte, filha de Kate Middleton, rouba a cena em foto do casamento de Princesa Eugenie"  href="https://www.dgabc.com.br/Noticia/2959710/charlotte-filha-de-kate-middleton-rouba-a-cena-em-foto-do-casamento-de-princesa-eugenie"> Charlotte, filha de Kate Middleton, rouba a cena em foto do</a></li><li class="news-item"><a title="Globo se pronuncia sobre polêmica de Rosa consumindo bebida alcoólica enquanto grávida em Segundo Sol"  href="https://www.dgabc.com.br/Noticia/2959711/globo-se-pronuncia-sobre-polemica-de-rosa-consumindo-bebida-alcoolica-enquanto-gravida-em-segundo-sol"> Globo se pronuncia sobre polêmica de Rosa consumindo bebida</a></li><li class="news-item"><a title="Adolescente ferido em Medianeira volta para casa, mas continua tratamento"  href="https://www.dgabc.com.br/Noticia/2959706/adolescente-ferido-em-medianeira-volta-para-casa-mas-continua-tratamento"> Adolescente ferido em Medianeira volta para casa, mas continua</a></li><li class="news-item"><a title="Görges sofre, mas derrota croata e vai à semifinal em Luxemburgo"  href="https://www.dgabc.com.br/Noticia/2959705/gorges-sofre-mas-derrota-croata-e-vai-a-semifinal-em-luxemburgo"> Görges sofre, mas derrota croata e vai à semifinal em Luxemburgo</a></li><li class="news-item"><a title="Cautela do ambiente externo estimula correção e juros fecham em alta"  href="https://www.dgabc.com.br/Noticia/2959707/cautela-do-ambiente-externo-estimula-correcao-e-juros-fecham-em-alta"> Cautela do ambiente externo estimula correção e juros fecham em alta</a></li><li class="news-item"><a title="Governo e Eletrobras podem liquidar Amazonas Energia se leilão fracassar"  href="https://www.dgabc.com.br/Noticia/2959704/governo-e-eletrobras-podem-liquidar-amazonas-energia-se-leilao-fracassar"> Governo e Eletrobras podem liquidar Amazonas Energia se leilão</a></li>
                        </ul>
                    </div>
                    <ul class="controles">
                        <li><a class="minutoAntes" href="#"></a></li>
                        <li><a class="minutoPausa" href="#"></a></li>
                        <li><a class="minutoDepois" href="#"></a></li>
                    </ul>
                </div>
            </div>
            </div>
        <div class="linhaSuperBanner">
<script type="text/javascript">
			sas.render('22947');  // Formato : Super Banner  (728x90) 728x90
		</script>        </div>
    </div>
</div>

    <!-- Topo -->

   

    <!-- Conteudo -->


     
    <div class="acertoBackgroundPublicidade" id="estruturaPublicidade">

        <div id="estrutura">

            

            <div id="miolo">
                <div class="conteudo container2">
                    




<!-- Noticia=&Categorias= -->

<!-- Conteudo -->
    <div class="conteudo container2">

        <div class="linha1">

                <div class="tituloEditoria Cultura">
        <h2>
            <a href="/Editoria/5/Cultura" target="_self">
Cultura &amp; Lazer            </a>
                <div class="bannerPatrocinio">
                    <script type="text/javascript">
                        sas.render('65875');  // Formato : Banner Patrocinio (400x40) 400x40
                    </script>
                </div>
</h2>
    </div>
<div class="emailEditoria"><p>cultura@dgabc.com.br | 4435-8364</p></div>

            <div class="destaquesHome">

                <div class="mancheteDestaque">
                    <h2>
                        <p>
                            Marília Gabriela relembra foto aos 20 anos: 'Ser jovem dá trabalho'
                        </p>
                    </h2>
                        <a href="#">
                            <figure class="imgDestaqueGrande">
                                <img itemprop="image"
                                     alt="Reprodu&#231;&#227;o/Instagram Di&#225;rio do Grande ABC - Not&#237;cias e informa&#231;&#245;es do Grande ABC: Santo Andr&#233;, S&#227;o Bernardo, S&#227;o Caetano, Diadema, Mau&#225;, Ribeir&#227;o Pires e Rio Grande da Serra"
                                     title="Reprodu&#231;&#227;o/Instagram Di&#225;rio do Grande ABC - Not&#237;cias e informa&#231;&#245;es do Grande ABC: Santo Andr&#233;, S&#227;o Bernardo, S&#227;o Caetano, Diadema, Mau&#225;, Ribeir&#227;o Pires e Rio Grande da Serra"
                                     src="https://img.dgabc.com.br/Imagens/20181018165558.jpg?largura=945"
                                     class="ImagemPadraoInterna zoomIn" />
                            </figure>
                        </a>
                                    </div>

                <br style="clear:both;">

                <div class="internaTexto">
                    <!--topo -->
                    <p class="FL">
                        <span class="autor">
                            <script>    document.write('<img src="https://www.dgabc.com.br/Content/themes/dgabc2013/images/img_estadao_conteudo.png" alt="Estadão Conteúdo" />');</script>
                        </span>
                        <br />
                    </p>
                    <p class="midias FR">

                        18/10/2018 | 16:47
                        <br />
                        <div class="floatRight">
                                <a title="Clique e comente!"
                                   class="floatLeft marginRight5px btComentar"
                                   href="javascript:;">
                                    <script>
                                        document.write("<img class=\"floatLeft\" src=\"/Content/themes/dgabc2013/images/icone-comentarios.png\" alt=\"Comentários\" title=\"Comentários\" />");
                                    </script>
                                    <span class="padding5px floatLeft">
                                        <fb:comments-count href="https://www.dgabc.com.br/Noticia/2959699/marilia-gabriela-relembra-foto-aos-20-anos-ser-jovem-da-trabalho"></fb:comments-count>
                                        Comentário(s)
                                    </span>
                                </a>

                            <a title="Comunicar erros"
                               class="floatLeft marginRight5px"
                               href="https://www.dgabc.com.br/Servicos/FaleConosco/ComunicarErros?IDNoticia=2959699">
                                <script>
                                    document.write("<img class=\"floatLeft\" src=\"/Content/themes/dgabc2013/images/icone-erro.png\" alt=\"Comunicar erros\" title=\"Comunicar erros\" />");
                                </script>
                                <span class="padding5px floatLeft">Comunicar erros</span>
                            </a>
                            <!-- Compartilhar Matéria com Redes Sociais-->
                            <!-- Go to www.addthis.com/dashboard to customize your tools -->
                            <div class="floatLeft marginRight5px">
                                <div data-url="https://www.dgabc.com.br/Noticia/2959699"
                                     data-title="Mar&#237;lia Gabriela relembra foto aos 20 anos: &#39;Ser jovem d&#225; trabalho&#39; - Di&#225;rio do Grande ABC"
                                     class="addthis_inline_share_toolbox">
                                </div>
                            </div>
                        </div>
                    </p>
                    <br style="clear:both;">


                    <!-- materia-->
                    <div class="materia">
                        <p>A apresentadora Marília Gabriela, 70 anos, publicou uma foto sua em 1968, quando tinha apenas 20 anos de idade e chamou a atenção de seus seguidores no Instagram nesta quinta-feira, 18.</p>
<p>"No tempo em que a gente mesma copiava a maquiagem da Twiggy modelo que fazia sucesso à época com a maior facilidade", escreveu.</p>
<!-- Inserção via Programação -->
<section class="EmDestaqueMeioTexto "><div class="publicidadeArroba1 width300px height250px bgCorCinzinha"><script type="text/javascript">
			sas.render('22948');  // Formato : Arroba 1 (300x250) 300x250
		</script></div></section>

<p>A maior parte dos comentários feitos na postagem foram elogiosos à beleza da apresentadora durante a juventude. "Ser jovem dá trabalho, só que na época a gente não percebe risos", brincou Marília.</p>
<p>Confira a imagem abaixo:</p>
<p><a href="https://www.instagram.com/p/BpEwagpHLEx/?utm_source=ig_embed" target="_blank"><u>Clique aqui</u></a></p>
                    </div>

                </div>

                <br style="clear:both;">


                <!-- Relacionadas -->

                <!-- Galeria de Fotos -->

                <br style="clear:both;">

                <div class="comentariosFacebook">

                            <h2>Comentários</h2>
                            <p>Atenção! Os comentários do site são via Facebook. Lembre-se de que o comentário é de inteira responsabilidade do autor e não expressa a opinião do jornal. Comentários que violem a lei, a moral e os bons costumes ou violem direitos de terceiros poderão ser denunciados pelos usuários e sua conta poderá ser banida.</p>
                            <div class="facebook">
                                <div class="fb-comments" data-href="https://www.dgabc.com.br/Noticia/2959699/marilia-gabriela-relembra-foto-aos-20-anos-ser-jovem-da-trabalho" data-width="640" data-num-posts="10"></div>
                            </div>
                </div>

            </div>

            <div class="colunasHome coluna3top">
                <!-- BIG TOWER -->
                <div class="pubBigTower">
                    <script type="text/javascript">
                        sas.render('22951');  // Formato : Big Tower (300x600) 300x600
                    </script>
                </div>


                <!-- De olho no seu caminho -->
                <div class="editorial">
                    <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FL">De olho no seu caminho</p></a>
                    <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FR">+</p></a>
                    <div class="linhaTitulo"></div>
                    <div class="cB"></div>

                    <div class="blocosLaterais">
                        <figure class="redonda"><img src="/Content/themes/dgabc2017/imagens/transito.jpg" /></figure>
                        <a href="https://www.dgabc.com.br/Transito" class="caminho"><p>Confira como está o trânsito na sua região</p></a>
                    </div>
                    <div class="cB"></div>
                </div>


                <!-- Redes Sociais -->
                <div class="editorial">
                    <a href="#"><p class="tituloColunaNova FL">Redes Sociais</p></a>
                    <a href="#"><p class="tituloColunaNova FR">+</p></a>
                    <div class="linhaTitulo"></div>
                    <div class="cB"></div>

                    <div class="redesSociais">
                        <div class="redesSociaisBox rsWhatsApp"><a href="#" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rswhatsapp.png" title="WhatsApp: (11) 99612-4764" alt="WhatsApp" /></a></div>
                        <div class="redesSociaisBox rsFacebook"><a href="https://www.facebook.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsfacebook.png" title="Facebook: /jornaldgabc" alt="Facebook" /></a></div>
                        <div class="redesSociaisBox rsTwitter"><a href="https://twitter.com/DGABC" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rstwitter.png" title="Twitter: dgabc" alt="Twitter" /></a></div>
                        <div class="redesSociaisBox rsInstagram"><a href="https://www.instagram.com/diariodograndeabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsinstagram.png" title="Instagram: diariodograndeabc" alt="Instagram" /></a></div>
                        <div class="redesSociaisBox rsGplus"><a href="https://plus.google.com/+jornaldgabc" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsgplus.png" title="G+: +jornaldgabc" alt="G+" /></a></div>
                        <div class="redesSociaisBox rsPinterest"><a href="https://br.pinterest.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rspinterest.png" title="Pinterest: /jornaldgabc" alt="Pinterest" /></a></div>
                    </div>
                    <div class="cB"></div>
                </div>

                <!-- Arroba Banner -->
                <div class="banner">
                    <script type="text/javascript">
                        sas.render('22949');  // Formato : Arroba 2 (300x250) 300x250
                    </script>
                </div>

                <!-- Mid Banner -->
                <div class="banner">
                    <script type="text/javascript">
                        sas.render('22952');  // Formato : Midbanner (300x95) 300x95
                    </script>
                </div>
            </div>
        </div>

        <div class="">

        </div>

        <div class="cB"></div>

                <div class="boxMaisLidas">
                    <div class="vejaMaisNoticias noticiasCultura">
                        <h2>Veja mais notícias</h2>
                    </div>

                    <div class="noticiaVejaMais">
                        <div class="chapeuVejaMais">
                            <a href="/Noticia/2959171/fundacao-florestan-fernandes-forma-350-alunos-em-diadema">
                                Realiza&#231;&#227;o
                            </a>
                        </div>
                        <div class="chamadasVejaMais">
                            <a href="/Noticia/2959171/fundacao-florestan-fernandes-forma-350-alunos-em-diadema">
                                Funda&#231;&#227;o Florestan Fernandes forma 350 alunos em Diadema
                            </a>
                        </div>
                    </div>
                    <div class="noticiaVejaMais">
                        <div class="chapeuVejaMais">
                            <a href="/Noticia/2958701/registros-de-dengue-tem-queda-de-98-no-grande-abc">
                                Doen&#231;a 
                            </a>
                        </div>
                        <div class="chamadasVejaMais">
                            <a href="/Noticia/2958701/registros-de-dengue-tem-queda-de-98-no-grande-abc">
                                Registros de dengue t&#234;m queda de 98% no Grande ABC
                            </a>
                        </div>
                    </div>
                    <div class="noticiaVejaMais">
                        <div class="chapeuVejaMais">
                            <a href="/Noticia/2959436/sob-o-sol-de-gramado">
                                No calor da serra
                            </a>
                        </div>
                        <div class="chamadasVejaMais">
                            <a href="/Noticia/2959436/sob-o-sol-de-gramado">
                                Sob o sol de Gramado
                            </a>
                        </div>
                    </div>
                    <div class="noticiaVejaMais">
                        <div class="chapeuVejaMais">
                            <a href="/Noticia/2959446/teatro-ensina-criancas-em-acao-social">
                                Di&#225;rio nos Bairros
                            </a>
                        </div>
                        <div class="chamadasVejaMais">
                            <a href="/Noticia/2959446/teatro-ensina-criancas-em-acao-social">
                                Teatro ensina crian&#231;as em a&#231;&#227;o social 
                            </a>
                        </div>
                    </div>
                </div>
            <div class="container linha3">
            </div>
    </div>
    <!--Objeto json+ld para Google-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "18/10/2018 16:47:00",
        "dateModified": "18/10/2018 16:47:00",
        "headline": "Mar&#237;lia Gabriela relembra foto aos 20 anos: &#39;Ser jovem d&#225; trabalho&#39;",
        "description": "",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.dgabc.com.br//Noticia/2959699/marilia-gabriela-relembra-foto-aos-20-anos-ser-jovem-da-trabalho"
        },
        "isAccessibleForFree": "True",
        "image": {
        "@type": "ImageObject",
        "url": [
        "https://img.dgabc.com.br/Imagens/20181018165558.jpg?largura=945"
        ]
        },
        "author": {
        "@type": "Person",
        "name": "Da AE"
        },
        "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Diário do Grande ABC",
        "foundingDate" : "1958-05-11",
        "logo": {
        "@type": "ImageObject",
        "url":[
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logoDGABC60anos.png",
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logDiario.jpg"
        ],
        "width": 260,
        "height": 60
        }
        }
        }
        }
    </script>


<script>
    const iframe = document.getElementById('ifrm');

    window.addEventListener("load", function(event) {
        //console.log('Está tudo carregado');
        //iframe.style.display = 'block';
        atualizaIframe();
    });

</script>

                    <br class="clear" />
                </div>
            </div>


                <footer class="footerDesk">
    <div class="faixaFooter"></div>
    <div class="container menuRodape">
        <nav class="cadernosRodape">
            <p>Cadernos</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura&Lazer</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                <li><a href="https://www.dgabc.com.br/MinutoaMinuto">Minuto a Minuto</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
            </ul>
        </nav>

        <nav class="cadernosRodape">
            <ul>
                <li class="tituloRodape2"><a href="https://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                <li><a href="https://www.revistadiaadia.com.br/" target="_blank">Dia-a-Dia</a></li>
                <li><a href="http://classificados.dgabc.com.br/" target="_blank">Classificados</a></li>
                <li><a href="https://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
            </ul>
        </nav>

        <nav class="colunasRodape">
            <p>Colunas</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Colunas/10081/abc-da-economia/Home">ABC da Economia</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/33/brickmann/Home">Brickmann</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/13/cena-politica/Home">Cena Política</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/31/cintia-bortotto/Home">Cintia Bortotto</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/27/contexto-paulista/Home">Contexto Paulista</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/39/cotidiano/Home">Cotidiano</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/47/desvendando-a-economia/Home">Desvendando a economia</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/25/direitos-do-consumidor/Home">Direitos do Consumidor</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/51/duvidas-do-contribuinte/Home">Dúvidas do Contribuinte</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/29/interacao/Home">Interação</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/35/marcio-bernardes/Home">Márcio Bernardes</a></li>
            </ul>
        </nav>
        <nav class="colunasRodape">
            <ul>
                <li class="tituloRodape2"><a href="https://www.dgabc.com.br/Colunas/14/memoria/Home">Memória</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10073/nosso-caminho/Home">Nosso Caminho</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/59/obituario/Home">Obituário</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10064/palavra-do-bispo/Home">Palavra do Bispo</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/24/palavra-do-leitor/Home">Palavra do Leitor</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/62/previdencia-em-acao/Home">Previdência em Ação</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10066/questao-de-emprego/Home">Questão de Emprego</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10075/reuniao-de-condominio/Home">Reunião de Condomínio</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/38/seu-negocio/Home">Seu Negócio</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/32/sua-saude/Home">Sua Saúde</a></li>
            </ul>
        </nav>
        <nav class="tvRodape">
            <p>DGABC TV</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/22/mais-videos?autoStart=true">Mais Vídeos</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/21/?autoStart=true">DGABC Repórter</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/19/?autoStart=true">DGABC Mix</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/15/?autoStart=true">DGABC Entrevista</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/20/?autoStart=true">DGABC Decor</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/18/?autoStart=true">Auto-Diário</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/10069/?autoStart=true">Diário Esportivo</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/10070/?autoStart=true">Memória Diário</a></li>
            </ul>
        </nav>
        <nav>
            <p>Publicidade</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/midiakit/" target="_blank">Anuncie</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/PublicidadeLegal">Publicidade Legal</a></li>
            </ul>
            <p class="ojornalRodape">O Jornal</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Servicos/Politica">Política de Privacidade</a></li>
                <li><a href="mailto:rh@dgabc.com.br">Trabalhe Conosco</a></li>
                <li><a href="https://www.dgabc.com.br">Newsletter</a></li>
                <li><a href="https://www.dgabc.com.br/Assinaturas/Produtos">Assine</a></li>
                <li><a href="https://www.dgabc.com.br/Noticias/Historico">Histórico de Notícias</a></li>
                <li><a href="https://www.dgabc.com.br/Noticias/Tags">Nuvem de Tags</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/RSS/Home">RSS</a></li>
            </ul>
        </nav>
    </div>
    <div class="containerFooter">
        <a class="logoFooter" href="#">
            <p class="text-center">Copyright © 1995-2018 - Todos direitos reservados</p>
        </a>
    </div>
</footer>

<!--footer mobile -->
<div class="footerMobile">
    <div class="container">
        <figure><img src="/Content/themes/dgabc2017/imagens/logoDGABCcontraido.png" /></figure>
        <p>Copyright © 1995-2017 - Todos direitos reservados</p>
    </div>
</div>
<script type="text/javascript">
    //var intervalo = []

    //function reload(ADID) {
    //    var numero = getRandomInt(70000, 90000)
    //    numero = 30000;
    //    //intervalo[ADID] = setInterval(function () {
    //    //    //sas_callAd(ADID);
    //    //    //console.log("ID Anuncio: " + ADID);
    //    //    //console.log("Intervalo: " + numero);

    //    //}, numero);
    //    sas.refresh();
    //}

    //function getRandomInt(min, max) {
    //    return Math.floor(Math.random() * (max - min + 1)) + min;
    //}

    ////sas_fa.push(41607);

    //$(document).ready(function () {
    //    //if (sas_fa.length > 0) {
    //    //    for (var a = 0; a < sas_fa.length; a++) {
    //    //        reload(sas_fa[a]);
    //    //    }
    //    //}
    //    reload(0);
    //});
	// Intervalo de atualização do Banners | 1.000 = 1 Segundo
    setInterval(function () { sas.refresh(); }, 90000);

</script>

<!-- 52.90.98.148 -->
<!-- Google Analytics -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-2479079-1', 'auto');
    ga('send', 'pageview');
</script>;
                                          
            <!-- Carousel -->
            <script>
                jQuery(document).ready(function ($) {
                    $('.fadeOut').owlCarousel({
                        items: 1,
                        animateOut: 'fadeOut',
                        loop: true,
                        margin: 10,
                        autoplay: true,
                        autoplayTimeout: 6000,
                        autoplayHoverPause: true,
                    });
                    $('.custom1').owlCarousel({
                        animateOut: 'slideOutDown',
                        animateIn: 'flipInX',
                        items: 1,
                        margin: 30,
                        stagePadding: 30,
                        smartSpeed: 450,
                        loop: true,
                    });
                });
            </script>
        </div>

    </div>

    <!-- Conteudo -->

    <br class="clear">

    <!-- Html.Partial Rodape -->


    
    


    <script type="text/javascript" async defer  data-pin-shape="round" data-pin-height="32" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
    <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?sensor=false"></script>

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.dgabc.com.br/",
        "potentialAction": {
        "@type": "SearchAction",
        "name": "Diário do grande ABC",
        "alternateName": "DGABC",
        "target": "https://www.dgabc.com.br/Buscas/Home?palavra={search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>

    <script type="application/ld+json">
        {
        "@context": "http://www.schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Diário do Grande ABC",
        "address": {
        "@type": "PostalAddress",
        "postalCode": "09090 400",
        "streetAddress": "Rua Catequese, n° 562",
        "addressLocality": "Santo André",
        "addressRegion": "SP",
        "addressCountry": "BRA"
        },
        "contactPoint": [{
        "@type": "ContactPoint",
        "telephone": "+551144358010",
        "contactType": "customer service"
        }, {
        "@type": "ContactPoint",
        "telephone": "+551144358000",
        "contactType": "billing support"
        }],
        "founder": ["Edson Danillo Dotto", "Angelo Puga", "Fausto Polesi","Maury de Campos Dotto"],
        "url": "https://www.dgabc.com.br/",
        "foundingDate": "1958-05-11",
        "sameAs": ["https://twitter.com/DGABC", "https://www.facebook.com/jornaldgabc/", "https://www.instagram.com/diariodograndeabc/", "https://www.youtube.com/channel/UCmvRRktnMgO-BTzHzKPVMDg", "https://plus.google.com/+jornaldgabc"],
        "logo": {
        "@type": "ImageObject",
        "url": [
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logoDGABC60anos.png",
        "https://www.dgabc.com.br/Content/themes/dgabc2017/imagens/logDiario.jpg"
        ]
        }
        }
    </script>
</body>
</html>
