
<!DOCTYPE html>

<html lang="pt-br">
<head>

    <!--

        DIÁRIO DO GRANDE ABC - DIÁRIO ONLINE

    -->
    <!---[if lt IE 9]>
        <script src="/Script/js/html5.js"></script>
    <![endif]-->
    <!--[if lt IE 9]>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    <meta name="viewport" content="width=device-width">

    <meta charset="utf-8">

    <meta name='yandex-verification' content='505d87a2944e4f59' />

    <link rel="start" title="Diário do Grande ABC" href="https://www.dgabc.com.br" />

    <meta name="keywords" content="grande abc,abc,dgabc,diário,notícias,noticia,portal,on line,política,santo andré,são bernardo,são caetano,mauá,diadema,ribeirão pires,rio grande da serra,economia,esportes,setecidades,diarinho,nacional,internacional,turismo,automóveis,d+, homeschooling,promotoria,">

    <meta name="p:domain_verify" content="ffb07746b0e9454e65d382689321e78f" />
    <meta name="copyright" content="Diário do Grande ABC">
    <meta name="language" content="pt-BR">
    <meta name="robots" content="index,follow" />
    <meta name="revised" content="30/08/2018 09:36:51" />
    <meta name="abstract" content="">
    <meta name="topic" content="news">
    <meta name="summary" content="Maior jornal regional do país">
    <meta name="classification" content="Business">
    <meta name="designer" content="">
    <meta name="reply-to" content="online@dgabc.com.br">
    <meta name="owner" content="Jornal Diário do Grande ABC">
    <meta name="url" content="https://www.dgabc.com.br">
    <meta name="identifier-URL" content="https://www.dgabc.com.br">
    <meta name="directory" content="news">
    <meta name="category" content="article news">
    <meta name="coverage" content="Worldwide">
    <meta name="distribution" content="Global">
    <meta name="rating" content="General">
    <meta name="revisit-after" content="5 minutes">
    <meta name='pagename' content='Promotoria em Bras&#237;lia diz que homeschooling &#233; direito da fam&#237;lia - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: homeschooling,promotoria'>
    <meta name='DC.title' content='Promotoria em Bras&#237;lia diz que homeschooling &#233; direito da fam&#237;lia - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: homeschooling,promotoria'>
    <meta name='subtitle' content='Promotoria em Bras&#237;lia diz que homeschooling &#233; direito da fam&#237;lia - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: homeschooling,promotoria'>
    <meta name='target' content='all'>
    <meta name='HandheldFriendly' content='True'>
    <meta name='MobileOptimized' content='320'>
    <meta name='date' content='30/08/2018 09:36:51'>
    <meta name='search_date' content='30/08/2018 09:36:51'>
    <meta name='ResourceLoaderDynamicStyles' content=''>
    <meta name='medium' content='portal'>
    <meta property="fb:admins" content="fabiovellucci@hotmail.com" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dgabc.com.br/Servicos/RSS" />

    <title>Promotoria em Bras&#237;lia diz que homeschooling &#233; direito da fam&#237;lia - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: homeschooling,promotoria</title>

    <link href="/Content/themes/dgabc2017/css/estilos051220171649.css" rel="stylesheet"/>

    <link href="/Content/themes/dgabc2014/css/loading.css" rel="stylesheet">

    
    <script type="text/javascript">
        var DOMINIO_RAIZ = "https://www.dgabc.com.br";
    </script>
    
    
   
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.5.3/modernizr.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script src="/Scripts/Inicial_otim.js?cache=2961b13f-c1c5-4504-9b5b-f06e51a5cf28"></script>

    <script type="text/javascript" src="/Scripts/Enquete.js"></script>

    

    <!-- RenderSection Scripts -->
    

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ea1196bc65e5c1"></script> 


    <script type="text/javascript" src="/Scripts/Noty/js/jquery.noty.js"></script>

    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/jquery.noty.css" />
    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/noty_theme_default.css" />
    <link href="/Scripts/Noty/css/noty_theme_facebook.css" rel="stylesheet" type="text/css" />


    <script type="text/javascript">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</script>

        <script type="text/javascript">
            $(document).ready(function () {

                var TopComentarios = jQuery('.comentarios').position().top;

                $(".btComentar").on("click", function () {
                    jQuery("html, body").stop().animate({
                        scrollTop: TopComentarios
                    }, 1000, "easeInOutCirc");
                });

            });
        </script>

    <meta property="og:site_name" content="Jornal Diário do Grande ABC" />
    <meta property="fb:app_id" content="163935230340935" />

        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.dgabc.com.br/Mobile/Noticia/2923501/promotoria-em-brasilia-diz-que-homeschooling-e-direito-da-familia">
        <meta property="og:url" content="https://www.dgabc.com.br/Noticia/2923501/promotoria-em-brasilia-diz-que-homeschooling-e-direito-da-familia">
        <meta property="og:locale" content="pt_BR">
        <meta property="og:type" content="article">
        <meta property="og:title" content="Promotoria em Bras&#237;lia diz que homeschooling &#233; direito da fam&#237;lia - Di&#225;rio do Grande ABC">
            <meta property="og:description" content="Promotoria em Bras&#237;lia diz que homeschooling &#233; direito da fam&#237;lia">
            <meta property="og:image" content="https://www.dgabc.com.br/content/themes/dgabc2017/imagens/logo_dgabc_facebook.jpg">
    
    <style id='page-skin-1' type='text/css'>
        .ifrm {
            overflow: auto;
            border-bottom: 1px solid #D4D4D4;
        }

        .ifrm::-webkit-scrollbar-track {
            background-color: #F4F4F4;
        }
        .ifrm::-webkit-scrollbar {
            width: 6px;
            background: #F4F4F4;
        }
        .ifrm::-webkit-scrollbar-thumb {
            background: #dad7d7;
        }
    </style>


    <!-- Novo Topo Smart (Editorias)-->
    <script src='https://www5.smartadserver.com/config.js?nwid=1013' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'https://www5.smartadserver.com', async: true, renderMode: 0 });
    </script>

    <script type="text/javascript">
        sas.call("onecall", {
        siteId: 52874, //
        pageId: 383961, // Página : Conteúdo dinâmico carregado do arquivo \Content\Publicidade\XML\ReferenciasBanner.xml
            formatId: '66596,65875,22948,22949,22950,22955,22954,22956,22957,24993,24703,22951,22958,33721,24996,24997,22962,22960,41852,22952,28385,28887,28889,28888,22961,22959,22947',
        target: '' // Targeting
    });
    </script>
    <!-- Final Novo Top Smart -->



    <meta name="apple-itunes-app" content="app-id=795157697">

    <!-- webspectator.com 
    <script type="text/javascript"
            src="//wfpscripts.webspectator.com/bootstrap/ws-7F8BD959.js"></script>
        -->

    <script type="text/javascript">
        window.smartlook || (function (d) {
            var o = smartlook = function () { o.api.push(arguments) }, s = d.getElementsByTagName('script')[0];
            var c = d.createElement('script'); o.api = new Array(); c.async = true; c.type = 'text/javascript';
            c.charset = 'utf-8'; c.src = '//rec.getsmartlook.com/bundle.js'; s.parentNode.insertBefore(c, s);
        })(document);
        smartlook('init', 'f75fb8056bfa0ba9c21ae57382a5b6c91519c06d');
    </script>



    <style id='page-skin-1' type='text/css'>
                <!--
                /*
        */
                * {
                    margin: 0;
                    padding: 0;
                }

                /*----- INÍCIO DO SLIDE  ----------------------------------------*/

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }


                -->
    </style>


<!--
    

<script src='http://jqueryjs.googlecode.com/files/jquery-1.3.2.js' type='text/javascript'></script>


    Aniverário do DGABC Balões Subindo
<script type='text/javascript'>

    $(document).ready(function () {
        setTimeout("animation()", 50);
    });

    function animation() {
        cloud1();
        cloud2();
        cloud3();

    }

    function cloud1() {
        $("#cloud1").animate({ top: "-=380%" }, 50000).animate({ top: "600px" }, 0)
        setTimeout("cloud1()", 30000);
    }
    function cloud2() {
        $("#cloud2").animate({ top: "-=370%" }, 40000).animate({ top: "600px" }, 0)
        setTimeout("cloud2()", 20000);
    }
    function cloud3() {
        $("#cloud3").animate({ top: "-=370%" }, 60000).animate({ top: "600px" }, 0)
        setTimeout("cloud3()", 20000);
    }

</script>
-->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm44148.js"></script>
    <!-- BEGIN CRITEO BANNER CODE -->
    <script type="text/javascript">
        //<![CDATA[
        !function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"632202","macro":null,"mobileZId":"632237","origin":"http://www.dgabc.com.br"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
        //]]>
    </script>
    <!-- END CRITEO BANNER CODE -->
    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-2479079-1', 'auto');
        ga('send', 'pageview');
    </script>
    <!-- End Google Analytics -->
</head>

<body onload="atualizaIframe()">
<!--
    Imagens dos Balões de aniverário

    <div>
        <div id='cloud1'><img src='http://www.dgabc.com.br/canais/branco2.png' /></div>
        <div id='cloud2'><img src='http://www.dgabc.com.br/canais/dg-azul.png' /></div>
        <div id='cloud3'><img src='http://www.dgabc.com.br/canais/dg-laranja.png' /></div>
    </div>
-->


    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=163935230340935";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>


   

<script type="text/javascript">
			sas.render('22960');  // Formato : Interstitial 1x1
		</script>
    <style type="text/css">
    .pubRodape {
        display: none;
        position: fixed;
        left: 0px;
        bottom: 0px;
        width: 100%;
        height: 60px;
        z-index: 999999;
        background-color: #f1f0f0;
    }

    .pubRodape .btFechar {
        display: block;
        position: absolute;
        right: 0px;
        top: 0px;
        background-color: #808080;
        color: #fff;
        padding: 3px;
    }

    .pubRodape .peca {
        display: block;
        width: 960px;
        height: 60px;
        background-color: #860909;
        margin: 0 auto;
    }
</style>

<script type="text/javascript">
    $(document).ready(function () {
        $(".btFechar").click(function () {
            $(this).slideDown(1000, function () {
                $(".pubRodape").slideUp(function () {
                    $(".pubRodape").fadeOut(1000);
                });
            });
            
        });
    });
</script>

<div class="pubRodape">
    <a class="btFechar" href="javascript:;">
        Fechar
    </a>

    <div class="peca">
        Publicidade
    </div>
</div>

    <!-- Topo -->
        
     <div class="acionaContracao">

    <!-- Topo -->
    <div class="acionaContracao">
        <div class="topo">
            <div class="container fundotopo">
                <div class="faixaData">
                    <p>Quinta-Feira, 30 de Agosto</p>
                    <p>|</p>
                    <div class="tempo">
                        <select class="cidades">
                            <option value="Santo André, SP">
                                Santo André
                            </option>
                            <option value="São Bernardo do Campo, SP">
                                São Bernardo
                            </option>
                            <option value="São Caetano do Sul, SP">
                                São Caetano
                            </option>
                            <option value="Mauá, SP">
                                Mauá
                            </option>
                            <option value="Diadema, SP">
                                Diadema
                            </option>
                            <option value="Rio Grande da Serra, SP">
                                Rio Grande da Serra
                            </option>
                            <option value="Ribeirão Pires, SP">
                                Ribeirão Pires
                            </option>
                        </select>
                        <div class="loading">
                            <div id="bowlG">
                                <div id="bowl_ringG">
                                    <div class="ball_holderG">
                                        <div class="ballG"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <span class="temp">Max <span class="maxima"></span>º Min <span class="minima"></span>º</span>
                     </div>

                    <img class="transition" src="/Content/themes/dgabc2017/imagens/clima.jpg" alt="Clima da Região" width="48" height="27" />
                    <a class="transitoTop transition" target="_blank" href="https://www.dgabc.com.br/Transito"><img src="/Content/themes/dgabc2017/imagens/carrinho.png" alt="Trânsito" /></a>

                    <a target=" _blank" href="https://www.dgabc.com.br/Assinaturas/Produtos">Assine</a>
                    <a href="/Clube/Home">Clube do Assinante</a>
                    <a href="http://digital.maven.com.br/pub/dgabc/?flip=acervo" target="_blank">Diário Virtual</a>
                    <a href="https://www.dgabc.com.br/Login">Login</a>

                    <div class="busca-home">
                        <input name="palavraChaveTopo" type="text" id="palavraChaveTopo" class="palavraChaveTopo" />
                        <div class="submitBusca">
                            <input type="image" class="btBuscarTopo" src="/Content/themes/dgabc2017/imagens/btnBuscar.gif" alt="Buscar" />
                        </div>
                        <!-- submitBusca-->
                    </div>
                </div>
                <div class="faixaMenu transition">
                    <a class="logo" href="https://www.dgabc.com.br"></a><h1>Diário do Grande ABC</h1>
                    <nav class="menu">
                        <ul>
                            <li><a href="https://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                            <li><a href="https://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura & Lazer</a></li>
                            <li class="outrasEditorias">
                                <ul class="subMenu">
                                    <li><a target="_blank" href="http://classificados.dgabc.com.br/">Classificados</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                                    <li><a href="https://www.dgabc.com.br/TV/Home">DGABC TV</a></li>
                                    <li><a href="https://www.revistadiaadia.com.br/">Dia-a-Dia</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/45/social">Social</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                                    <li><a href="https://www.dgabc.com.br/Colunas/Home">Colunas</a></li>
                                    <li><a href="https://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
                                    <li><a href="https://www.dgabc.com.br/Editoria/10076/defesa-do-consumidor">Defesa do Consumidor</a></li>
                                </ul>
                            </li>
                        </ul>
                    </nav>
                </div>
                <div class="orelha"></div>
            </div>
        </div>
    </div>

    <!-- Minuto a Minuto -->
    <div class="container minutoSuper">
        <div class="linhaMinutoaMinuto">
            <div class="seloPatrocinio">
<script type="text/javascript">
			sas.render('28385');  // Formato : Novo Selo Patrocinio 200x35
		</script>                </div>
            <div class="boxMinuto">
                <h4>
                    <a href="/MinutoaMinuto/6/nacional">
                        <img src="/Content/themes/dgabc2017/imagens/reloginho.gif" alt="relogio" />Minuto a Minuto >
                    </a>
                </h4>
                <div class="rotativo">
                    <div class="container">
                        <ul class="lista">
                            <li class="news-item"><a title="Cruzeiros fluviais: conheça o novo navio da Uniworld"  href="https://www.dgabc.com.br/Noticia/2923517/cruzeiros-fluviais-conheca-o-novo-navio-da-uniworld"> Cruzeiros fluviais: conheça o novo navio da Uniworld</a></li><li class="news-item"><a title="App prepara povos indígenas da Amazônia para mudanças climáticas"  href="https://www.dgabc.com.br/Noticia/2923515/app-prepara-povos-indigenas-da-amazonia-para-mudancas-climaticas"> App prepara povos indígenas da Amazônia para mudanças climáticas</a></li><li class="news-item"><a title="China anuncia plano para corte de US$ 6,6 bilhões em impostos e taxas"  href="https://www.dgabc.com.br/Noticia/2923514/china-anuncia-plano-para-corte-de-uss-6-6-bilhoes-em-impostos-e-taxas"> China anuncia plano para corte de US$ 6,6 bilhões em impostos e taxas</a></li><li class="news-item"><a title="EUA flexibilizam tarifa de aço importado do Brasil, Coreia do Sul e Argentina"  href="https://www.dgabc.com.br/Noticia/2923512/eua-flexibilizam-tarifa-de-aco-importado-do-brasil-coreia-do-sul-e-argentina"> EUA flexibilizam tarifa de aço importado do Brasil, Coreia do Sul e</a></li><li class="news-item"><a title="Jogador. Árbitro. Esportista"  href="https://www.dgabc.com.br/Noticia/2923380/jogador-arbitro-esportista"> Jogador. Árbitro. Esportista</a></li><li class="news-item"><a title="IPA Agropecuário tem alta de 1,60% e IPA Industrial avança 0,80%, diz FGV"  href="https://www.dgabc.com.br/Noticia/2923513/ipa-agropecuario-tem-alta-de-1-60-e-ipa-industrial-avanca-0-80-diz-fgv"> IPA Agropecuário tem alta de 1,60% e IPA Industrial avança 0,80%,</a></li><li class="news-item"><a title="Reajuste tarifário da Cepisa será processado após contrato de concessão"  href="https://www.dgabc.com.br/Noticia/2923511/reajuste-tarifario-da-cepisa-sera-processado-apos-contrato-de-concessao"> Reajuste tarifário da Cepisa será processado após contrato de</a></li><li class="news-item"><a title="A poesia de Alejandra Pizarnik entre nós"  href="https://www.dgabc.com.br/Noticia/2923509/a-poesia-de-alejandra-pizarnik-entre-nos"> A poesia de Alejandra Pizarnik entre nós</a></li><li class="news-item"><a title="Mercado financeiro se sai melhor que previsto e boas notícias virão, diz Trump"  href="https://www.dgabc.com.br/Noticia/2923510/mercado-financeiro-se-sai-melhor-que-previsto-e-boas-noticias-virao-diz-trump"> Mercado financeiro se sai melhor que previsto e boas notícias</a></li><li class="news-item"><a title="Confiança empresarial sobe 0,1 ponto em agosto ante julho"  href="https://www.dgabc.com.br/Noticia/2923507/confianca-empresarial-sobe-0-1-ponto-em-agosto-ante-julho"> Confiança empresarial sobe 0,1 ponto em agosto ante julho</a></li><li class="news-item"><a title="Resolução altera edital de PPP para controle do tráfego aéreo"  href="https://www.dgabc.com.br/Noticia/2923506/resolucao-altera-edital-de-ppp-para-controle-do-trafego-aereo"> Resolução altera edital de PPP para controle do tráfego aéreo</a></li><li class="news-item"><a title="ANJ premia Associação Mundial de Jornais"  href="https://www.dgabc.com.br/Noticia/2923505/anj-premia-associacao-mundial-de-jornais"> ANJ premia Associação Mundial de Jornais</a></li><li class="news-item"><a title="China manterá ritmo em suas mudanças econômicas, independentemente dos EUA"  href="https://www.dgabc.com.br/Noticia/2923504/china-mantera-ritmo-em-suas-mudancas-economicas-independentemente-dos-eua"> China manterá ritmo em suas mudanças econômicas, independentemente</a></li><li class="news-item"><a title="IGP-M acelera alta para 0,70% em agosto ante 0,51% em julho"  href="https://www.dgabc.com.br/Noticia/2923503/igp-m-acelera-alta-para-0-70-em-agosto-ante-0-51-em-julho"> IGP-M acelera alta para 0,70% em agosto ante 0,51% em julho</a></li><li class="news-item"><a title="Hotel catarinense está na rota das viagens de luxo no Brasil"  href="https://www.dgabc.com.br/Noticia/2923500/hotel-catarinense-esta-na-rota-das-viagens-de-luxo-no-brasil"> Hotel catarinense está na rota das viagens de luxo no Brasil</a></li><li class="news-item"><a title="Alec Baldwin não participará mais do filme de origem do Coringa"  href="https://www.dgabc.com.br/Noticia/2923502/alec-baldwin-nao-participara-mais-do-filme-de-origem-do-coringa"> Alec Baldwin não participará mais do filme de origem do Coringa</a></li><li class="news-item"><a title="Promotoria em Brasília diz que homeschooling é direito da família"  href="https://www.dgabc.com.br/Noticia/2923501/promotoria-em-brasilia-diz-que-homeschooling-e-direito-da-familia"> Promotoria em Brasília diz que homeschooling é direito da família</a></li><li class="news-item"><a title="Colisão de caminhões na Régis Bittencourt provoca bloqueio nesta manhã"  href="https://www.dgabc.com.br/Noticia/2923498/colisao-de-caminhoes-na-regis-bittencourt-provoca-bloqueio-nesta-manha"> Colisão de caminhões na Régis Bittencourt provoca bloqueio nesta manhã</a></li><li class="news-item"><a title="Dois artistas da região vencem 30º HQMIX"  href="https://www.dgabc.com.br/Noticia/2923369/dois-artistas-da-regiao-vencem-30-hqmix"> Dois artistas da região vencem 30º HQMIX</a></li><li class="news-item"><a title="Justiça nega pedido de liberdade a Maninho"  href="https://www.dgabc.com.br/Noticia/2923459/justica-nega-pedido-de-liberdade-a-maninho"> Justiça nega pedido de liberdade a Maninho</a></li>
                        </ul>
                    </div>
                    <ul class="controles">
                        <li><a class="minutoAntes" href="#"></a></li>
                        <li><a class="minutoPausa" href="#"></a></li>
                        <li><a class="minutoDepois" href="#"></a></li>
                    </ul>
                </div>
            </div>
            </div>
        <div class="linhaSuperBanner">
<script type="text/javascript">
			sas.render('22947');  // Formato : Super Banner  (728x90) 728x90
		</script>        </div>
    </div>
</div>

    <!-- Topo -->

   

    <!-- Conteudo -->


     
    <div class="acertoBackgroundPublicidade" id="estruturaPublicidade">

        <div id="estrutura">

            

            <div id="miolo">
                <div class="conteudo container2">
                    




<!-- Noticia=&Categorias= -->

<!-- Conteudo -->
    <div class="conteudo container2">

        <div class="linha1">

                <div class="tituloEditoria Nacional">
        <h2>
            <a href="/Editoria/6/Nacional" target="_self">
Nacional            </a>
                <div class="bannerPatrocinio">
                    <script type="text/javascript">
                        sas.render('65875');  // Formato : Banner Patrocinio (400x40) 400x40
                    </script>
                </div>
</h2>
    </div>
<div class="emailEditoria"><p>nacional@dgabc.com.br | 4435-8301</p></div>

            <div class="destaquesHome">

                <div class="mancheteDestaque">
                    <h2>
                        <p>
                            Promotoria em Brasília diz que homeschooling é direito da família
                        </p>
                    </h2>
                                    </div>

                <br style="clear:both;">

                <div class="internaTexto">
                    <!--topo -->
                    <p class="FL">
                        <span class="autor">
                            <script>    document.write('<img src="https://www.dgabc.com.br/Content/themes/dgabc2013/images/img_estadao_conteudo.png" alt="Estadão Conteúdo" />');</script>
                        </span>
                        <br />
                    </p>
                    <p class="midias FR">

                        30/08/2018 | 08:10
                        <br />
                        <div class="floatRight">
                                <a title="Clique e comente!"
                                   class="floatLeft marginRight5px btComentar"
                                   href="javascript:;">
                                    <script>
                                        document.write("<img class=\"floatLeft\" src=\"/Content/themes/dgabc2013/images/icone-comentarios.png\" alt=\"Comentários\" title=\"Comentários\" />");
                                    </script>
                                    <span class="padding5px floatLeft">
                                        <fb:comments-count href="https://www.dgabc.com.br/Noticia/2923501/promotoria-em-brasilia-diz-que-homeschooling-e-direito-da-familia"></fb:comments-count>
                                        Comentário(s)
                                    </span>
                                </a>

                            <a title="Comunicar erros"
                               class="floatLeft marginRight5px"
                               href="https://www.dgabc.com.br/Servicos/FaleConosco/ComunicarErros?IDNoticia=2923501">
                                <script>
                                    document.write("<img class=\"floatLeft\" src=\"/Content/themes/dgabc2013/images/icone-erro.png\" alt=\"Comunicar erros\" title=\"Comunicar erros\" />");
                                </script>
                                <span class="padding5px floatLeft">Comunicar erros</span>
                            </a>
                            <!-- Compartilhar Matéria com Redes Sociais-->
                            <!-- Go to www.addthis.com/dashboard to customize your tools -->
                            <div class="floatLeft marginRight5px">
                                <div data-url="https://www.dgabc.com.br/Noticia/2923501"
                                     data-title="Promotoria em Bras&#237;lia diz que homeschooling &#233; direito da fam&#237;lia - Di&#225;rio do Grande ABC"
                                     class="addthis_inline_share_toolbox">
                                </div>
                            </div>
                        </div>
                    </p>
                    <br style="clear:both;">


                    <!-- materia-->
                    <div class="materia">
                        <p>A Promotoria de Justiça de Defesa da Educação, braço do Ministério Público no Distrito Federal, sustenta que a homeschooling "está em consonância com o princípio fundamental da República do pluralismo político e compatível com o sistema jurídico-legal em vigência, dispondo a família do direito ao exercício da liberdade educacional quanto à prioridade na escolha da direção na criação e educação dos filhos menores - liberdade de aprender e ensinar, incluindo a educação familiar".<p>Na terça, 28, o Conselho Nacional de Procuradores-Gerais do Ministério Público dos Estados e da União (CNPG) emitiu Nota Técnica no âmbito do Recurso Extraordinário nº 888815, que decidirá se o ensino domiciliar pode ser considerado meio lícito de cumprimento, pela família, do dever de garantir a educação dos filhos. O julgamento do recurso no Supremo Tribunal Federal, que tem como relator o ministro Luís Barroso, deverá ocorrer nesta quinta, 30.<p>Em Nota Técnica, na quarta, 29, as promotoras Cátia Gisele Martins Vergara e Márcia Pereira da Rocha, da Proeduc (Promotoria da Educação), divulgaram o posicionamento do órgão de execução de defesa da educação do Ministério Público/DF, "acerca da constitucionalidade da educação domiciliar, sob o prisma do pluralismo político, da liberdade educacional e da autonomia familiar".<p>"A presente Nota Técnica tem por objetivo apresentar o entendimento jurídico-legal das Promotoras de Justiça de Defesa da Educação - Proeduc, enquanto órgãos de execução do Ministério Público do Distrito Federal e Territórios - MPDFT, com atribuições de fiscalização do cumprimento do ordenamento jurídico pertinente à educação básica no Distrito Federal, em relação à constitucionalidade da educação domiciliar (homeschooling), consistente na educação ministrada pela família no ambiente familiar, sob os fundamentos do pluralismo político, da liberdade educacional e da autonomia familiar", assinala o documento.<p>"Colocada a família no mesmo patamar obrigacional do Estado em relação à educação, depreende-se que o texto constitucional não estabelece uma divisão das obrigações entre Estado e família, de modo que ambos detêm igualmente o dever de promover a educação visando o cumprimento de suas finalidades que são o pleno desenvolvimento da pessoa, seu preparo para o exercício da cidadania e sua qualificação para o trabalho", argumentam Cátia Gisele Martins Vergara e Márcia Pereira da Rocha.<p>As promotores anotam que a Constituição Federal estabelece, no artigo 206, que: "O ensino será ministrado com base nos seguintes princípios: I - igualdade de condições para o acesso e permanência na escola; II - liberdade de aprender, ensinar, pesquisar e divulgar o pensamento, a arte e o saber; III - pluralismo de ideias e de concepções pedagógicas, e coexistência de instituições públicas e privadas de ensino; IV - gratuidade do ensino público em estabelecimentos oficiais; V - valorização dos profissionais do ensino, garantido, na forma da lei, plano de carreira para o magistério público, com piso salarial profissional e ingresso exclusivamente por concurso público de provas e títulos, assegurado regime jurídico único para todas as instituições mantidas pela União; VI - gestão democrática do ensino público, na forma da lei; VII - garantia de padrão de qualidade.<p>"Conjugados os dispositivos, verifica-se que a família, por meio dos pais e responsáveis, enquanto detentores do poder familiar, possuem a liberdade e autonomia em escolher o modelo de educação de seus filhos, considerado o respeito à pluralidade de concepções pedagógicas e desde que cumpridas as finalidades educacionais previstas no próprio texto constitucional. Se por um lado, a família está obrigada ao dever de educação dos filhos, não detendo qualquer discricionariedade ou disposição quanto à efetivação desse direito fundamental, de outro lado, por força normativa constitucional, a família tem a liberdade de escolher e promover a educação de maneira distinta da educação tradicional de massa realizada no ambiente escolar, assegurando-se o pluralismo político no contexto educacional", afirmam as promotoras.<p>"É certo que a família, embora detentora da escolha do modelo educacional, não dispõe de liberdade em não adotar os conteúdos mínimos de aprendizagem, devendo o Estado efetuar a fiscalização e o controle por meio de avaliações e outros mecanismos de verificação da qualidade e do cumprimento das finalidades educacionais, segue o documento.<p>"Todavia, respeitada a soberania da família no que diz respeito aos seus deveres intrínsecos, entre os quais está a liberdade educacional, incumbe ao ente estatal, o que se apresenta como dever inderrogável, promover a regulamentação e a fiscalização e controle de padrões mínimos de conteúdo e qualidade da educação domiciliar, para efetivo cumprimento da finalidade do pleno desenvolvimento do educando, seu preparo para o exercício da cidadania e sua qualificação para o trabalho." <p>  
                    </div>

                </div>

                <br style="clear:both;">


                <!-- Relacionadas -->

                <!-- Galeria de Fotos -->

                <br style="clear:both;">

                <div class="comentariosFacebook">

                            <h2>Comentários</h2>
                            <p>Atenção! Os comentários do site são via Facebook. Lembre-se de que o comentário é de inteira responsabilidade do autor e não expressa a opinião do jornal. Comentários que violem a lei, a moral e os bons costumes ou violem direitos de terceiros poderão ser denunciados pelos usuários e sua conta poderá ser banida.</p>
                            <div class="facebook">
                                <div class="fb-comments" data-href="https://www.dgabc.com.br/Noticia/2923501/promotoria-em-brasilia-diz-que-homeschooling-e-direito-da-familia" data-width="640" data-num-posts="10"></div>
                            </div>
                </div>

            </div>

            <div class="colunasHome coluna3top">
                <!-- BIG TOWER -->
                <div class="pubBigTower">
                    <script type="text/javascript">
                        sas.render('22951');  // Formato : Big Tower (300x600) 300x600
                    </script>
                </div>


                <!-- De olho no seu caminho -->
                <div class="editorial">
                    <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FL">De olho no seu caminho</p></a>
                    <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FR">+</p></a>
                    <div class="linhaTitulo"></div>
                    <div class="cB"></div>

                    <div class="blocosLaterais">
                        <figure class="redonda"><img src="/Content/themes/dgabc2017/imagens/transito.jpg" /></figure>
                        <a href="https://www.dgabc.com.br/Transito" class="caminho"><p>Confira como está o trânsito na sua região</p></a>
                    </div>
                    <div class="cB"></div>
                </div>


                <!-- Redes Sociais -->
                <div class="editorial">
                    <a href="#"><p class="tituloColunaNova FL">Redes Sociais</p></a>
                    <a href="#"><p class="tituloColunaNova FR">+</p></a>
                    <div class="linhaTitulo"></div>
                    <div class="cB"></div>

                    <div class="redesSociais">
                        <div class="redesSociaisBox rsWhatsApp"><a href="#" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rswhatsapp.png" title="WhatsApp: (11) 99612-4764" alt="WhatsApp" /></a></div>
                        <div class="redesSociaisBox rsFacebook"><a href="https://www.facebook.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsfacebook.png" title="Facebook: /jornaldgabc" alt="Facebook" /></a></div>
                        <div class="redesSociaisBox rsTwitter"><a href="https://twitter.com/DGABC" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rstwitter.png" title="Twitter: dgabc" alt="Twitter" /></a></div>
                        <div class="redesSociaisBox rsInstagram"><a href="https://www.instagram.com/diariodograndeabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsinstagram.png" title="Instagram: diariodograndeabc" alt="Instagram" /></a></div>
                        <div class="redesSociaisBox rsGplus"><a href="https://plus.google.com/+jornaldgabc" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsgplus.png" title="G+: +jornaldgabc" alt="G+" /></a></div>
                        <div class="redesSociaisBox rsPinterest"><a href="https://br.pinterest.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rspinterest.png" title="Pinterest: /jornaldgabc" alt="Pinterest" /></a></div>
                    </div>
                    <div class="cB"></div>
                </div>

                <!-- Arroba Banner -->
                <div class="banner">
                    <script type="text/javascript">
                        sas.render('22949');  // Formato : Arroba 2 (300x250) 300x250
                    </script>
                </div>

                <!-- Mid Banner -->
                <div class="banner">
                    <script type="text/javascript">
                        sas.render('22952');  // Formato : Midbanner (300x95) 300x95
                    </script>
                </div>
            </div>
        </div>

        <div class="">

        </div>

        <div class="cB"></div>

                <div class="boxMaisLidas">
                    <div class="vejaMaisNoticias noticiasNacional">
                        <h2>Veja mais notícias</h2>
                    </div>

                    <div class="noticiaVejaMais">
                        <div class="chapeuVejaMais">
                            <a href="/Noticia/2923396/proteste-encontra-irregularidades-em-30-postos-de-combustivel-em-sao-paulo">
                                Teste de qualidade
                            </a>
                        </div>
                        <div class="chamadasVejaMais">
                            <a href="/Noticia/2923396/proteste-encontra-irregularidades-em-30-postos-de-combustivel-em-sao-paulo">
                                Proteste encontra irregularidades em 30 postos de combust&#237;vel em S&#227;o Paulo
                            </a>
                        </div>
                    </div>
                    <div class="noticiaVejaMais">
                        <div class="chapeuVejaMais">
                            <a href="/Noticia/2922984/temer-nao-tem-prazo-para-definir-novo-lider-no-senado-diz-padilha">
                                Ap&#243;s ren&#250;ncia de Juc&#225;
                            </a>
                        </div>
                        <div class="chamadasVejaMais">
                            <a href="/Noticia/2922984/temer-nao-tem-prazo-para-definir-novo-lider-no-senado-diz-padilha">
                                Temer n&#227;o tem prazo para definir novo l&#237;der no Senado, diz Padilha
                            </a>
                        </div>
                    </div>
                    <div class="noticiaVejaMais">
                        <div class="chapeuVejaMais">
                            <a href="/Noticia/2923276/vai-viajar-no-feriado-conheca-os-destinos-mais-procurados">
                                7 de setembro
                            </a>
                        </div>
                        <div class="chamadasVejaMais">
                            <a href="/Noticia/2923276/vai-viajar-no-feriado-conheca-os-destinos-mais-procurados">
                                Vai viajar no feriado? Conhe&#231;a os destinos mais procurados
                            </a>
                        </div>
                    </div>
                    <div class="noticiaVejaMais">
                        <div class="chapeuVejaMais">
                            <a href="/Noticia/2923405/dolar-tem-dia-de-correcao-e-fecha-em-baixa-de-0-43">
                                C&#226;mbio
                            </a>
                        </div>
                        <div class="chamadasVejaMais">
                            <a href="/Noticia/2923405/dolar-tem-dia-de-correcao-e-fecha-em-baixa-de-0-43">
                                D&#243;lar tem dia de corre&#231;&#227;o e fecha em baixa de 0,43%
                            </a>
                        </div>
                    </div>
                </div>
            <div class="container linha3">
            </div>
    </div>


<script>
    const iframe = document.getElementById('ifrm');

    window.addEventListener("load", function(event) {
        //console.log('Está tudo carregado');
        //iframe.style.display = 'block';
        atualizaIframe();
    });

</script>

                    <br class="clear" />
                </div>
            </div>
            <footer class="footerDesk">
    <div class="faixaFooter"></div>
    <div class="container menuRodape">
        <nav class="cadernosRodape">
            <p>Cadernos</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura&Lazer</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                <li><a href="https://www.dgabc.com.br/MinutoaMinuto">Minuto a Minuto</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
            </ul>
        </nav>

        <nav class="cadernosRodape">
            <ul>
                <li class="tituloRodape2"><a href="https://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                <li><a href="https://www.revistadiaadia.com.br/" target="_blank">Dia-a-Dia</a></li>
                <li><a href="http://classificados.dgabc.com.br/" target="_blank">Classificados</a></li>
                <li><a href="https://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
            </ul>
        </nav>

        <nav class="colunasRodape">
            <p>Colunas</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Colunas/10081/abc-da-economia/Home">ABC da Economia</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/33/brickmann/Home">Brickmann</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/13/cena-politica/Home">Cena Política</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/31/cintia-bortotto/Home">Cintia Bortotto</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/27/contexto-paulista/Home">Contexto Paulista</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/39/cotidiano/Home">Cotidiano</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/47/desvendando-a-economia/Home">Desvendando a economia</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/25/direitos-do-consumidor/Home">Direitos do Consumidor</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/51/duvidas-do-contribuinte/Home">Dúvidas do Contribuinte</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/29/interacao/Home">Interação</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/35/marcio-bernardes/Home">Márcio Bernardes</a></li>
            </ul>
        </nav>
        <nav class="colunasRodape">
            <ul>
                <li class="tituloRodape2"><a href="https://www.dgabc.com.br/Colunas/14/memoria/Home">Memória</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10073/nosso-caminho/Home">Nosso Caminho</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/59/obituario/Home">Obituário</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10064/palavra-do-bispo/Home">Palavra do Bispo</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/24/palavra-do-leitor/Home">Palavra do Leitor</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/62/previdencia-em-acao/Home">Previdência em Ação</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10066/questao-de-emprego/Home">Questão de Emprego</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10075/reuniao-de-condominio/Home">Reunião de Condomínio</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/38/seu-negocio/Home">Seu Negócio</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/32/sua-saude/Home">Sua Saúde</a></li>
            </ul>
        </nav>
        <nav class="tvRodape">
            <p>DGABC TV</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/22/mais-videos?autoStart=true">Mais Vídeos</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/21/?autoStart=true">DGABC Repórter</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/19/?autoStart=true">DGABC Mix</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/15/?autoStart=true">DGABC Entrevista</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/20/?autoStart=true">DGABC Decor</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/18/?autoStart=true">Auto-Diário</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/10069/?autoStart=true">Diário Esportivo</a></li>
                <li><a href="https://www.dgabc.com.br/TV/Categoria/10070/?autoStart=true">Memória Diário</a></li>
            </ul>
        </nav>
        <nav>
            <p>Publicidade</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/midiakit/" target="_blank">Anuncie</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/PublicidadeLegal">Publicidade Legal</a></li>
            </ul>
            <p class="ojornalRodape">O Jornal</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Servicos/Politica">Política de Privacidade</a></li>
                <li><a href="mailto:rh@dgabc.com.br">Trabalhe Conosco</a></li>
                <li><a href="https://www.dgabc.com.br">Newsletter</a></li>
                <li><a href="https://www.dgabc.com.br/Assinaturas/Produtos">Assine</a></li>
                <li><a href="https://www.dgabc.com.br/Noticias/Historico">Histórico de Notícias</a></li>
                <li><a href="https://www.dgabc.com.br/Noticias/Tags">Nuvem de Tags</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/RSS/Home">RSS</a></li>
            </ul>
        </nav>
    </div>
    <div class="containerFooter">
        <a class="logoFooter" href="#">
            <p class="text-center">Copyright © 1995-2018 - Todos direitos reservados</p>
        </a>
    </div>
</footer>

<!--footer mobile -->
<div class="footerMobile">
    <div class="container">
        <figure><img src="/Content/themes/dgabc2017/imagens/logoDGABCcontraido.png" /></figure>
        <p>Copyright © 1995-2017 - Todos direitos reservados</p>
    </div>
</div>
<script type="text/javascript">
    //var intervalo = []

    //function reload(ADID) {
    //    var numero = getRandomInt(70000, 90000)
    //    numero = 30000;
    //    //intervalo[ADID] = setInterval(function () {
    //    //    //sas_callAd(ADID);
    //    //    //console.log("ID Anuncio: " + ADID);
    //    //    //console.log("Intervalo: " + numero);

    //    //}, numero);
    //    sas.refresh();
    //}

    //function getRandomInt(min, max) {
    //    return Math.floor(Math.random() * (max - min + 1)) + min;
    //}

    ////sas_fa.push(41607);

    //$(document).ready(function () {
    //    //if (sas_fa.length > 0) {
    //    //    for (var a = 0; a < sas_fa.length; a++) {
    //    //        reload(sas_fa[a]);
    //    //    }
    //    //}
    //    reload(0);
    //});
	// Intervalo de atualização do Banners | 1.000 = 1 Segundo
    setInterval(function () { sas.refresh(); }, 90000);

</script>

<!-- 52.90.98.148 -->
<!-- Google Analytics -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-2479079-1', 'auto');
    ga('send', 'pageview');
</script>
            <!-- Carousel -->
            <script>
                jQuery(document).ready(function ($) {
                    $('.fadeOut').owlCarousel({
                        items: 1,
                        animateOut: 'fadeOut',
                        loop: true,
                        margin: 10,
                        autoplay: true,
                        autoplayTimeout: 6000,
                        autoplayHoverPause: true,
                    });
                    $('.custom1').owlCarousel({
                        animateOut: 'slideOutDown',
                        animateIn: 'flipInX',
                        items: 1,
                        margin: 30,
                        stagePadding: 30,
                        smartSpeed: 450,
                        loop: true,
                    });
                });
            </script>
        </div>

    </div>

    <!-- Conteudo -->

    <br class="clear">

    <!-- Html.Partial Rodape -->


    
    


    <script type="text/javascript" async defer  data-pin-shape="round" data-pin-height="32" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
    <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?sensor=false"></script>

</body>
</html>
