
<!DOCTYPE html>

<html lang="pt-br">
<head>

    <!--

        DIÁRIO DO GRANDE ABC - DIÁRIO ONLINE

    -->
    <!---[if lt IE 9]>
        <script src="/Script/js/html5.js"></script>
    <![endif]-->
    <!--[if lt IE 9]>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    <meta name="viewport" content="width=device-width">

    <meta charset="utf-8">

    <meta name="google-site-verification" content="OoTg-KlbO_25o3ooYgX6XxIDPpGEeqa4nZ0tx-HJMb0" />
    <meta name='yandex-verification' content='505d87a2944e4f59' />

    <link rel="start" title="Diário do Grande ABC" href="http://www.dgabc.com.br" />

    <meta name="keywords" content="grande abc,abc,dgabc,diário,notícias,noticia,portal,on line,política,santo andré,são bernardo,são caetano,mauá,diadema,ribeirão pires,rio grande da serra,economia,esportes,setecidades,diarinho,nacional,internacional,turismo,automóveis,d+, d&#243;lar,">

    <meta name="p:domain_verify" content="ffb07746b0e9454e65d382689321e78f" />
    <meta name="copyright" content="Diário do Grande ABC">
    <meta name="language" content="pt-BR">
    <meta name="robots" content="index,follow" />
    <meta name="revised" content="11/06/2018 19:37:28" />
    <meta name="abstract" content="">
    <meta name="topic" content="news">
    <meta name="summary" content="Maior jornal regional do país">
    <meta name="classification" content="Business">
    <meta name="designer" content="">
    <meta name="reply-to" content="online@dgabc.com.br">
    <meta name="owner" content="Jornal Diário do Grande ABC">
    <meta name="url" content="https://www.dgabc.com.br">
    <meta name="identifier-URL" content="https://www.dgabc.com.br">
    <meta name="directory" content="news">
    <meta name="category" content="article news">
    <meta name="coverage" content="Worldwide">
    <meta name="distribution" content="Global">
    <meta name="rating" content="General">
    <meta name="revisit-after" content="5 minutes">
    <meta name='pagename' content='BC injeta US$ 3,2 bi, mas d&#243;lar tem dia vol&#225;til e termina em R$ 3,70  - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: d&#243;lar'>
    <meta name='DC.title' content='BC injeta US$ 3,2 bi, mas d&#243;lar tem dia vol&#225;til e termina em R$ 3,70  - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: d&#243;lar'>
    <meta name='subtitle' content='BC injeta US$ 3,2 bi, mas d&#243;lar tem dia vol&#225;til e termina em R$ 3,70  - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: d&#243;lar'>
    <meta name='target' content='all'>
    <meta name='HandheldFriendly' content='True'>
    <meta name='MobileOptimized' content='320'>
    <meta name='date' content='11/06/2018 19:37:28'>
    <meta name='search_date' content='11/06/2018 19:37:28'>
    <meta name='ResourceLoaderDynamicStyles' content=''>
    <meta name='medium' content='portal'>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dgabc.com.br/Servicos/RSS" />

    <title>BC injeta US$ 3,2 bi, mas d&#243;lar tem dia vol&#225;til e termina em R$ 3,70  - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: d&#243;lar</title>

    <link href="/Content/themes/dgabc2017/css/estilos051220171649.css" rel="stylesheet"/>

    <link href="/Content/themes/dgabc2014/css/loading.css" rel="stylesheet">

    
    <script type="text/javascript">
        var DOMINIO_RAIZ = "http://www.dgabc.com.br";
    </script>
    
    
   
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.5.3/modernizr.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script src="/Scripts/Inicial_otim.js?cache=fff2a76b-b83e-4a08-b38b-6801f21920d8"></script>

    <script type="text/javascript" src="/Scripts/Enquete.js"></script>

    

    <!-- RenderSection Scripts -->
    

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ea1196bc65e5c1"></script> 


    <script type="text/javascript" src="/Scripts/Noty/js/jquery.noty.js"></script>

    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/jquery.noty.css" />
    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/noty_theme_default.css" />
    <link href="/Scripts/Noty/css/noty_theme_facebook.css" rel="stylesheet" type="text/css" />


    <script type="text/javascript">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</script>

        <script type="text/javascript">
            $(document).ready(function () {

                var TopComentarios = jQuery('.comentarios').position().top;

                $(".btComentar").on("click", function () {
                    jQuery("html, body").stop().animate({
                        scrollTop: TopComentarios
                    }, 1000, "easeInOutCirc");
                });

            });
        </script>

    <meta property="og:site_name" content="Jornal Diário do Grande ABC" />
    <meta property="fb:app_id" content="163935230340935" />

        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.dgabc.com.br/Mobile/Noticia/2899158/bc-injeta-us-3-2-bi-mas-dolar-tem-dia-volatil-e-termina-em-r-3-70-0-09">
        <meta property="og:url" content="http://www.dgabc.com.br/Noticia/2899158/bc-injeta-us-3-2-bi-mas-dolar-tem-dia-volatil-e-termina-em-r-3-70-0-09">
        <meta property="og:locale" content="pt_BR">
        <meta property="og:type" content="article">
        <meta property="og:title" content="BC injeta US$ 3,2 bi, mas d&#243;lar tem dia vol&#225;til e termina em R$ 3,70  - Di&#225;rio do Grande ABC">
            <meta property="og:description" content="BC injeta US$ 3,2 bi, mas d&#243;lar tem dia vol&#225;til e termina em R$ 3,70 ">
            <meta property="og:image" content="http://img.dgabc.com.br/Imagens/2018611181456.jpg">
            <meta property="og:image:type" content="image/jpeg">
            <meta property="og:image:width" content="925">             <meta property="og:image:height" content="420">     
    <style id='page-skin-1' type='text/css'>
        .ifrm {
            overflow: auto;
            border-bottom: 1px solid #D4D4D4;
        }

        .ifrm::-webkit-scrollbar-track {
            background-color: #F4F4F4;
        }
        .ifrm::-webkit-scrollbar {
            width: 6px;
            background: #F4F4F4;
        }
        .ifrm::-webkit-scrollbar-thumb {
            background: #dad7d7;
        }
    </style>


    <!-- Novo Topo Smart (Editorias)-->
    <script src='https://www5.smartadserver.com/config.js?nwid=1013' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'https://www5.smartadserver.com', async: true, renderMode: 0 });
    </script>

    <script type="text/javascript">
        sas.call("onecall", {
        siteId: 52874, //
        pageId: 383957, // Página : Conteúdo dinâmico carregado do arquivo \Content\Publicidade\XML\ReferenciasBanner.xml
            formatId: '66596,65875,22948,22949,22950,22955,22954,22956,22957,24993,24703,22951,22958,33721,24996,24997,22962,22960,41852,22952,28385,28887,28889,28888,22961,22959,22947',
        target: '' // Targeting
    });
    </script>
    <!-- Final Novo Top Smart -->



    <meta name="apple-itunes-app" content="app-id=795157697">

    <!-- webspectator.com 
    <script type="text/javascript"
            src="//wfpscripts.webspectator.com/bootstrap/ws-7F8BD959.js"></script>
        -->

    <script type="text/javascript">
        window.smartlook || (function (d) {
            var o = smartlook = function () { o.api.push(arguments) }, s = d.getElementsByTagName('script')[0];
            var c = d.createElement('script'); o.api = new Array(); c.async = true; c.type = 'text/javascript';
            c.charset = 'utf-8'; c.src = '//rec.getsmartlook.com/bundle.js'; s.parentNode.insertBefore(c, s);
        })(document);
        smartlook('init', 'f75fb8056bfa0ba9c21ae57382a5b6c91519c06d');
    </script>



    <style id='page-skin-1' type='text/css'>
                <!--
                /*
        */
                * {
                    margin: 0;
                    padding: 0;
                }

                /*----- INÍCIO DO SLIDE  ----------------------------------------*/

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }


                -->
    </style>


<!--
    

<script src='http://jqueryjs.googlecode.com/files/jquery-1.3.2.js' type='text/javascript'></script>


    Aniverário do DGABC Balões Subindo
<script type='text/javascript'>

    $(document).ready(function () {
        setTimeout("animation()", 50);
    });

    function animation() {
        cloud1();
        cloud2();
        cloud3();

    }

    function cloud1() {
        $("#cloud1").animate({ top: "-=380%" }, 50000).animate({ top: "600px" }, 0)
        setTimeout("cloud1()", 30000);
    }
    function cloud2() {
        $("#cloud2").animate({ top: "-=370%" }, 40000).animate({ top: "600px" }, 0)
        setTimeout("cloud2()", 20000);
    }
    function cloud3() {
        $("#cloud3").animate({ top: "-=370%" }, 60000).animate({ top: "600px" }, 0)
        setTimeout("cloud3()", 20000);
    }

</script>
-->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm44148.js"></script>
    <!-- BEGIN CRITEO BANNER CODE -->
    <script type="text/javascript">
        //<![CDATA[
        !function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"632202","macro":null,"mobileZId":"632237","origin":"http://www.dgabc.com.br"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
        //]]>
    </script>
    <!-- END CRITEO BANNER CODE -->
    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-2479079-1', 'auto');
        ga('send', 'pageview');
    </script>
    <!-- End Google Analytics -->
</head>

<body onload="atualizaIframe()">
<!--
    Imagens dos Balões de aniverário

    <div>
        <div id='cloud1'><img src='http://www.dgabc.com.br/canais/branco2.png' /></div>
        <div id='cloud2'><img src='http://www.dgabc.com.br/canais/dg-azul.png' /></div>
        <div id='cloud3'><img src='http://www.dgabc.com.br/canais/dg-laranja.png' /></div>
    </div>
-->


    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=163935230340935";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>


   

<script type="text/javascript">
			sas.render('22960');  // Formato : Interstitial 1x1
		</script>
    <style type="text/css">
    .pubRodape {
        display: none;
        position: fixed;
        left: 0px;
        bottom: 0px;
        width: 100%;
        height: 60px;
        z-index: 999999;
        background-color: #f1f0f0;
    }

    .pubRodape .btFechar {
        display: block;
        position: absolute;
        right: 0px;
        top: 0px;
        background-color: #808080;
        color: #fff;
        padding: 3px;
    }

    .pubRodape .peca {
        display: block;
        width: 960px;
        height: 60px;
        background-color: #860909;
        margin: 0 auto;
    }
</style>

<script type="text/javascript">
    $(document).ready(function () {
        $(".btFechar").click(function () {
            $(this).slideDown(1000, function () {
                $(".pubRodape").slideUp(function () {
                    $(".pubRodape").fadeOut(1000);
                });
            });
            
        });
    });
</script>

<div class="pubRodape">
    <a class="btFechar" href="javascript:;">
        Fechar
    </a>

    <div class="peca">
        Publicidade
    </div>
</div>

    <!-- Topo -->
        
     <div class="acionaContracao">

    <!-- Topo -->
    <div class="acionaContracao">
        <div class="topo">
            <div class="container fundotopo">
                <div class="faixaData">
                    <p>Segunda-Feira, 11 de Junho</p>
                    <p>|</p>
                    <div class="tempo">
                        <select class="cidades">
                            <option value="Santo André, SP">
                                Santo André
                            </option>
                            <option value="São Bernardo do Campo, SP">
                                São Bernardo
                            </option>
                            <option value="São Caetano do Sul, SP">
                                São Caetano
                            </option>
                            <option value="Mauá, SP">
                                Mauá
                            </option>
                            <option value="Diadema, SP">
                                Diadema
                            </option>
                            <option value="Rio Grande da Serra, SP">
                                Rio Grande da Serra
                            </option>
                            <option value="Ribeirão Pires, SP">
                                Ribeirão Pires
                            </option>
                        </select>
                        <div class="loading">
                            <div id="bowlG">
                                <div id="bowl_ringG">
                                    <div class="ball_holderG">
                                        <div class="ballG"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <span class="temp">Max <span class="maxima"></span>º Min <span class="minima"></span>º</span>
                     </div>

                    <img class="transition" src="/Content/themes/dgabc2017/imagens/clima.jpg" alt="Clima da Região" width="48" height="27" />
                    <a class="transitoTop transition" target="_blank" href="https://www.dgabc.com.br/Transito"><img src="/Content/themes/dgabc2017/imagens/carrinho.png" alt="Trânsito" /></a>

                    <a target=" _blank" href="http://www.dgabc.com.br/Assinaturas/Produtos">Assine</a>
                    <a href="/Clube/Home">Clube do Assinante</a>
                    <a href="http://digital.maven.com.br/pub/dgabc/?flip=acervo" target="_blank">Diário Virtual</a>
                    <a href="http://www.dgabc.com.br/Login">Login</a>

                    <div class="busca-home">
                        <input name="palavraChaveTopo" type="text" id="palavraChaveTopo" class="palavraChaveTopo" />
                        <div class="submitBusca">
                            <input type="image" class="btBuscarTopo" src="/Content/themes/dgabc2017/imagens/btnBuscar.gif" alt="Buscar" />
                        </div>
                        <!-- submitBusca-->
                    </div>
                </div>
                <div class="faixaMenu transition">
                    <a class="logo" href="http://www.dgabc.com.br"></a><h1>Diário do Grande ABC</h1>
                    <nav class="menu">
                        <ul>
                            <li><a href="http://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                            <li><a href="http://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                            <li><a href="http://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                            <li><a href="http://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                            <li><a href="http://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                            <li><a href="http://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                            <li><a href="http://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura & Lazer</a></li>
                            <li class="outrasEditorias">
                                <ul class="subMenu">
                                    <li><a target="_blank" href="http://classificados.dgabc.com.br/">Classificados</a></li>
                                    <li><a href="http://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                                    <li><a href="http://www.dgabc.com.br/TV/Home">DGABC TV</a></li>
                                    <li><a href="http://www.diaadiarevista.com.br/">Dia-a-Dia</a></li>
                                    <li><a href="http://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                                    <li><a href="http://www.dgabc.com.br/Editoria/45/social">Social</a></li>
                                    <li><a href="http://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                                    <li><a href="http://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                                    <li><a href="http://www.dgabc.com.br/Colunas/Home">Colunas</a></li>
                                    <li><a href="http://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
                                    <li><a href="http://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
                                </ul>
                            </li>
                        </ul>
                    </nav>
                </div>
                <div class="orelha"></div>
            </div>
        </div>
    </div>

    <!-- Minuto a Minuto -->
    <div class="container minutoSuper">
        <div class="linhaMinutoaMinuto">
            <div class="seloPatrocinio">
<script type="text/javascript">
			sas.render('28385');  // Formato : Novo Selo Patrocinio 200x35
		</script>                </div>
            <div class="boxMinuto">
                <h4>
                    <a href="/MinutoaMinuto/3/economia">
                        <img src="/Content/themes/dgabc2017/imagens/reloginho.gif" alt="relogio" />Minuto a Minuto >
                    </a>
                </h4>
                <div class="rotativo">
                    <div class="container">
                        <ul class="lista">
                            <li class="news-item"><a title="Prefeito interino de SP veta aumento de gratificações na Câmara"  href="https://www.dgabc.com.br/Noticia/2899172/prefeito-interino-de-sp-veta-aumento-de-gratificacoes-na-camara"> Prefeito interino de SP veta aumento de gratificações na Câmara</a></li><li class="news-item"><a title="Dólar sobe ante rivais, mas euro avança à espera do BCE e com Itália no foco"  href="https://www.dgabc.com.br/Noticia/2899171/dolar-sobe-ante-rivais-mas-euro-avanca-a-espera-do-bce-e-com-italia-no-foco"> Dólar sobe ante rivais, mas euro avança à espera do BCE e com</a></li><li class="news-item"><a title="Vazamentos representam assassinato político de Temer, diz Jungmann"  href="https://www.dgabc.com.br/Noticia/2899170/vazamentos-representam-assassinato-politico-de-temer-diz-jungmann"> Vazamentos representam assassinato político de Temer, diz Jungmann</a></li><li class="news-item"><a title="Crivella propõe reajuste e cesta básica para rodoviários encerrarem greve"  href="https://www.dgabc.com.br/Noticia/2899167/crivella-propoe-reajuste-e-cesta-basica-para-rodoviarios-encerrarem-greve"> Crivella propõe reajuste e cesta básica para rodoviários encerrarem</a></li><li class="news-item"><a title="Anthony Bourdain pediu ajuda antes de morrer', conta Rose McGowan"  href="https://www.dgabc.com.br/Noticia/2899166/anthony-bourdain-pediu-ajuda-antes-de-morrer-conta-rose-mcgowan"> Anthony Bourdain pediu ajuda antes de morrer', conta Rose McGowan</a></li><li class="news-item"><a title="Lesão na coxa tira Leonardo Silva do último jogo do Atlético-MG antes da Copa"  href="https://www.dgabc.com.br/Noticia/2899165/lesao-na-coxa-tira-leonardo-silva-do-ultimo-jogo-do-atletico-mg-antes-da-copa"> Lesão na coxa tira Leonardo Silva do último jogo do Atlético-MG</a></li><li class="news-item"><a title="Servidores da Funai fazem protesto contra loteamento político da fundação"  href="https://www.dgabc.com.br/Noticia/2899163/servidores-da-funai-fazem-protesto-contra-loteamento-politico-da-fundacao"> Servidores da Funai fazem protesto contra loteamento político da</a></li><li class="news-item"><a title="Associação questiona no STF tabelamento de preços do frete rodoviário"  href="https://www.dgabc.com.br/Noticia/2899164/associacao-questiona-no-stf-tabelamento-de-precos-do-frete-rodoviario"> Associação questiona no STF tabelamento de preços do frete rodoviário</a></li><li class="news-item"><a title="Matt Damon é cortado de Oito Mulheres e Um Segredo"  href="https://www.dgabc.com.br/Noticia/2899162/matt-damon-e-cortado-de-oito-mulheres-e-um-segredo"> Matt Damon é cortado de Oito Mulheres e Um Segredo</a></li><li class="news-item"><a title="ACM Neto nega retirada de candidatura de Rodrigo Maia"  href="https://www.dgabc.com.br/Noticia/2899160/acm-neto-nega-retirada-de-candidatura-de-rodrigo-maia"> ACM Neto nega retirada de candidatura de Rodrigo Maia</a></li><li class="news-item"><a title="Ford faz recall por risco de volante do Fusion desprender"  href="https://www.dgabc.com.br/Noticia/2899161/ford-faz-recall-por-risco-de-volante-do-fusion-desprender"> Ford faz recall por risco de volante do Fusion desprender</a></li><li class="news-item"><a title="Ibovespa fecha em queda de 0,87% e acumula perda de 8% em cinco pregões"  href="https://www.dgabc.com.br/Noticia/2899159/ibovespa-fecha-em-queda-de-0-87-e-acumula-perda-de-8-em-cinco-pregoes"> Ibovespa fecha em queda de 0,87% e acumula perda de 8% em cinco</a></li><li class="news-item"><a title="BC injeta US$ 3,2 bi, mas dólar tem dia volátil e termina em R$ 3,70 "  href="https://www.dgabc.com.br/Noticia/2899158/bc-injeta-uss-3-2-bi-mas-dolar-tem-dia-volatil-e-termina-em-rs-3-70-"> BC injeta US$ 3,2 bi, mas dólar tem dia volátil e termina em R$ 3,70</a></li><li class="news-item"><a title="CBIC: preços do cimento e do aço subiram nos últimos dias por combustível e frete"  href="https://www.dgabc.com.br/Noticia/2899157/cbic-precos-do-cimento-e-do-aco-subiram-nos-ultimos-dias-por-combustivel-e-frete"> CBIC: preços do cimento e do aço subiram nos últimos dias por</a></li><li class="news-item"><a title="'É que nem água e óleo', diz marqueteiro de Alckmin sobre PSDB e Rede"  href="https://www.dgabc.com.br/Noticia/2899156/-e-que-nem-agua-e-oleo-diz-marqueteiro-de-alckmin-sobre-psdb-e-rede"> 'É que nem água e óleo', diz marqueteiro de Alckmin sobre PSDB e Rede</a></li><li class="news-item"><a title="STJ condena fabricante por alterar peso da sardinha em lata"  href="https://www.dgabc.com.br/Noticia/2899155/stj-condena-fabricante-por-alterar-peso-da-sardinha-em-lata"> STJ condena fabricante por alterar peso da sardinha em lata</a></li><li class="news-item"><a title="Adversária do Brasil, Costa Rica leva 4 da Bélgica no último amistoso pré-Copa"  href="https://www.dgabc.com.br/Noticia/2899151/adversaria-do-brasil-costa-rica-leva-4-da-belgica-no-ultimo-amistoso-pre-copa"> Adversária do Brasil, Costa Rica leva 4 da Bélgica no último</a></li><li class="news-item"><a title="Jungmann diz a Temer: 'o senhor tem sido alvo de muitas injustiças'"  href="https://www.dgabc.com.br/Noticia/2899154/jungmann-diz-a-temer-o-senhor-tem-sido-alvo-de-muitas-injusticas-"> Jungmann diz a Temer: 'o senhor tem sido alvo de muitas injustiças'</a></li><li class="news-item"><a title="Jungmann diz que loterias reforçarão caixa da Segurança Pública com R$ 800 mi"  href="https://www.dgabc.com.br/Noticia/2899152/jungmann-diz-que-loterias-reforcarao-caixa-da-seguranca-publica-com-rs-800-mi"> Jungmann diz que loterias reforçarão caixa da Segurança Pública com</a></li><li class="news-item"><a title="Ilan: Copom levará em conta impacto de choques ocorre por efeitos secundários"  href="https://www.dgabc.com.br/Noticia/2899153/ilan-copom-levara-em-conta-impacto-de-choques-ocorre-por-efeitos-secundarios"> Ilan: Copom levará em conta impacto de choques ocorre por efeitos</a></li>
                        </ul>
                    </div>
                    <ul class="controles">
                        <li><a class="minutoAntes" href="#"></a></li>
                        <li><a class="minutoPausa" href="#"></a></li>
                        <li><a class="minutoDepois" href="#"></a></li>
                    </ul>
                </div>
            </div>
            </div>
        <div class="linhaSuperBanner">
<script type="text/javascript">
			sas.render('22947');  // Formato : Super Banner  (728x90) 728x90
		</script>        </div>
    </div>
</div>

    <!-- Topo -->

   

    <!-- Conteudo -->


     
    <div class="acertoBackgroundPublicidade" id="estruturaPublicidade">

        <div id="estrutura">

            

            <div id="miolo">
                <div class="conteudo container2">
                    




<!-- Noticia=&Categorias= -->

<!-- Conteudo -->
    <div class="conteudo container2">

        <div class="linha1">

                <div class="tituloEditoria Economia">
        <h2>
            <a href="/Editoria/3/Economia" target="_self">
Economia            </a>
                <div class="bannerPatrocinio">
                    <script type="text/javascript">
                        sas.render('65875');  // Formato : Banner Patrocinio (400x40) 400x40
                    </script>
                </div>
</h2>
    </div>
<div class="emailEditoria"><p>soraiapedrozo@dgabc.com.br | 4435-8057</p></div>

            <div class="destaquesHome">

                <div class="mancheteDestaque">
                    <h2>
                        <p>
                            BC injeta US$ 3,2 bi, mas dólar tem dia volátil e termina em R$ 3,70 
                        </p>
                    </h2>
                        <a href="#">
                            <figure class="imgDestaqueGrande">
                                <img itemprop="image"
                                     alt="Fotos P&#250;blicas Di&#225;rio do Grande ABC - Not&#237;cias e informa&#231;&#245;es do Grande ABC: Santo Andr&#233;, S&#227;o Bernardo, S&#227;o Caetano, Diadema, Mau&#225;, Ribeir&#227;o Pires e Rio Grande da Serra"
                                     title="Fotos P&#250;blicas Di&#225;rio do Grande ABC - Not&#237;cias e informa&#231;&#245;es do Grande ABC: Santo Andr&#233;, S&#227;o Bernardo, S&#227;o Caetano, Diadema, Mau&#225;, Ribeir&#227;o Pires e Rio Grande da Serra"
                                     src="http://img.dgabc.com.br/Imagens/2018611181456.jpg?largura=945"
                                     class="ImagemPadraoInterna zoomIn" />
                            </figure>
                        </a>
                                    </div>

                <br style="clear:both;">

                <div class="internaTexto">
                    <!--topo -->
                    <p class="FL">
                        <span class="autor">
                            <script>    document.write('<img src="http://www.dgabc.com.br/Content/themes/dgabc2013/images/img_estadao_conteudo.png" alt="Estadão Conteúdo" />');</script>
                        </span>
                        <br />
                    </p>
                    <p class="midias FR">

                        11/06/2018 | 18:02
                        <br />
                        <div class="floatRight">
                                <a title="Clique e comente!"
                                   class="floatLeft marginRight5px btComentar"
                                   href="javascript:;">
                                    <script>
                                        document.write("<img class=\"floatLeft\" src=\"/Content/themes/dgabc2013/images/icone-comentarios.png\" alt=\"Comentários\" title=\"Comentários\" />");
                                    </script>
                                    <span class="padding5px floatLeft">
                                        <fb:comments-count href="http://www.dgabc.com.br/Noticia/2899158/bc-injeta-us-3-2-bi-mas-dolar-tem-dia-volatil-e-termina-em-r-3-70-0-09"></fb:comments-count>
                                        Comentário(s)
                                    </span>
                                </a>

                            <a title="Comunicar erros"
                               class="floatLeft marginRight5px"
                               href="http://www.dgabc.com.br/Servicos/FaleConosco/ComunicarErros?IDNoticia=2899158">
                                <script>
                                    document.write("<img class=\"floatLeft\" src=\"/Content/themes/dgabc2013/images/icone-erro.png\" alt=\"Comunicar erros\" title=\"Comunicar erros\" />");
                                </script>
                                <span class="padding5px floatLeft">Comunicar erros</span>
                            </a>
                            <!-- Compartilhar Matéria com Redes Sociais-->
                            <!-- Go to www.addthis.com/dashboard to customize your tools -->
                            <div class="floatLeft marginRight5px">
                                <div data-url="http://www.dgabc.com.br/Noticia/2899158"
                                     data-title="BC injeta US$ 3,2 bi, mas d&#243;lar tem dia vol&#225;til e termina em R$ 3,70  - Di&#225;rio do Grande ABC"
                                     class="addthis_inline_share_toolbox">
                                </div>
                            </div>
                        </div>
                    </p>
                    <br style="clear:both;">


                    <!-- materia-->
                    <div class="materia">
                        <p>Após registrar a maior queda em quase 10 anos na sexta-feira, 8, o dólar teve um dia volátil nesta segunda-feira, 11, e acabou encerrando os negócios em leve alta de 0,09%, cotado em R$ 3,7082. A elevação da moeda dos Estados Unidos no exterior ante as principais divisas de países desenvolvidos e emergentes ajudou a manter as cotações pressionadas aqui, sobretudo na parte da tarde, mesmo com a injeção de US$ 3,25 bilhões no mercado pelo Banco Central nesta segunda-feira. Os investidores aguardam eventos importantes pela frente, incluindo o histórico encontro entre o presidente dos Estados Unidos, Donald Trump, e o líder da Coreia do Norte, Kim Jong-un, e a reunião de política monetária do Federal Reserve (Fed, o banco central norte-americano), que começa nesta terça, 12, e deve ter nova alta de juros.</p>
 
<p>Seguindo a promessa de injetar US$ 20 bilhões no mercado até a sexta-feira, 15, o BC fez novo leilão extra de swap cambial hoje e injetou mais US$ 2,5 bilhões em dinheiro novo no mercado, além dos US$ 750 milhões que vem despejando diariamente. O leilão foi pela manhã e fez as cotações do dólar caírem em seguida, batendo a mínima em duas semanas (R$ 3,67) por volta do meio-dia. A moeda começou o dia em alta e chegou a bater em R$ 3,73 no início dos negócios.</p>
<!-- Inserção via Programação -->
<section class="EmDestaqueMeioTexto "><div class="publicidadeArroba1 width300px height250px bgCorCinzinha"><script type="text/javascript">
			sas.render('22948');  // Formato : Arroba 1 (300x250) 300x250
		</script></div></section>

 
<p>Em entrevista hoje ao Broadcast, o presidente do BC, Ilan Goldfajn, evitou adiantar a estratégia para o câmbio na próxima semana, quando terminar esse lote adicional de swap. "Nosso objetivo tem sido o de estabilizar o mercado de câmbio. Não temos qualquer problema em usar as reservas internacionais", disse ele.</p>
 
<p>Para o diretor de câmbio da FB Capital, Fernando Bergallo, após despencar 5% na sexta-feira, era natural esperar um dia de ajustes hoje no mercado cambial. Ele ressalta as declarações de Ilan ao Broadcast, de que pode usar se necessário, além dos swaps cambiais, instrumentos como os leilões de linhas e as reservas internacionais. Bergallo avalia que as ações do BC no Câmbio desde quinta-feira, 7, foram "contundentes", derrubando os preços do dólar e agora o mercado ajusta suas carteiras antes de eventos importantes desta semana e ainda com um pano de fundo de elevada indefinição nas eleições. Ontem, pesquisa do Datafolha mostrou que o cenário segue indefinido e um nome mais ao centro continua com dificuldade para decolar.</p>
 
                    </div>

                </div>

                <br style="clear:both;">


                <!-- Relacionadas -->

                <!-- Galeria de Fotos -->

                <br style="clear:both;">

                <div class="comentariosFacebook">

                            <h2>Comentários</h2>
                            <p>Atenção! Os comentários do site são via Facebook. Lembre-se de que o comentário é de inteira responsabilidade do autor e não expressa a opinião do jornal. Comentários que violem a lei, a moral e os bons costumes ou violem direitos de terceiros poderão ser denunciados pelos usuários e sua conta poderá ser banida.</p>
                            <div class="facebook">
                                <div class="fb-comments" data-href="http://www.dgabc.com.br/Noticia/2899158/bc-injeta-us-3-2-bi-mas-dolar-tem-dia-volatil-e-termina-em-r-3-70-0-09" data-width="640" data-num-posts="10"></div>
                            </div>
                </div>

            </div>

            <div class="colunasHome coluna3top">
                <!-- BIG TOWER -->
                <div class="pubBigTower">
                    <script type="text/javascript">
                        sas.render('22951');  // Formato : Big Tower (300x600) 300x600
                    </script>
                </div>


                <!-- De olho no seu caminho -->
                <div class="editorial">
                    <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FL">De olho no seu caminho</p></a>
                    <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FR">+</p></a>
                    <div class="linhaTitulo"></div>
                    <div class="cB"></div>

                    <div class="blocosLaterais">
                        <figure class="redonda"><img src="/Content/themes/dgabc2017/imagens/transito.jpg" /></figure>
                        <a href="https://www.dgabc.com.br/Transito" class="caminho"><p>Confira como está o trânsito na sua região</p></a>
                    </div>
                    <div class="cB"></div>
                </div>


                <!-- Redes Sociais -->
                <div class="editorial">
                    <a href="#"><p class="tituloColunaNova FL">Redes Sociais</p></a>
                    <a href="#"><p class="tituloColunaNova FR">+</p></a>
                    <div class="linhaTitulo"></div>
                    <div class="cB"></div>

                    <div class="redesSociais">
                        <div class="redesSociaisBox rsWhatsApp"><a href="#" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rswhatsapp.png" title="WhatsApp: (11) 99612-4764" alt="WhatsApp" /></a></div>
                        <div class="redesSociaisBox rsFacebook"><a href="https://www.facebook.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsfacebook.png" title="Facebook: /jornaldgabc" alt="Facebook" /></a></div>
                        <div class="redesSociaisBox rsTwitter"><a href="https://twitter.com/DGABC" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rstwitter.png" title="Twitter: dgabc" alt="Twitter" /></a></div>
                        <div class="redesSociaisBox rsInstagram"><a href="https://www.instagram.com/diariodograndeabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsinstagram.png" title="Instagram: diariodograndeabc" alt="Instagram" /></a></div>
                        <div class="redesSociaisBox rsGplus"><a href="https://plus.google.com/+jornaldgabc" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsgplus.png" title="G+: +jornaldgabc" alt="G+" /></a></div>
                        <div class="redesSociaisBox rsPinterest"><a href="https://br.pinterest.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rspinterest.png" title="Pinterest: /jornaldgabc" alt="Pinterest" /></a></div>
                    </div>
                    <div class="cB"></div>
                </div>

                <!-- Arroba Banner -->
                <div class="banner">
                    <script type="text/javascript">
                        sas.render('22949');  // Formato : Arroba 2 (300x250) 300x250
                    </script>
                </div>

                <!-- Mid Banner -->
                <div class="banner">
                    <script type="text/javascript">
                        sas.render('22952');  // Formato : Midbanner (300x95) 300x95
                    </script>
                </div>
            </div>
        </div>

        <div class="">

        </div>

        <div class="cB"></div>

                <div class="boxMaisLidas">
                    <div class="vejaMaisNoticias noticiasEconomia">
                        <h2>Veja mais notícias</h2>
                    </div>

                    <div class="noticiaVejaMais">
                        <div class="chapeuVejaMais">
                            <a href="/Noticia/2898855/a-grande-familia">
                                Solidariedade
                            </a>
                        </div>
                        <div class="chamadasVejaMais">
                            <a href="/Noticia/2898855/a-grande-familia">
                                A grande fam&#237;lia
                            </a>
                        </div>
                    </div>
                    <div class="noticiaVejaMais">
                        <div class="chapeuVejaMais">
                            <a href="/Noticia/2899101/greve-de-caminhoneiros-impactara-pib-mas-nao-e-possivel-medir-impacto-diz-ibge">
                                IBGE
                            </a>
                        </div>
                        <div class="chamadasVejaMais">
                            <a href="/Noticia/2899101/greve-de-caminhoneiros-impactara-pib-mas-nao-e-possivel-medir-impacto-diz-ibge">
                                Greve de caminhoneiros impactar&#225; PIB, mas n&#227;o &#233; poss&#237;vel medir impacto, diz IBGE
                            </a>
                        </div>
                    </div>
                    <div class="noticiaVejaMais">
                        <div class="chapeuVejaMais">
                            <a href="/Noticia/2898886/kim-jong-un-chega-a-cingapura-para-encontro-com-trump">
                                Expectativa 
                            </a>
                        </div>
                        <div class="chamadasVejaMais">
                            <a href="/Noticia/2898886/kim-jong-un-chega-a-cingapura-para-encontro-com-trump">
                                Kim Jong Un chega a Cingapura para encontro com Trump
                            </a>
                        </div>
                    </div>
                    <div class="noticiaVejaMais">
                        <div class="chapeuVejaMais">
                            <a href="/Noticia/2898663/feira-da-beleza-reune-5-000-participantes-em-diadema">
                                Beleza
                            </a>
                        </div>
                        <div class="chamadasVejaMais">
                            <a href="/Noticia/2898663/feira-da-beleza-reune-5-000-participantes-em-diadema">
                                Feira da Beleza re&#250;ne 5.000 participantes em Diadema
                            </a>
                        </div>
                    </div>
                </div>
            <div class="container linha3">
            </div>
    </div>


<script>
    const iframe = document.getElementById('ifrm');

    window.addEventListener("load", function(event) {
        //console.log('Está tudo carregado');
        //iframe.style.display = 'block';
        atualizaIframe();
    });

</script>

                    <br class="clear" />
                </div>
            </div>
            <footer class="footerDesk">
    <div class="faixaFooter"></div>
    <div class="container menuRodape">
        <nav class="cadernosRodape">
            <p>Cadernos</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura&Lazer</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                <li><a href="https://www.dgabc.com.br/MinutoaMinuto">Minuto a Minuto</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
            </ul>
        </nav>

        <nav class="cadernosRodape">
            <ul>
                <li class="tituloRodape2"><a href="https://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                <li><a href="http://www.diaadiarevista.com.br/" target="_blank">Dia-a-Dia</a></li>
                <li><a href="http://classificados.dgabc.com.br/" target="_blank">Classificados</a></li>
                <li><a href="http://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
            </ul>
        </nav>

        <nav class="colunasRodape">
            <p>Colunas</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Colunas/33/brickmann/Home">Brickmann</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/13/cena-politica/Home">Cena Política</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/31/cintia-bortotto/Home">Cintia Bortotto</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/27/contexto-paulista/Home">Contexto Paulista</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/39/cotidiano/Home">Cotidiano</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/47/desvendando-a-economia/Home">Desvendando a economia</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/25/direitos-do-consumidor/Home">Direitos do Consumidor</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/51/duvidas-do-contribuinte/Home">Dúvidas do Contribuinte</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/29/interacao/Home">Interação</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/35/marcio-bernardes/Home">Márcio Bernardes</a></li>
            </ul>
        </nav>
        <nav class="colunasRodape">
            <ul>
                <li class="tituloRodape2"><a href="https://www.dgabc.com.br/Colunas/14/memoria/Home">Memória</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10073/nosso-caminho/Home">Nosso Caminho</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/59/obituario/Home">Obituário</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10064/palavra-do-bispo/Home">Palavra do Bispo</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/24/palavra-do-leitor/Home">Palavra do Leitor</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/62/previdencia-em-acao/Home">Previdência em Ação</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10066/questao-de-emprego/Home">Questão de Emprego</a></li>
                <li><a href="http://www.dgabc.com.br/Colunas/10075/reuniao-de-condominio/Home">Reunião de Condomínio</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/38/seu-negocio/Home">Seu Negócio</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/32/sua-saude/Home">Sua Saúde</a></li>
            </ul>
        </nav>
        <nav class="tvRodape">
            <p>DGABC TV</p>
            <ul>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/22/mais-videos?autoStart=true">Mais Vídeos</a></li>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/21/?autoStart=true">DGABC Repórter</a></li>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/19/?autoStart=true">DGABC Mix</a></li>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/15/?autoStart=true">DGABC Entrevista</a></li>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/20/?autoStart=true">DGABC Decor</a></li>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/18/?autoStart=true">Auto-Diário</a></li>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/10069/?autoStart=true">Diário Esportivo</a></li>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/10070/?autoStart=true">Memória Diário</a></li>
            </ul>
        </nav>
        <nav>
            <p>Publicidade</p>
            <ul>
                <li><a href="http://www.dgabc.com.br/midiakit/" target="_blank">Anuncie</a></li>
                <li><a href="http://www.dgabc.com.br/Servicos/PublicidadeLegal">Publicidade Legal</a></li>
            </ul>
            <p class="ojornalRodape">O Jornal</p>
            <ul>
                <li><a href="http://www.dgabc.com.br/Servicos/Politica">Política de Privacidade</a></li>
                <li><a href="mailto:rh@dgabc.com.br">Trabalhe Conosco</a></li>
                <li><a href="http://www.dgabc.com.br">Newsletter</a></li>
                <li><a href="https://www.dgabc.com.br/Assinaturas/Produtos">Assine</a></li>
                <li><a href="https://www.dgabc.com.br/Noticias/Historico">Histórico de Notícias</a></li>
                <li><a href="https://www.dgabc.com.br/Noticias/Tags">Nuvem de Tags</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/RSS/Home">RSS</a></li>
            </ul>
        </nav>
    </div>
    <div class="containerFooter">
        <a class="logoFooter" href="#">
            <p class="text-center">Copyright © 1995-2018 - Todos direitos reservados</p>
        </a>
    </div>
</footer>

<!--footer mobile -->
<div class="footerMobile">
    <div class="container">
        <figure><img src="/Content/themes/dgabc2017/imagens/logoDGABCcontraido.png" /></figure>
        <p>Copyright © 1995-2017 - Todos direitos reservados</p>
    </div>
</div>
<script type="text/javascript">
    //var intervalo = []

    //function reload(ADID) {
    //    var numero = getRandomInt(70000, 90000)
    //    numero = 30000;
    //    //intervalo[ADID] = setInterval(function () {
    //    //    //sas_callAd(ADID);
    //    //    //console.log("ID Anuncio: " + ADID);
    //    //    //console.log("Intervalo: " + numero);

    //    //}, numero);
    //    sas.refresh();
    //}

    //function getRandomInt(min, max) {
    //    return Math.floor(Math.random() * (max - min + 1)) + min;
    //}

    ////sas_fa.push(41607);

    //$(document).ready(function () {
    //    //if (sas_fa.length > 0) {
    //    //    for (var a = 0; a < sas_fa.length; a++) {
    //    //        reload(sas_fa[a]);
    //    //    }
    //    //}
    //    reload(0);
    //});
	// Intervalo de atualização do Banners | 1.000 = 1 Segundo
    setInterval(function () { sas.refresh(); }, 90000);

</script>

<!-- 52.90.98.148 -->
<!-- Google Analytics -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-2479079-1', 'auto');
    ga('send', 'pageview');
</script>
            <!-- Carousel -->
            <script>
                jQuery(document).ready(function ($) {
                    $('.fadeOut').owlCarousel({
                        items: 1,
                        animateOut: 'fadeOut',
                        loop: true,
                        margin: 10,
                        autoplay: true,
                        autoplayTimeout: 6000,
                        autoplayHoverPause: true,
                    });
                    $('.custom1').owlCarousel({
                        animateOut: 'slideOutDown',
                        animateIn: 'flipInX',
                        items: 1,
                        margin: 30,
                        stagePadding: 30,
                        smartSpeed: 450,
                        loop: true,
                    });
                });
            </script>
        </div>

    </div>

    <!-- Conteudo -->

    <br class="clear">

    <!-- Html.Partial Rodape -->


    
    


    <script type="text/javascript" async defer  data-pin-shape="round" data-pin-height="32" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
    <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?sensor=false"></script>

</body>
</html>
