
<!DOCTYPE html>

<html lang="pt-br">
<head>

    <!--

        DIÁRIO DO GRANDE ABC - DIÁRIO ONLINE

    -->
    <!---[if lt IE 9]>
        <script src="/Script/js/html5.js"></script>
    <![endif]-->
    <!--[if lt IE 9]>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    <meta name="viewport" content="width=device-width">

    <meta charset="utf-8">

    <meta name="google-site-verification" content="OoTg-KlbO_25o3ooYgX6XxIDPpGEeqa4nZ0tx-HJMb0" />
    <meta name='yandex-verification' content='505d87a2944e4f59' />

    <link rel="start" title="Diário do Grande ABC" href="http://www.dgabc.com.br" />

    <meta name="keywords" content="grande abc,abc,dgabc,diário,notícias,noticia,portal,on line,política,santo andré,são bernardo,são caetano,mauá,diadema,ribeirão pires,rio grande da serra,economia,esportes,setecidades,diarinho,nacional,internacional,turismo,automóveis,d+, elei&#231;&#245;es 2018,rodrigo maia,">

    <meta name="p:domain_verify" content="ffb07746b0e9454e65d382689321e78f" />
    <meta name="copyright" content="Diário do Grande ABC">
    <meta name="language" content="pt-BR">
    <meta name="robots" content="index,follow" />
    <meta name="revised" content="11/01/2018 09:27:18" />
    <meta name="abstract" content="">
    <meta name="topic" content="news">
    <meta name="summary" content="Maior jornal regional do país">
    <meta name="classification" content="Business">
    <meta name="designer" content="">
    <meta name="reply-to" content="online@dgabc.com.br">
    <meta name="owner" content="Jornal Diário do Grande ABC">
    <meta name="url" content="https://www.dgabc.com.br">
    <meta name="identifier-URL" content="https://www.dgabc.com.br">
    <meta name="directory" content="news">
    <meta name="category" content="article news">
    <meta name="coverage" content="Worldwide">
    <meta name="distribution" content="Global">
    <meta name="rating" content="General">
    <meta name="revisit-after" content="5 minutes">
    <meta name='pagename' content='Maia recorre a antigos auxiliares de ACM e Lula - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: elei&#231;&#245;es 2018,rodrigo maia'>
    <meta name='DC.title' content='Maia recorre a antigos auxiliares de ACM e Lula - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: elei&#231;&#245;es 2018,rodrigo maia'>
    <meta name='subtitle' content='Maia recorre a antigos auxiliares de ACM e Lula - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: elei&#231;&#245;es 2018,rodrigo maia'>
    <meta name='target' content='all'>
    <meta name='HandheldFriendly' content='True'>
    <meta name='MobileOptimized' content='320'>
    <meta name='date' content='11/01/2018 09:27:18'>
    <meta name='search_date' content='11/01/2018 09:27:18'>
    <meta name='ResourceLoaderDynamicStyles' content=''>
    <meta name='medium' content='portal'>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dgabc.com.br/Servicos/RSS" />

    <title>Maia recorre a antigos auxiliares de ACM e Lula - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: elei&#231;&#245;es 2018,rodrigo maia</title>

    <link href="/Content/themes/dgabc2017/css/estilos051220171649.css" rel="stylesheet"/>

    <link href="/Content/themes/dgabc2014/css/loading.css" rel="stylesheet">

    
    <script type="text/javascript">
        var DOMINIO_RAIZ = "http://www.dgabc.com.br";
    </script>
    
    
   
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.5.3/modernizr.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script src="/Scripts/Inicial_otim.js?cache=c9cc8d66-028d-492f-85dd-95ed4ccd79b9"></script>

    <script type="text/javascript" src="/Scripts/Enquete.js"></script>

    

    <!-- RenderSection Scripts -->
    

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ea1196bc65e5c1"></script> 


    <script type="text/javascript" src="/Scripts/Noty/js/jquery.noty.js"></script>

    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/jquery.noty.css" />
    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/noty_theme_default.css" />
    <link href="/Scripts/Noty/css/noty_theme_facebook.css" rel="stylesheet" type="text/css" />


    <script type="text/javascript">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</script>

        <script type="text/javascript">
            $(document).ready(function () {

                var TopComentarios = jQuery('.comentarios').position().top;

                $(".btComentar").on("click", function () {
                    jQuery("html, body").stop().animate({
                        scrollTop: TopComentarios
                    }, 1000, "easeInOutCirc");
                });

            });
        </script>

    <meta property="og:site_name" content="Jornal Diário do Grande ABC" />
    <meta property="fb:app_id" content="163935230340935" />

        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.dgabc.com.br/Mobile/Noticia/2818436/maia-recorre-a-antigos-auxiliares-de-acm-e-lula">
        <meta property="og:url" content="http://www.dgabc.com.br/Noticia/2818436/maia-recorre-a-antigos-auxiliares-de-acm-e-lula">
        <meta property="og:locale" content="pt_BR">
        <meta property="og:type" content="article">
        <meta property="og:title" content="Maia recorre a antigos auxiliares de ACM e Lula - Di&#225;rio do Grande ABC">
            <meta property="og:description" content="Maia recorre a antigos auxiliares de ACM e Lula">
            <meta property="og:image" content="http://img.dgabc.com.br/Imagens/20181119244.jpg">
            <meta property="og:image:type" content="image/jpeg">
            <meta property="og:image:width" content="925">             <meta property="og:image:height" content="420">     
    <style id='page-skin-1' type='text/css'>
        .ifrm {
            overflow: auto;
            border-bottom: 1px solid #D4D4D4;
        }

        .ifrm::-webkit-scrollbar-track {
            background-color: #F4F4F4;
        }
        .ifrm::-webkit-scrollbar {
            width: 6px;
            background: #F4F4F4;
        }
        .ifrm::-webkit-scrollbar-thumb {
            background: #dad7d7;
        }
    </style>


    <!-- Novo Topo Smart (Editorias)-->
    <script src='https://www5.smartadserver.com/config.js?nwid=1013' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'https://www5.smartadserver.com', async: true, renderMode: 0 });
    </script>

    <script type="text/javascript">
        sas.call("onecall", {
        siteId: 52874, //
        pageId: 383959, // Página : Conteúdo dinâmico carregado do arquivo \Content\Publicidade\XML\ReferenciasBanner.xml
        formatId: '22948,22949,22950,22955,22954,22956,22957,24993,24703,22951,22958,33721,24996,24997,22962,22960,41852,22952,28385,28887,28889,28888,22961,22959,22947',
        target: '' // Targeting
    });
    </script>
    <!-- Final Novo Top Smart -->



    <meta name="apple-itunes-app" content="app-id=795157697">

    <!-- webspectator.com 
    <script type="text/javascript"
            src="//wfpscripts.webspectator.com/bootstrap/ws-7F8BD959.js"></script>
        -->

    <script type="text/javascript">
        window.smartlook || (function (d) {
            var o = smartlook = function () { o.api.push(arguments) }, s = d.getElementsByTagName('script')[0];
            var c = d.createElement('script'); o.api = new Array(); c.async = true; c.type = 'text/javascript';
            c.charset = 'utf-8'; c.src = '//rec.getsmartlook.com/bundle.js'; s.parentNode.insertBefore(c, s);
        })(document);
        smartlook('init', 'f75fb8056bfa0ba9c21ae57382a5b6c91519c06d');
    </script>



    <style id='page-skin-1' type='text/css'>
                <!--
                /*
        */
                * {
                    margin: 0;
                    padding: 0;
                }

                /*----- INÍCIO DO SLIDE  ----------------------------------------*/

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }


                -->
    </style>


<!--
    

<script src='http://jqueryjs.googlecode.com/files/jquery-1.3.2.js' type='text/javascript'></script>


    Aniverário do DGABC Balões Subindo
<script type='text/javascript'>

    $(document).ready(function () {
        setTimeout("animation()", 50);
    });

    function animation() {
        cloud1();
        cloud2();
        cloud3();

    }

    function cloud1() {
        $("#cloud1").animate({ top: "-=380%" }, 50000).animate({ top: "600px" }, 0)
        setTimeout("cloud1()", 30000);
    }
    function cloud2() {
        $("#cloud2").animate({ top: "-=370%" }, 40000).animate({ top: "600px" }, 0)
        setTimeout("cloud2()", 20000);
    }
    function cloud3() {
        $("#cloud3").animate({ top: "-=370%" }, 60000).animate({ top: "600px" }, 0)
        setTimeout("cloud3()", 20000);
    }

</script>
-->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm44148.js"></script>
    <!-- BEGIN CRITEO BANNER CODE -->
    <script type="text/javascript">
        //<![CDATA[
        !function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"632202","macro":null,"mobileZId":"632237","origin":"http://www.dgabc.com.br"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
        //]]>
    </script>
    <!-- END CRITEO BANNER CODE -->
    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-2479079-1', 'auto');
        ga('send', 'pageview');
    </script>
    <!-- End Google Analytics -->
</head>

<body onload="atualizaIframe()">
<!--
    Imagens dos Balões de aniverário

    <div>
        <div id='cloud1'><img src='http://www.dgabc.com.br/canais/branco2.png' /></div>
        <div id='cloud2'><img src='http://www.dgabc.com.br/canais/dg-azul.png' /></div>
        <div id='cloud3'><img src='http://www.dgabc.com.br/canais/dg-laranja.png' /></div>
    </div>
-->


    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=163935230340935";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>


   

<script type="text/javascript">
			sas.render('22960');  // Formato : Interstitial 1x1
		</script>
    <style type="text/css">
    .pubRodape {
        display: none;
        position: fixed;
        left: 0px;
        bottom: 0px;
        width: 100%;
        height: 60px;
        z-index: 999999;
        background-color: #f1f0f0;
    }

    .pubRodape .btFechar {
        display: block;
        position: absolute;
        right: 0px;
        top: 0px;
        background-color: #808080;
        color: #fff;
        padding: 3px;
    }

    .pubRodape .peca {
        display: block;
        width: 960px;
        height: 60px;
        background-color: #860909;
        margin: 0 auto;
    }
</style>

<script type="text/javascript">
    $(document).ready(function () {
        $(".btFechar").click(function () {
            $(this).slideDown(1000, function () {
                $(".pubRodape").slideUp(function () {
                    $(".pubRodape").fadeOut(1000);
                });
            });
            
        });
    });
</script>

<div class="pubRodape">
    <a class="btFechar" href="javascript:;">
        Fechar
    </a>

    <div class="peca">
        Publicidade
    </div>
</div>

    <!-- Topo -->
        
     <div class="acionaContracao">

    <!-- Topo -->
    <div class="acionaContracao">
        <div class="topo">
            <div class="container fundotopo">
                <div class="faixaData">
                    <p>Quinta-Feira, 11 de Janeiro</p>
                    <p>|</p>
                    <div class="tempo">
                        <select class="cidades">
                            <option value="Santo André, SP">
                                Santo André
                            </option>
                            <option value="São Bernardo do Campo, SP">
                                São Bernardo
                            </option>
                            <option value="São Caetano do Sul, SP">
                                São Caetano
                            </option>
                            <option value="Mauá, SP">
                                Mauá
                            </option>
                            <option value="Diadema, SP">
                                Diadema
                            </option>
                            <option value="Rio Grande da Serra, SP">
                                Rio Grande da Serra
                            </option>
                            <option value="Ribeirão Pires, SP">
                                Ribeirão Pires
                            </option>
                        </select>
                        <div class="loading">
                            <div id="bowlG">
                                <div id="bowl_ringG">
                                    <div class="ball_holderG">
                                        <div class="ballG"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <span class="temp">Max <span class="maxima"></span>º Min <span class="minima"></span>º</span>
                     </div>

                    <img class="transition" src="/Content/themes/dgabc2017/imagens/clima.jpg" alt="Clima da Região" width="48" height="27" />
                    <a class="transitoTop transition" target="_blank" href="https://www.dgabc.com.br/Transito"><img src="/Content/themes/dgabc2017/imagens/carrinho.png" alt="Trânsito" /></a>

                    <a target=" _blank" href="http://www.dgabc.com.br/Assinaturas/Produtos">Assine</a>
                    <a href="http://www.dgabc.com.br/Parceiros/iFrame?url=http://www.dgabc.com.br/canais/clubeassinante/clubeassinantehome.aspx&titulo=Clube%20do%20Assinante" target="_blank">Clube do Assinante</a>
                    <a href="http://digital.maven.com.br/pub/dgabc/?flip=acervo" target="_blank">Diário Virtual</a>
                    <a href="http://www.dgabc.com.br/Login">Login</a>

                    <div class="busca-home">
                        <input name="palavraChaveTopo" type="text" id="palavraChaveTopo" class="palavraChaveTopo" />
                        <div class="submitBusca">
                            <input type="image" class="btBuscarTopo" src="/Content/themes/dgabc2017/imagens/btnBuscar.gif" alt="Buscar" />
                        </div>
                        <!-- submitBusca-->
                    </div>
                </div>
                <div class="faixaMenu transition">
                    <a class="logo" href="http://www.dgabc.com.br"></a><h1>Diário do Grande ABC</h1>
                    <nav class="menu">
                        <ul>
                            <li><a href="http://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                            <li><a href="http://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                            <li><a href="http://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                            <li><a href="http://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                            <li><a href="http://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                            <li><a href="http://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                            <li><a href="http://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura & Lazer</a></li>
                            <li class="outrasEditorias">
                                <ul class="subMenu">
                                    <li><a target="_blank" href="http://classificados.dgabc.com.br/">Classificados</a></li>
                                    <li><a href="http://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                                    <li><a href="http://www.dgabc.com.br/TV/Home">DGABC TV</a></li>
                                    <li><a href="http://www.diaadiarevista.com.br/">Dia-a-Dia</a></li>
                                    <li><a href="http://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                                    <li><a href="http://www.dgabc.com.br/Editoria/45/social">Social</a></li>
                                    <li><a href="http://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                                    <li><a href="http://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                                    <li><a href="http://www.dgabc.com.br/Colunas/Home">Colunas</a></li>
                                    <li><a href="http://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
                                    <li><a href="http://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
                                </ul>
                            </li>
                        </ul>
                    </nav>
                </div>
                <div class="orelha"></div>
            </div>
        </div>
    </div>

    <!-- Minuto a Minuto -->
    <div class="container minutoSuper">
        <div class="linhaMinutoaMinuto">
            <div class="seloPatrocinio">
<script type="text/javascript">
			sas.render('28385');  // Formato : Novo Selo Patrocinio 200x35
		</script>                </div>
            <div class="boxMinuto">
                <h4>
                    <a href="/MinutoaMinuto/2/politica">
                        <img src="/Content/themes/dgabc2017/imagens/reloginho.gif" alt="relogio" />Minuto a Minuto >
                    </a>
                </h4>
                <div class="rotativo">
                    <div class="container">
                        <ul class="lista">
                            <li class="news-item"><a title="Os 30 anos do GIPEM"  href="https://www.dgabc.com.br/Noticia/2818216/os-30-anos-do-gipem"> Os 30 anos do GIPEM</a></li><li class="news-item"><a title="Doria diz não ser responsável por ação de aliados para que dispute governo de SP"  href="https://www.dgabc.com.br/Noticia/2818445/doria-diz-nao-ser-responsavel-por-acao-de-aliados-para-que-dispute-governo-de-sp"> Doria diz não ser responsável por ação de aliados para que dispute</a></li><li class="news-item"><a title="No 1º dia de novas regras para motorista de app, poucos se adaptam às mudanças"  href="https://www.dgabc.com.br/Noticia/2818442/no-1-dia-de-novas-regras-para-motorista-de-app-poucos-se-adaptam-as-mudancas"> No 1º dia de novas regras para motorista de app, poucos se adaptam</a></li><li class="news-item"><a title="As recordações de alunos e mestres"  href="https://www.dgabc.com.br/Noticia/2818441/as-recordacoes-de-alunos-e-mestres"> As recordações de alunos e mestres</a></li><li class="news-item"><a title="Obituário - 11 de janeiro de 2018"  href="https://www.dgabc.com.br/Noticia/2818437/obituario-11-de-janeiro-de-2018"> Obituário - 11 de janeiro de 2018</a></li><li class="news-item"><a title="FGV: IGP-M na 1ª prévia de janeiro sobe 0,75% (+0,73% na 1ª prévia de dezembro)"  href="https://www.dgabc.com.br/Noticia/2818439/fgv-igp-m-na-1-previa-de-janeiro-sobe-0-75-+0-73-na-1-previa-de-dezembro-"> FGV: IGP-M na 1ª prévia de janeiro sobe 0,75% (+0,73% na 1ª prévia</a></li><li class="news-item"><a title="Projeto de dança prega a integração"  href="https://www.dgabc.com.br/Noticia/2818438/projeto-de-danca-prega-a-integracao"> Projeto de dança prega a integração</a></li><li class="news-item"><a title="Festival de gastronomia orgânica reúne casas em São Paulo "  href="https://www.dgabc.com.br/Noticia/2818440/festival-de-gastronomia-organica-reune-casas-em-sao-paulo-"> Festival de gastronomia orgânica reúne casas em São Paulo</a></li><li class="news-item"><a title="Maia recorre a antigos auxiliares de ACM e Lula"  href="https://www.dgabc.com.br/Noticia/2818436/maia-recorre-a-antigos-auxiliares-de-acm-e-lula"> Maia recorre a antigos auxiliares de ACM e Lula</a></li><li class="news-item"><a title="Corinthians deve encerrar contratações após chegadas de Henrique e atacante"  href="https://www.dgabc.com.br/Noticia/2818435/corinthians-deve-encerrar-contratacoes-apos-chegadas-de-henrique-e-atacante"> Corinthians deve encerrar contratações após chegadas de Henrique e</a></li><li class="news-item"><a title="A mulher que virou a cabeça de Freud, Rilke e Nietzsche"  href="https://www.dgabc.com.br/Noticia/2818433/a-mulher-que-virou-a-cabeca-de-freud-rilke-e-nietzsche"> A mulher que virou a cabeça de Freud, Rilke e Nietzsche</a></li><li class="news-item"><a title="Produção industrial da zona do euro surpreende e cresce 1% em novembro"  href="https://www.dgabc.com.br/Noticia/2818434/producao-industrial-da-zona-do-euro-surpreende-e-cresce-1-em-novembro"> Produção industrial da zona do euro surpreende e cresce 1% em novembro</a></li><li class="news-item"><a title="Violência transforma homem em vingador"  href="https://www.dgabc.com.br/Noticia/2818429/violencia-transforma-homem-em-vingador"> Violência transforma homem em vingador</a></li><li class="news-item"><a title="Uma banda em sua última turnê"  href="https://www.dgabc.com.br/Noticia/2818428/uma-banda-em-sua-ultima-turne"> Uma banda em sua última turnê</a></li><li class="news-item"><a title="O taxista que virou herói na Coreia"  href="https://www.dgabc.com.br/Noticia/2818427/o-taxista-que-virou-heroi-na-coreia"> O taxista que virou herói na Coreia</a></li><li class="news-item"><a title="Em São Paulo, cadastro de condutor de aplicativo começa sem adesão"  href="https://www.dgabc.com.br/Noticia/2818430/em-sao-paulo-cadastro-de-condutor-de-aplicativo-comeca-sem-adesao"> Em São Paulo, cadastro de condutor de aplicativo começa sem adesão</a></li><li class="news-item"><a title="Verdades impróprias da ditadura chilena"  href="https://www.dgabc.com.br/Noticia/2818426/verdades-improprias-da-ditadura-chilena"> Verdades impróprias da ditadura chilena</a></li><li class="news-item"><a title="Estudantes de moda traz tendências da moda em centro de compras"  href="https://www.dgabc.com.br/Noticia/2818259/estudantes-de-moda-traz-tendencias-da-moda-em-centro-de-compras"> Estudantes de moda traz tendências da moda em centro de compras</a></li><li class="news-item"><a title="PagSeguro espera levantar até US$ 1,8 bilhão em IPO"  href="https://www.dgabc.com.br/Noticia/2818425/pagseguro-espera-levantar-ate-uss-1-8-bilhao-em-ipo"> PagSeguro espera levantar até US$ 1,8 bilhão em IPO</a></li><li class="news-item"><a title="Após aparição na TV, Huck volta a negar candidatura"  href="https://www.dgabc.com.br/Noticia/2818424/apos-aparicao-na-tv-huck-volta-a-negar-candidatura"> Após aparição na TV, Huck volta a negar candidatura</a></li>
                        </ul>
                    </div>
                    <ul class="controles">
                        <li><a class="minutoAntes" href="#"></a></li>
                        <li><a class="minutoPausa" href="#"></a></li>
                        <li><a class="minutoDepois" href="#"></a></li>
                    </ul>
                </div>
            </div>
            </div>
        <div class="linhaSuperBanner">
<script type="text/javascript">
			sas.render('22947');  // Formato : Super Banner  (728x90) 728x90
		</script>        </div>
    </div>
</div>

    <!-- Topo -->

   

    <!-- Conteudo -->


     
    <div class="acertoBackgroundPublicidade" id="estruturaPublicidade">

        <div id="estrutura">

            

            <div id="miolo">
                <div class="conteudo container2">
                    




<!-- Noticia=&Categorias= -->

<!-- Conteudo -->
    <div class="conteudo container2">

        <div class="linha1">

            <a href="/Editoria/2/Politica" target="_self">
    <div class="tituloEditoria Politica">
        <h2>
Pol&#237;tica        </h2>
    </div>
</a>
<div class="emailEditoria"><p>politica@dgabc.com.br | 4435-8391</p></div>

            <div class="destaquesHome">

                <div class="mancheteDestaque">
                    <h2>
                        <p>
                            Maia recorre a antigos auxiliares de ACM e Lula
                        </p>
                    </h2>
                        <a href="#">
                            <figure class="imgDestaqueGrande">
                                <img itemprop="image"
                                     alt="EBC  Di&#225;rio do Grande ABC - Not&#237;cias e informa&#231;&#245;es do Grande ABC: Santo Andr&#233;, S&#227;o Bernardo, S&#227;o Caetano, Diadema, Mau&#225;, Ribeir&#227;o Pires e Rio Grande da Serra"
                                     title="EBC  Di&#225;rio do Grande ABC - Not&#237;cias e informa&#231;&#245;es do Grande ABC: Santo Andr&#233;, S&#227;o Bernardo, S&#227;o Caetano, Diadema, Mau&#225;, Ribeir&#227;o Pires e Rio Grande da Serra"
                                     src="http://img.dgabc.com.br/Imagens/20181119246.jpg?largura=945"
                                     class="ImagemPadraoInterna zoomIn" />
                            </figure>
                        </a>
                                    </div>

                <br style="clear:both;">

                <div class="internaTexto">
                    <!--topo -->
                    <p class="FL">
                        <span class="autor">
                            <script>    document.write('<img src="http://www.dgabc.com.br/Content/themes/dgabc2013/images/img_estadao_conteudo.png" alt="Estadão Conteúdo" />');</script>
                        </span>
                        <br />
                    </p>
                    <p class="midias FR">

                        11/01/2018 | 08:22
                        <br />
                        <div class="floatRight">
                                <a title="Clique e comente!"
                                   class="floatLeft marginRight5px btComentar"
                                   href="javascript:;">
                                    <script>
                                        document.write("<img class=\"floatLeft\" src=\"/Content/themes/dgabc2013/images/icone-comentarios.png\" alt=\"Comentários\" title=\"Comentários\" />");
                                    </script>
                                    <span class="padding5px floatLeft">
                                        <fb:comments-count href="http://www.dgabc.com.br/Noticia/2818436/maia-recorre-a-antigos-auxiliares-de-acm-e-lula"></fb:comments-count>
                                        Comentário(s)
                                    </span>
                                </a>

                            <a title="Comunicar erros"
                               class="floatLeft marginRight5px"
                               href="http://www.dgabc.com.br/Servicos/FaleConosco/ComunicarErros?IDNoticia=2818436">
                                <script>
                                    document.write("<img class=\"floatLeft\" src=\"/Content/themes/dgabc2013/images/icone-erro.png\" alt=\"Comunicar erros\" title=\"Comunicar erros\" />");
                                </script>
                                <span class="padding5px floatLeft">Comunicar erros</span>
                            </a>
                            <!-- Compartilhar Matéria com Redes Sociais-->
                            <!-- Go to www.addthis.com/dashboard to customize your tools -->
                            <div class="floatLeft marginRight5px">
                                <div data-url="http://www.dgabc.com.br/Noticia/2818436"
                                     data-title="Maia recorre a antigos auxiliares de ACM e Lula - Di&#225;rio do Grande ABC"
                                     class="addthis_inline_share_toolbox">
                                </div>
                            </div>
                        </div>
                    </p>
                    <br style="clear:both;">


                    <!-- materia-->
                    <div class="materia">
                        <p>Os três principais pré-candidatos à Presidência da República que disputam a representação do centro já articulam nomes para formar equipes para o programa econômico e a estratégia de marketing eleitoral. O presidente da Câmara, Rodrigo Maia (DEM-RJ), o governador Geraldo Alckmin (PSDB-SP) e o ministro da Fazenda, Henrique Meirelles (PSD), vêm conversando com economistas que têm uma linha de orientação próxima a adotada atualmente pelo governo Michel Temer. Defendem o saneamento das contas públicas, uma agenda reformista e uma menor participação do Estado na economia.</p>
 
<p>Maia vem recebendo a ajuda do economista Marcos Lisboa, ex-secretário do Ministério da Fazenda no governo do petista Luiz Inácio Lula da Silva, e do marqueteiro Fernando Barros, que era próximo do ex-senador Antônio Carlos Magalhães, morto em 2007. Segundo três aliados de Maia, esses profissionais têm mantido conversas com o deputado para ajudá-lo a definir as propostas que defenderá nas viagens que pretende fazer pelo País e a "refinar" o discurso eleitoral.</p>
<!-- Inserção via Programação -->
<section class="EmDestaqueMeioTexto "><div class="publicidadeArroba1 width300px height250px bgCorCinzinha"><script type="text/javascript">
			sas.render('22948');  // Formato : Arroba 1 (300x250) 300x250
		</script></div></section>

 
<p>Na terça-feira, 9, o governador Geraldo Alckmin, pré-candidato do PSDB, já havia se antecipado e anunciou que terá um coordenador econômico em uma semana. Sem mirar diretamente nos líderes das pesquisas de intenção de votos - Lula e Jair Bolsonaro (PSC-RJ) -, Alckmin trabalha para sair na frente ao menos em relação a Maia e a Meirelles. Entre os conselheiros do tucano estão os economistas Persio Arida, Roberto Giannetti e Yoshiaki Nakano. Persio será o líder do grupo.</p>
 
<p>À frente da Fazenda, Meirelles conseguiu montar uma equipe econômica apelidada de "time dos sonhos", que ajudou o governo a ganhar confiança dos investidores nos novos rumos da política econômica deTemer.</p>
 
<p>A interlocutores, ele afirma que só vai pensar em formação de equipe de assessores de campanha em abril, caso decida se candidatar. O problema maior, porém, não está na formulação de um programa econômico, já que ele poderia reunir com alguma facilidade uma equipe de colaboradores. A questão tem sido formar um "time político" para ajudar sua candidatura a decolar. Meirelles sofre "ataque especulativo" de políticos da base aliada, especialmente de Maia, mas sofre resistência até mesmo de integrantes do seu partido, o PSD.</p>
 
<p>Na economia, o ministro poderia buscar apoio até mesmo de alguns dos economistas que hoje compõem sua equipe na Fazenda: Eduardo Guardia, Fabio Kanczuk, Ana Paula Vescovi, Mansueto Almeida e Jorge Rachid (Receita Federal).</p>
 
<p><b>Perfil</b></p>
 
<p>Carioca, Lisboa tem 53 anos e é diretor-presidente do Insper. Doutor em Economia pela Universidade da Pensilvânia, nos Estados Unidos, foi secretário de Política Econômica do Ministério da Fazenda entre 2003 e 2005, no primeiro mandato de Lula. "Não comento conversas. Falo com todos que querem conversar sobre economia", disse Lisboa ao Estadão/Broadcast sobre assessorar Maia.</p>
 
<p>O economista se aproximou de Maia durante a discussão da reforma da Previdência. Maia também já enviou um assessor a São Paulo para receber orientações do economista.</p>
 
<p>Barros, por sua vez, é dono da agência de publicidade Propeg, que atua no ramo há mais de 50 anos. Ele foi um dos marqueteiros das campanhas presidenciais de Fernando Henrique Cardoso (PSDB), em 1994 e 1998. Baiano, Barros era uma das pessoas mais próximas de ACM, cacique do antigo PFL, atual DEM. Seu herdeiro político, o prefeito de Salvador, ACM Neto (DEM), é um dos principais articuladores de Maia.</p>
 
 
<p>ACM Neto afirmou nesta quarta-feira, 10, que o DEM não descarta a possibilidade de lançar Rodrigo Maia (RJ), mas também poderia apoiar outros nomes, como o do governador do Espírito Santo, Paulo Hartung (MDB), nas eleições de outubro.</p>
 
<p>"Dos atuais quadros do DEM, o nome que nós colocamos é o do presidente Rodrigo Maia. Maia teve um papel importante agora nesses últimos dois anos como garantidor da estabilidade política do País, da retomada da agenda econômica do Brasil, mas isso não significa uma imposição do DEM. Estamos abertos ao diálogo com outros partidos. O nosso diálogo com o governador Paulo Hartung é um exemplo disso. Hartung é um nome que não pode ser desconsiderado, que pode disputar qualquer cargo", disse ACM Neto em entrevista à rádio CBN.</p>
 
<p>ACM Neto, que em fevereiro deve ser oficializado como presidente nacional do DEM, na convenção do partido, participou, em Vitória, de uma solenidade para liberação de recursos para o Estado, com a presença de Hartung, de Maia e do ministro da Educação, Mendonça Filho (DEM).</p>
 
<p>A agenda pública ocorreu em meio às movimentações de Maia e aliados para a construção de sua candidatura presidencial. No entanto, na capital capixaba, o presidente da Câmara desconversou sobre pretensões eleitorais e disse que discutir a corrida presidencial agora "passa por certa arrogância e atropelo".</p>
 
<p>No entanto, Maia falou da possibilidade de candidatura única, ou com dois, três ou mais partidos, mas apenas se estiver de acordo com a "vontade da sociedade e dos partidos que estão representados". As informações são do jornal <b>O Estado de S. Paulo.</b></p>
                    </div>

                </div>

                <br style="clear:both;">


                <!-- Relacionadas -->
                    <div class="relacionadasInternas">
                        <p class="tituloRelacionadasInternas" style="margin-bottom: -10px;font:12pt Heuristica, arial, sans-serif;
	                        color:#0174c7;text-transform: uppercase;font-weight: bold; margin-top: 20px;">Leia mais</p>
                        <br class="cB" />
                            <p>
                                <img class="FL" src="/Content/themes/dgabc2017/imagens/bolinhaCinza.png" />
                                <a title="Por Planalto, Maia monta equipe e agenda viagens"
                                   href="/Noticia/2818074/por-planalto-maia-monta-equipe-e-agenda-viagens">
                                    Por Planalto, Maia monta equipe e agenda viagens
                                </a>
                            </p>
                            <p>
                                <img class="FL" src="/Content/themes/dgabc2017/imagens/bolinhaCinza.png" />
                                <a title="Maia: &#39;Se n&#227;o tiver maioria para reforma em fevereiro, ser&#225; dif&#237;cil depois&#39;"
                                   href="/Noticia/2817930/maia-se-nao-tiver-maioria-para-reforma-em-fevereiro-sera-dificil-depois">
                                    Maia: &#39;Se n&#227;o tiver maioria para reforma em fevereiro, ser&#225; dif&#237;cil depois&#39;
                                </a>
                            </p>
                    </div>

                <!-- Galeria de Fotos -->

                <br style="clear:both;">

                <div class="comentariosFacebook">

                            <h2>Comentários</h2>
                            <p>Atenção! Os comentários do site são via Facebook. Lembre-se de que o comentário é de inteira responsabilidade do autor e não expressa a opinião do jornal. Comentários que violem a lei, a moral e os bons costumes ou violem direitos de terceiros poderão ser denunciados pelos usuários e sua conta poderá ser banida.</p>
                            <div class="facebook">
                                <div class="fb-comments" data-href="http://www.dgabc.com.br/Noticia/2818436/maia-recorre-a-antigos-auxiliares-de-acm-e-lula" data-width="640" data-num-posts="10"></div>
                            </div>
                </div>

            </div>

            <div class="colunasHome coluna3top">
                <!-- BIG TOWER -->
                <div class="pubBigTower">
                    <script type="text/javascript">
                        sas.render('22951');  // Formato : Big Tower (300x600) 300x600
                    </script>
                </div>


                <!-- De olho no seu caminho -->
                <div class="editorial">
                    <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FL">De olho no seu caminho</p></a>
                    <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FR">+</p></a>
                    <div class="linhaTitulo"></div>
                    <div class="cB"></div>

                    <div class="blocosLaterais">
                        <figure class="redonda"><img src="/Content/themes/dgabc2017/imagens/transito.jpg" /></figure>
                        <a href="https://www.dgabc.com.br/Transito" class="caminho"><p>Confira como está o trânsito na sua região</p></a>
                    </div>
                    <div class="cB"></div>
                </div>


                <!-- Redes Sociais -->
                <div class="editorial">
                    <a href="#"><p class="tituloColunaNova FL">Redes Sociais</p></a>
                    <a href="#"><p class="tituloColunaNova FR">+</p></a>
                    <div class="linhaTitulo"></div>
                    <div class="cB"></div>

                    <div class="redesSociais">
                        <div class="redesSociaisBox rsWhatsApp"><a href="#" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rswhatsapp.png" title="WhatsApp: (11) 99612-4764" alt="WhatsApp" /></a></div>
                        <div class="redesSociaisBox rsFacebook"><a href="https://www.facebook.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsfacebook.png" title="Facebook: /jornaldgabc" alt="Facebook" /></a></div>
                        <div class="redesSociaisBox rsTwitter"><a href="https://twitter.com/DGABC" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rstwitter.png" title="Twitter: dgabc" alt="Twitter" /></a></div>
                        <div class="redesSociaisBox rsInstagram"><a href="https://www.instagram.com/diariodograndeabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsinstagram.png" title="Instagram: diariodograndeabc" alt="Instagram" /></a></div>
                        <div class="redesSociaisBox rsGplus"><a href="https://plus.google.com/+jornaldgabc" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsgplus.png" title="G+: +jornaldgabc" alt="G+" /></a></div>
                        <div class="redesSociaisBox rsPinterest"><a href="https://br.pinterest.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rspinterest.png" title="Pinterest: /jornaldgabc" alt="Pinterest" /></a></div>
                    </div>
                    <div class="cB"></div>
                </div>

                <!-- Arroba Banner -->
                <div class="banner">
                    <script type="text/javascript">
                        sas.render('22949');  // Formato : Arroba 2 (300x250) 300x250
                    </script>
                </div>

                <!-- Mid Banner -->
                <div class="banner">
                    <script type="text/javascript">
                        sas.render('22952');  // Formato : Midbanner (300x95) 300x95
                    </script>
                </div>
            </div>
        </div>

        <div class="">

        </div>

        <div class="cB"></div>

                <div class="boxMaisLidas">
                    <div class="vejaMaisNoticias noticiasPolitica">
                        <h2>Veja mais notícias</h2>
                    </div>

                    <div class="noticiaVejaMais">
                        <div class="chapeuVejaMais">
                            <a href="/Noticia/2817703/para-cego-ver-saiba-como-ativar-o-recurso-de-descricao-de-imagens-no-twitter">
                                
                            </a>
                        </div>
                        <div class="chamadasVejaMais">
                            <a href="/Noticia/2817703/para-cego-ver-saiba-como-ativar-o-recurso-de-descricao-de-imagens-no-twitter">
                                Para Cego Ver: saiba como ativar o recurso de descri&#231;&#227;o de imagens no Twitter
                            </a>
                        </div>
                    </div>
                    <div class="noticiaVejaMais">
                        <div class="chapeuVejaMais">
                            <a href="/Noticia/2817974/seis-cidades-vao-receber-dose-fracionada-de-vacina">
                                SA&#218;DE
                            </a>
                        </div>
                        <div class="chamadasVejaMais">
                            <a href="/Noticia/2817974/seis-cidades-vao-receber-dose-fracionada-de-vacina">
                                Seis cidades v&#227;o receber dose fracionada de vacina
                            </a>
                        </div>
                    </div>
                    <div class="noticiaVejaMais">
                        <div class="chapeuVejaMais">
                            <a href="/Noticia/2818196/globo-nega-ter-feito-campanha-para-luciano-huck-no-domingao-do-faustao">
                                Falou sobre pol&#237;tica
                            </a>
                        </div>
                        <div class="chamadasVejaMais">
                            <a href="/Noticia/2818196/globo-nega-ter-feito-campanha-para-luciano-huck-no-domingao-do-faustao">
                                Globo nega ter feito campanha para Luciano Huck no &#39;Doming&#227;o do Faust&#227;o&#39;
                            </a>
                        </div>
                    </div>
                    <div class="noticiaVejaMais">
                        <div class="chapeuVejaMais">
                            <a href="/Noticia/2817726/no-catar-hotel-oferece-maserati-lamborghini-e-ferrari-aos-hospedes">
                                Luxo 
                            </a>
                        </div>
                        <div class="chamadasVejaMais">
                            <a href="/Noticia/2817726/no-catar-hotel-oferece-maserati-lamborghini-e-ferrari-aos-hospedes">
                                No Catar, hotel oferece Maserati, Lamborghini e Ferrari aos h&#243;spedes
                            </a>
                        </div>
                    </div>
                </div>
            <div class="container linha3">
            </div>
    </div>


<script>
    const iframe = document.getElementById('ifrm');

    window.addEventListener("load", function(event) {
        //console.log('Está tudo carregado');
        //iframe.style.display = 'block';
        atualizaIframe();
    });

</script>

                    <br class="clear" />
                </div>
            </div>
            <footer class="footerDesk">
    <div class="faixaFooter"></div>
    <div class="container menuRodape">
        <nav class="cadernosRodape">
            <p>Cadernos</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura&Lazer</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                <li><a href="https://www.dgabc.com.br/MinutoaMinuto">Minuto a Minuto</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
            </ul>
        </nav>

        <nav class="cadernosRodape">
            <ul>
                <li class="tituloRodape2"><a href="https://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                <li><a href="http://www.diaadiarevista.com.br/" target="_blank">Dia-a-Dia</a></li>
                <li><a href="http://classificados.dgabc.com.br/" target="_blank">Classificados</a></li>
                <li><a href="http://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
            </ul>
        </nav>

        <nav class="colunasRodape">
            <p>Colunas</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Colunas/33/brickmann/Home">Brickmann</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/13/cena-politica/Home">Cena Política</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/31/cintia-bortotto/Home">Cintia Bortotto</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/27/contexto-paulista/Home">Contexto Paulista</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/39/cotidiano/Home">Cotidiano</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/47/desvendando-a-economia/Home">Desvendando a economia</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/25/direitos-do-consumidor/Home">Direitos do Consumidor</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/51/duvidas-do-contribuinte/Home">Dúvidas do Contribuinte</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/29/interacao/Home">Interação</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/35/marcio-bernardes/Home">Márcio Bernardes</a></li>
            </ul>
        </nav>
        <nav class="colunasRodape">
            <ul>
                <li class="tituloRodape2"><a href="https://www.dgabc.com.br/Colunas/14/memoria/Home">Memória</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10073/nosso-caminho/Home">Nosso Caminho</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/59/obituario/Home">Obituário</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10064/palavra-do-bispo/Home">Palavra do Bispo</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/24/palavra-do-leitor/Home">Palavra do Leitor</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/62/previdencia-em-acao/Home">Previdência em Ação</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10066/questao-de-emprego/Home">Questão de Emprego</a></li>
                <li><a href="http://www.dgabc.com.br/Colunas/10075/reuniao-de-condominio/Home">Reunião de Condomínio</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/38/seu-negocio/Home">Seu Negócio</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/32/sua-saude/Home">Sua Saúde</a></li>
            </ul>
        </nav>
        <nav class="tvRodape">
            <p>DGABC TV</p>
            <ul>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/22/mais-videos?autoStart=true">Mais Vídeos</a></li>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/21/?autoStart=true">DGABC Repórter</a></li>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/19/?autoStart=true">DGABC Mix</a></li>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/15/?autoStart=true">DGABC Entrevista</a></li>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/20/?autoStart=true">DGABC Decor</a></li>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/18/?autoStart=true">Auto-Diário</a></li>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/10069/?autoStart=true">Diário Esportivo</a></li>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/10070/?autoStart=true">Memória Diário</a></li>
            </ul>
        </nav>
        <nav>
            <p>Publicidade</p>
            <ul>
                <li><a href="http://www.dgabc.com.br/midiakit/" target="_blank">Anuncie</a></li>
                <li><a href="http://www.dgabc.com.br/Servicos/PublicidadeLegal">Publicidade Legal</a></li>
            </ul>
            <p class="ojornalRodape">O Jornal</p>
            <ul>
                <li><a href="http://www.dgabc.com.br/Servicos/Politica">Política de Privacidade</a></li>
                <li><a href="mailto:rh@dgabc.com.br">Trabalhe Conosco</a></li>
                <li><a href="http://www.dgabc.com.br">Newsletter</a></li>
                <li><a href="https://www.dgabc.com.br/Assinaturas/Produtos">Assine</a></li>
                <li><a href="https://www.dgabc.com.br/Noticias/Historico">Histórico de Notícias</a></li>
                <li><a href="https://www.dgabc.com.br/Noticias/Tags">Nuvem de Tags</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/RSS/Home">RSS</a></li>
            </ul>
        </nav>
    </div>
    <div class="containerFooter">
        <a class="logoFooter" href="#"></a>
    </div>
</footer>

<!--footer mobile -->
<div class="footerMobile">
    <div class="container">
        <figure><img src="/Content/themes/dgabc2017/imagens/logoDGABCcontraido.png" /></figure>
        <p>Copyright © 1995-2017 - Todos direitos reservados</p>
    </div>
</div>
<script type="text/javascript">
    //var intervalo = []

    //function reload(ADID) {
    //    var numero = getRandomInt(70000, 90000)
    //    numero = 30000;
    //    //intervalo[ADID] = setInterval(function () {
    //    //    //sas_callAd(ADID);
    //    //    //console.log("ID Anuncio: " + ADID);
    //    //    //console.log("Intervalo: " + numero);

    //    //}, numero);
    //    sas.refresh();
    //}

    //function getRandomInt(min, max) {
    //    return Math.floor(Math.random() * (max - min + 1)) + min;
    //}

    ////sas_fa.push(41607);

    //$(document).ready(function () {
    //    //if (sas_fa.length > 0) {
    //    //    for (var a = 0; a < sas_fa.length; a++) {
    //    //        reload(sas_fa[a]);
    //    //    }
    //    //}
    //    reload(0);
    //});
	// Intervalo de atualização do Banners | 1.000 = 1 Segundo
    setInterval(function () { sas.refresh(); }, 90000);

</script>

<!-- 52.90.98.148 -->
<!-- Google Analytics -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-2479079-1', 'auto');
    ga('send', 'pageview');
</script>
            <!-- Carousel -->
            <script>
                jQuery(document).ready(function ($) {
                    $('.fadeOut').owlCarousel({
                        items: 1,
                        animateOut: 'fadeOut',
                        loop: true,
                        margin: 10,
                        autoplay: true,
                        autoplayTimeout: 6000,
                        autoplayHoverPause: true,
                    });
                    $('.custom1').owlCarousel({
                        animateOut: 'slideOutDown',
                        animateIn: 'flipInX',
                        items: 1,
                        margin: 30,
                        stagePadding: 30,
                        smartSpeed: 450,
                        loop: true,
                    });
                });
            </script>
        </div>

    </div>

    <!-- Conteudo -->

    <br class="clear">

    <!-- Html.Partial Rodape -->


    
    


    <script type="text/javascript" async defer  data-pin-shape="round" data-pin-height="32" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
    <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?sensor=false"></script>

</body>
</html>
