
<!DOCTYPE html>

<html lang="pt-br">
<head>

    <!--

        DIÁRIO DO GRANDE ABC - DIÁRIO ONLINE

    -->
    <!---[if lt IE 9]>
        <script src="/Script/js/html5.js"></script>
    <![endif]-->
    <!--[if lt IE 9]>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    <meta name="viewport" content="width=device-width">

    <meta charset="utf-8">

    <meta name="google-site-verification" content="OoTg-KlbO_25o3ooYgX6XxIDPpGEeqa4nZ0tx-HJMb0" />
    <meta name='yandex-verification' content='505d87a2944e4f59' />

    <link rel="start" title="Diário do Grande ABC" href="http://www.dgabc.com.br" />

    <meta name="keywords" content="grande abc,abc,dgabc,diário,notícias,noticia,portal,on line,política,santo andré,são bernardo,são caetano,mauá,diadema,ribeirão pires,rio grande da serra,economia,esportes,setecidades,diarinho,nacional,internacional,turismo,automóveis,d+, teer&#227;,ir&#227;,presidente,protestos,">

    <meta name="p:domain_verify" content="ffb07746b0e9454e65d382689321e78f" />
    <meta name="copyright" content="Diário do Grande ABC">
    <meta name="language" content="pt-BR">
    <meta name="robots" content="index,follow" />
    <meta name="revised" content="31/12/2017 21:00:06" />
    <meta name="abstract" content="">
    <meta name="topic" content="news">
    <meta name="summary" content="Maior jornal regional do país">
    <meta name="classification" content="Business">
    <meta name="designer" content="">
    <meta name="reply-to" content="online@dgabc.com.br">
    <meta name="owner" content="Jornal Diário do Grande ABC">
    <meta name="url" content="https://www.dgabc.com.br">
    <meta name="identifier-URL" content="https://www.dgabc.com.br">
    <meta name="directory" content="news">
    <meta name="category" content="article news">
    <meta name="coverage" content="Worldwide">
    <meta name="distribution" content="Global">
    <meta name="rating" content="General">
    <meta name="revisit-after" content="5 minutes">
    <meta name='pagename' content='Ir&#227;: Presidente se pronuncia pela primeira vez sobre onda de protestos - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: teer&#227;,ir&#227;,presidente,protestos'>
    <meta name='DC.title' content='Ir&#227;: Presidente se pronuncia pela primeira vez sobre onda de protestos - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: teer&#227;,ir&#227;,presidente,protestos'>
    <meta name='subtitle' content='Ir&#227;: Presidente se pronuncia pela primeira vez sobre onda de protestos - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: teer&#227;,ir&#227;,presidente,protestos'>
    <meta name='target' content='all'>
    <meta name='HandheldFriendly' content='True'>
    <meta name='MobileOptimized' content='320'>
    <meta name='date' content='31/12/2017 21:00:06'>
    <meta name='search_date' content='31/12/2017 21:00:06'>
    <meta name='ResourceLoaderDynamicStyles' content=''>
    <meta name='medium' content='portal'>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dgabc.com.br/Servicos/RSS" />

    <title>Ir&#227;: Presidente se pronuncia pela primeira vez sobre onda de protestos - Diário do Grande ABC  - Not&#237;cias e informa&#231;&#245;es do Grande ABC: teer&#227;,ir&#227;,presidente,protestos</title>

    <link href="/Content/themes/dgabc2017/css/estilos051220171649.css" rel="stylesheet"/>

    <link href="/Content/themes/dgabc2014/css/loading.css" rel="stylesheet">

    
    <script type="text/javascript">
        var DOMINIO_RAIZ = "http://www.dgabc.com.br";
    </script>
    
    
   
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.5.3/modernizr.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
    <script src="/Scripts/Inicial_otim.js?cache=c8b8fa97-e0df-4bf6-8dfa-0ebe0892073b"></script>

    <script type="text/javascript" src="/Scripts/Enquete.js"></script>

    

    <!-- RenderSection Scripts -->
    

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ea1196bc65e5c1"></script> 


    <script type="text/javascript" src="/Scripts/Noty/js/jquery.noty.js"></script>

    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/jquery.noty.css" />
    <link rel="stylesheet" type="text/css" href="/Scripts/Noty/css/noty_theme_default.css" />
    <link href="/Scripts/Noty/css/noty_theme_facebook.css" rel="stylesheet" type="text/css" />


    <script type="text/javascript">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</script>

        <script type="text/javascript">
            $(document).ready(function () {

                var TopComentarios = jQuery('.comentarios').position().top;

                $(".btComentar").on("click", function () {
                    jQuery("html, body").stop().animate({
                        scrollTop: TopComentarios
                    }, 1000, "easeInOutCirc");
                });

            });
        </script>

    <meta property="og:site_name" content="Jornal Diário do Grande ABC" />
    <meta property="fb:app_id" content="163935230340935" />

        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.dgabc.com.br/Mobile/Noticia/2815182/ira-presidente-se-pronuncia-pela-primeira-vez-sobre-onda-de-protestos">
        <meta property="og:url" content="http://www.dgabc.com.br/Noticia/2815182/ira-presidente-se-pronuncia-pela-primeira-vez-sobre-onda-de-protestos">
        <meta property="og:locale" content="pt_BR">
        <meta property="og:type" content="article">
        <meta property="og:title" content="Ir&#227;: Presidente se pronuncia pela primeira vez sobre onda de protestos - Di&#225;rio do Grande ABC">
            <meta property="og:description" content="Ir&#227;: Presidente se pronuncia pela primeira vez sobre onda de protestos">
            <meta property="og:image" content="https://www.dgabc.com.br/content/themes/dgabc2017/imagens/logo_dgabc_facebook.jpg">
    
    <style id='page-skin-1' type='text/css'>
        .ifrm {
            overflow: auto;
            border-bottom: 1px solid #D4D4D4;
        }

        .ifrm::-webkit-scrollbar-track {
            background-color: #F4F4F4;
        }
        .ifrm::-webkit-scrollbar {
            width: 6px;
            background: #F4F4F4;
        }
        .ifrm::-webkit-scrollbar-thumb {
            background: #dad7d7;
        }
    </style>


    <!-- Novo Topo Smart (Editorias)-->
    <script src='https://www5.smartadserver.com/config.js?nwid=1013' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'https://www5.smartadserver.com', async: true, renderMode: 0 });
    </script>

    <script type="text/javascript">
        sas.call("onecall", {
        siteId: 52874, //
        pageId: 383963, // Página : Conteúdo dinâmico carregado do arquivo \Content\Publicidade\XML\ReferenciasBanner.xml
        formatId: '22948,22949,22950,22955,22954,22956,22957,24993,24703,22951,22958,33721,24996,24997,22962,22960,41852,22952,28385,28887,28889,28888,22961,22959,22947',
        target: '' // Targeting
    });
    </script>
    <!-- Final Novo Top Smart -->



    <meta name="apple-itunes-app" content="app-id=795157697">

    <!-- webspectator.com 
    <script type="text/javascript"
            src="//wfpscripts.webspectator.com/bootstrap/ws-7F8BD959.js"></script>
        -->

    <script type="text/javascript">
        window.smartlook || (function (d) {
            var o = smartlook = function () { o.api.push(arguments) }, s = d.getElementsByTagName('script')[0];
            var c = d.createElement('script'); o.api = new Array(); c.async = true; c.type = 'text/javascript';
            c.charset = 'utf-8'; c.src = '//rec.getsmartlook.com/bundle.js'; s.parentNode.insertBefore(c, s);
        })(document);
        smartlook('init', 'f75fb8056bfa0ba9c21ae57382a5b6c91519c06d');
    </script>



    <style id='page-skin-1' type='text/css'>
                <!--
                /*
        */
                * {
                    margin: 0;
                    padding: 0;
                }

                /*----- INÍCIO DO SLIDE  ----------------------------------------*/

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }

#cloud1{ position:absolute; top:610px; left: 0px; z-index:5; }
#cloud2{ position:absolute; top:620px; left: 100px; z-index:10; }
#cloud3{ position:absolute; top:632px; left: 200px; z-index:4; }


                -->
    </style>


<!--
    

<script src='http://jqueryjs.googlecode.com/files/jquery-1.3.2.js' type='text/javascript'></script>


    Aniverário do DGABC Balões Subindo
<script type='text/javascript'>

    $(document).ready(function () {
        setTimeout("animation()", 50);
    });

    function animation() {
        cloud1();
        cloud2();
        cloud3();

    }

    function cloud1() {
        $("#cloud1").animate({ top: "-=380%" }, 50000).animate({ top: "600px" }, 0)
        setTimeout("cloud1()", 30000);
    }
    function cloud2() {
        $("#cloud2").animate({ top: "-=370%" }, 40000).animate({ top: "600px" }, 0)
        setTimeout("cloud2()", 20000);
    }
    function cloud3() {
        $("#cloud3").animate({ top: "-=370%" }, 60000).animate({ top: "600px" }, 0)
        setTimeout("cloud3()", 20000);
    }

</script>
-->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm44148.js"></script>
    <!-- BEGIN CRITEO BANNER CODE -->
    <script type="text/javascript">
        //<![CDATA[
        !function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"632202","macro":null,"mobileZId":"632237","origin":"http://www.dgabc.com.br"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
        //]]>
    </script>
    <!-- END CRITEO BANNER CODE -->
    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-2479079-1', 'auto');
        ga('send', 'pageview');
    </script>
    <!-- End Google Analytics -->
</head>

<body onload="atualizaIframe()">
<!--
    Imagens dos Balões de aniverário

    <div>
        <div id='cloud1'><img src='http://www.dgabc.com.br/canais/branco2.png' /></div>
        <div id='cloud2'><img src='http://www.dgabc.com.br/canais/dg-azul.png' /></div>
        <div id='cloud3'><img src='http://www.dgabc.com.br/canais/dg-laranja.png' /></div>
    </div>
-->


    <div id="fb-root"></div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=163935230340935";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>


   

<script type="text/javascript">
			sas.render('22960');  // Formato : Interstitial 1x1
		</script>
    <style type="text/css">
    .pubRodape {
        display: none;
        position: fixed;
        left: 0px;
        bottom: 0px;
        width: 100%;
        height: 60px;
        z-index: 999999;
        background-color: #f1f0f0;
    }

    .pubRodape .btFechar {
        display: block;
        position: absolute;
        right: 0px;
        top: 0px;
        background-color: #808080;
        color: #fff;
        padding: 3px;
    }

    .pubRodape .peca {
        display: block;
        width: 960px;
        height: 60px;
        background-color: #860909;
        margin: 0 auto;
    }
</style>

<script type="text/javascript">
    $(document).ready(function () {
        $(".btFechar").click(function () {
            $(this).slideDown(1000, function () {
                $(".pubRodape").slideUp(function () {
                    $(".pubRodape").fadeOut(1000);
                });
            });
            
        });
    });
</script>

<div class="pubRodape">
    <a class="btFechar" href="javascript:;">
        Fechar
    </a>

    <div class="peca">
        Publicidade
    </div>
</div>

    <!-- Topo -->
        
     <div class="acionaContracao">

    <!-- Topo -->
    <div class="acionaContracao">
        <div class="topo">
            <div class="container fundotopo">
                <div class="faixaData">
                    <p>Domingo, 31 de Dezembro</p>
                    <p>|</p>
                    <div class="tempo">
                        <select class="cidades">
                            <option value="Santo André, SP">
                                Santo André
                            </option>
                            <option value="São Bernardo do Campo, SP">
                                São Bernardo
                            </option>
                            <option value="São Caetano do Sul, SP">
                                São Caetano
                            </option>
                            <option value="Mauá, SP">
                                Mauá
                            </option>
                            <option value="Diadema, SP">
                                Diadema
                            </option>
                            <option value="Rio Grande da Serra, SP">
                                Rio Grande da Serra
                            </option>
                            <option value="Ribeirão Pires, SP">
                                Ribeirão Pires
                            </option>
                        </select>
                        <div class="loading">
                            <div id="bowlG">
                                <div id="bowl_ringG">
                                    <div class="ball_holderG">
                                        <div class="ballG"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <span class="temp">Max <span class="maxima"></span>º Min <span class="minima"></span>º</span>
                     </div>

                    <img class="transition" src="/Content/themes/dgabc2017/imagens/clima.jpg" alt="Clima da Região" width="48" height="27" />
                    <a class="transitoTop transition" target="_blank" href="https://www.dgabc.com.br/Transito"><img src="/Content/themes/dgabc2017/imagens/carrinho.png" alt="Trânsito" /></a>

                    <a target=" _blank" href="http://www.dgabc.com.br/Assinaturas/Produtos">Assine</a>
                    <a href="http://www.dgabc.com.br/Parceiros/iFrame?url=http://www.dgabc.com.br/canais/clubeassinante/clubeassinantehome.aspx&titulo=Clube%20do%20Assinante" target="_blank">Clube do Assinante</a>
                    <a href="http://digital.maven.com.br/pub/dgabc/?flip=acervo" target="_blank">Diário Virtual</a>
                    <a href="http://www.dgabc.com.br/Login">Login</a>

                    <div class="busca-home">
                        <input name="palavraChaveTopo" type="text" id="palavraChaveTopo" class="palavraChaveTopo" />
                        <div class="submitBusca">
                            <input type="image" class="btBuscarTopo" src="/Content/themes/dgabc2017/imagens/btnBuscar.gif" alt="Buscar" />
                        </div>
                        <!-- submitBusca-->
                    </div>
                </div>
                <div class="faixaMenu transition">
                    <a class="logo" href="http://www.dgabc.com.br"></a><h1>Diário do Grande ABC</h1>
                    <nav class="menu">
                        <ul>
                            <li><a href="http://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                            <li><a href="http://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                            <li><a href="http://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                            <li><a href="http://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                            <li><a href="http://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                            <li><a href="http://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                            <li><a href="http://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura & Lazer</a></li>
                            <li class="outrasEditorias">
                                <ul class="subMenu">
                                    <li><a target="_blank" href="http://classificados.dgabc.com.br/">Classificados</a></li>
                                    <li><a href="http://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                                    <li><a href="http://www.dgabc.com.br/TV/Home">DGABC TV</a></li>
                                    <li><a href="http://www.diaadiarevista.com.br/">Dia-a-Dia</a></li>
                                    <li><a href="http://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                                    <li><a href="http://www.dgabc.com.br/Editoria/45/social">Social</a></li>
                                    <li><a href="http://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                                    <li><a href="http://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                                    <li><a href="http://www.dgabc.com.br/Colunas/Home">Colunas</a></li>
                                    <li><a href="http://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
                                    <li><a href="http://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
                                </ul>
                            </li>
                        </ul>
                    </nav>
                </div>
                <div class="orelha"></div>
            </div>
        </div>
    </div>

    <!-- Minuto a Minuto -->
    <div class="container minutoSuper">
        <div class="linhaMinutoaMinuto">
            <div class="seloPatrocinio">
<script type="text/javascript">
			sas.render('28385');  // Formato : Novo Selo Patrocinio 200x35
		</script>                </div>
            <div class="boxMinuto">
                <h4>
                    <a href="/MinutoaMinuto/7/internacional">
                        <img src="/Content/themes/dgabc2017/imagens/reloginho.gif" alt="relogio" />Minuto a Minuto >
                    </a>
                </h4>
                <div class="rotativo">
                    <div class="container">
                        <ul class="lista">
                            <li class="news-item"><a title="Alckmin segura metade das emendas legislativas"  href="https://www.dgabc.com.br/Noticia/2815206/alckmin-segura-metade-das-emendas-legislativas"> Alckmin segura metade das emendas legislativas</a></li><li class="news-item"><a title="França: Em discurso de Ano Novo, Macron traça paz como meta para 2018"  href="https://www.dgabc.com.br/Noticia/2815199/franca-em-discurso-de-ano-novo-macron-traca-paz-como-meta-para-2018"> França: Em discurso de Ano Novo, Macron traça paz como meta para 2018</a></li><li class="news-item"><a title="Costa Rica: Governo relata queda de avião que transportava 12 pessoas"  href="https://www.dgabc.com.br/Noticia/2815198/costa-rica-governo-relata-queda-de-aviao-que-transportava-12-pessoas"> Costa Rica: Governo relata queda de avião que transportava 12 pessoas</a></li><li class="news-item"><a title="EUA: Trump envia condolências a vítimas de tiroteio em Denver"  href="https://www.dgabc.com.br/Noticia/2815197/eua-trump-envia-condolencias-a-vitimas-de-tiroteio-em-denver"> EUA: Trump envia condolências a vítimas de tiroteio em Denver</a></li><li class="news-item"><a title="WhatsApp fica fora do ar em diversos países"  href="https://www.dgabc.com.br/Noticia/2815196/whatsapp-fica-fora-do-ar-em-diversos-paises"> WhatsApp fica fora do ar em diversos países</a></li><li class="news-item"><a title="Bandidos invadem usina e roubam 400 mil litros de etanol"  href="https://www.dgabc.com.br/Noticia/2815193/bandidos-invadem-usina-e-roubam-400-mil-litros-de-etanol"> Bandidos invadem usina e roubam 400 mil litros de etanol</a></li><li class="news-item"><a title="Papa condena guerras e outros males que marcaram o ano de 2017"  href="https://www.dgabc.com.br/Noticia/2815190/papa-condena-guerras-e-outros-males-que-marcaram-o-ano-de-2017"> Papa condena guerras e outros males que marcaram o ano de 2017</a></li><li class="news-item"><a title="Arsenal bobeia no final e termina 2017 com um empate contra o West Bromwich"  href="https://www.dgabc.com.br/Noticia/2815187/arsenal-bobeia-no-final-e-termina-2017-com-um-empate-contra-o-west-bromwich"> Arsenal bobeia no final e termina 2017 com um empate contra o West</a></li><li class="news-item"><a title="Palestina chama de volta representante nos Estados Unidos para consultas"  href="https://www.dgabc.com.br/Noticia/2815186/palestina-chama-de-volta-representante-nos-estados-unidos-para-consultas"> Palestina chama de volta representante nos Estados Unidos para</a></li><li class="news-item"><a title="Itaipu bate recorde de produção no mês de dezembro"  href="https://www.dgabc.com.br/Noticia/2815185/itaipu-bate-recorde-de-producao-no-mes-de-dezembro"> Itaipu bate recorde de produção no mês de dezembro</a></li><li class="news-item"><a title="Desembargador do RN determina prisão de policiais que apoiarem greve"  href="https://www.dgabc.com.br/Noticia/2815181/desembargador-do-rn-determina-prisao-de-policiais-que-apoiarem-greve"> Desembargador do RN determina prisão de policiais que apoiarem greve</a></li><li class="news-item"><a title="Irã: Presidente se pronuncia pela primeira vez sobre onda de protestos"  href="https://www.dgabc.com.br/Noticia/2815182/ira-presidente-se-pronuncia-pela-primeira-vez-sobre-onda-de-protestos"> Irã: Presidente se pronuncia pela primeira vez sobre onda de protestos</a></li><li class="news-item"><a title="Agora no Fortaleza, Ceni diz não ter se decepcionado com demissão no São Paulo"  href="https://www.dgabc.com.br/Noticia/2815177/agora-no-fortaleza-ceni-diz-nao-ter-se-decepcionado-com-demissao-no-sao-paulo"> Agora no Fortaleza, Ceni diz não ter se decepcionado com demissão</a></li><li class="news-item"><a title="'Cidade dos Homens' estreia 2ª temporada e mostra favelas pós-falência das UPPs"  href="https://www.dgabc.com.br/Noticia/2815176/-cidade-dos-homens-estreia-2-temporada-e-mostra-favelas-pos-falencia-das-upps"> 'Cidade dos Homens' estreia 2ª temporada e mostra favelas</a></li><li class="news-item"><a title="Temer passará virada do ano no Palácio do Jaburu com a família"  href="https://www.dgabc.com.br/Noticia/2815175/temer-passara-virada-do-ano-no-palacio-do-jaburu-com-a-familia"> Temer passará virada do ano no Palácio do Jaburu com a família</a></li><li class="news-item"><a title="Afeganistão: sobe para 17 número de mortes em ataque no leste do país"  href="https://www.dgabc.com.br/Noticia/2815172/afeganistao-sobe-para-17-numero-de-mortes-em-ataque-no-leste-do-pais"> Afeganistão: sobe para 17 número de mortes em ataque no leste do país</a></li><li class="news-item"><a title="México registrou o maior número de mortes de jornalistas em 2017, diz relatório"  href="https://www.dgabc.com.br/Noticia/2815171/mexico-registrou-o-maior-numero-de-mortes-de-jornalistas-em-2017-diz-relatorio"> México registrou o maior número de mortes de jornalistas em 2017,</a></li><li class="news-item"><a title="Bibi Perigosa reclama da maneira como foi retratada na 'Retrospectiva' da Globo"  href="https://www.dgabc.com.br/Noticia/2815168/bibi-perigosa-reclama-da-maneira-como-foi-retratada-na-retrospectiva-da-globo"> Bibi Perigosa reclama da maneira como foi retratada na</a></li><li class="news-item"><a title="EUA: ex-integrantes do governo Obama disputarão eleições legislativas de 2018"  href="https://www.dgabc.com.br/Noticia/2815167/eua-ex-integrantes-do-governo-obama-disputarao-eleicoes-legislativas-de-2018"> EUA: ex-integrantes do governo Obama disputarão eleições</a></li><li class="news-item"><a title="Bia Haddad Maia admite 'longo caminho a trilhar', mas projeta um 2018 positivo"  href="https://www.dgabc.com.br/Noticia/2815163/bia-haddad-maia-admite-longo-caminho-a-trilhar-mas-projeta-um-2018-positivo"> Bia Haddad Maia admite 'longo caminho a trilhar', mas projeta um</a></li>
                        </ul>
                    </div>
                    <ul class="controles">
                        <li><a class="minutoAntes" href="#"></a></li>
                        <li><a class="minutoPausa" href="#"></a></li>
                        <li><a class="minutoDepois" href="#"></a></li>
                    </ul>
                </div>
            </div>
            </div>
        <div class="linhaSuperBanner">
<script type="text/javascript">
			sas.render('22947');  // Formato : Super Banner  (728x90) 728x90
		</script>        </div>
    </div>
</div>

    <!-- Topo -->

   

    <!-- Conteudo -->


     
    <div class="acertoBackgroundPublicidade" id="estruturaPublicidade">

        <div id="estrutura">

            

            <div id="miolo">
                <div class="conteudo container2">
                    




<!-- Noticia=&Categorias= -->

<!-- Conteudo -->
    <div class="conteudo container2">

        <div class="linha1">

            <a href="/Editoria/7/Internacional" target="_self">
    <div class="tituloEditoria Internacional">
        <h2>
Internacional        </h2>
    </div>
</a>
<div class="emailEditoria"><p>internacional@dgabc.com.br |  4435-8301</p></div>

            <div class="destaquesHome">

                <div class="mancheteDestaque">
                    <h2>
                        <p>
                            Irã: Presidente se pronuncia pela primeira vez sobre onda de protestos
                        </p>
                    </h2>
                                    </div>

                <br style="clear:both;">

                <div class="internaTexto">
                    <!--topo -->
                    <p class="FL">
                        <span class="autor">
                            <script>    document.write('<img src="http://www.dgabc.com.br/Content/themes/dgabc2013/images/img_estadao_conteudo.png" alt="Estadão Conteúdo" />');</script>
                        </span>
                        <br />
                    </p>
                    <p class="midias FR">

                        31/12/2017 | 16:29
                        <br />
                        <div class="floatRight">
                                <a title="Clique e comente!"
                                   class="floatLeft marginRight5px btComentar"
                                   href="javascript:;">
                                    <script>
                                        document.write("<img class=\"floatLeft\" src=\"/Content/themes/dgabc2013/images/icone-comentarios.png\" alt=\"Comentários\" title=\"Comentários\" />");
                                    </script>
                                    <span class="padding5px floatLeft">
                                        <fb:comments-count href="http://www.dgabc.com.br/Noticia/2815182/ira-presidente-se-pronuncia-pela-primeira-vez-sobre-onda-de-protestos"></fb:comments-count>
                                        Comentário(s)
                                    </span>
                                </a>

                            <a title="Comunicar erros"
                               class="floatLeft marginRight5px"
                               href="http://www.dgabc.com.br/Servicos/FaleConosco/ComunicarErros?IDNoticia=2815182">
                                <script>
                                    document.write("<img class=\"floatLeft\" src=\"/Content/themes/dgabc2013/images/icone-erro.png\" alt=\"Comunicar erros\" title=\"Comunicar erros\" />");
                                </script>
                                <span class="padding5px floatLeft">Comunicar erros</span>
                            </a>
                            <!-- Compartilhar Matéria com Redes Sociais-->
                            <!-- Go to www.addthis.com/dashboard to customize your tools -->
                            <div class="floatLeft marginRight5px">
                                <div data-url="http://www.dgabc.com.br/Noticia/2815182"
                                     data-title="Ir&#227;: Presidente se pronuncia pela primeira vez sobre onda de protestos - Di&#225;rio do Grande ABC"
                                     class="addthis_inline_share_toolbox">
                                </div>
                            </div>
                        </div>
                    </p>
                    <br style="clear:both;">


                    <!-- materia-->
                    <div class="materia">
                        O presidente do Irã, Hassan Rouhani, fez neste domingo seu primeiro discurso desde que os protestos generalizados começaram no país. Rouhani disse que as pessoas têm o direito de protestar, mas essas manifestações não podem arriscar a segurança e a vida das pessoas.<p>Rouhani também criticou o presidente dos Estados Unidos, Donald Trump, pelos seus tweets sobre o protesto, dizendo que ele "se esqueceu que chamou o povo iraniano de 'terroristas' há alguns meses".<p>O presidente iraniano também reconheceu que as preocupações do público vão além da economia, e incluem alegações de corrupção e falta de transparência do governo.<p>Segundo uma agência de notícias semi-oficial, a polícia iraniana prendeu cerca de 200 pessoas ontem durante os protestos. <p>Os relatos da agência de notícias ILNA citaram Ali Asghar Nasserbakht, um vice-governador de segurança de Teerã, como fonte das informações. Nasserbakht disse que a polícia prendeu aqueles que estavam planejando revoltas e destruindo propriedades públicas. Ele também disse que cerca de 40 líderes foram detidos. Fonte: Associated Press.
                    </div>

                </div>

                <br style="clear:both;">


                <!-- Relacionadas -->

                <!-- Galeria de Fotos -->

                <br style="clear:both;">

                <div class="comentariosFacebook">

                            <h2>Comentários</h2>
                            <p>Atenção! Os comentários do site são via Facebook. Lembre-se de que o comentário é de inteira responsabilidade do autor e não expressa a opinião do jornal. Comentários que violem a lei, a moral e os bons costumes ou violem direitos de terceiros poderão ser denunciados pelos usuários e sua conta poderá ser banida.</p>
                            <div class="facebook">
                                <div class="fb-comments" data-href="http://www.dgabc.com.br/Noticia/2815182/ira-presidente-se-pronuncia-pela-primeira-vez-sobre-onda-de-protestos" data-width="640" data-num-posts="10"></div>
                            </div>
                </div>

            </div>

            <div class="colunasHome coluna3top">
                <!-- BIG TOWER -->
                <div class="pubBigTower">
                    <script type="text/javascript">
                        sas.render('22951');  // Formato : Big Tower (300x600) 300x600
                    </script>
                </div>


                <!-- De olho no seu caminho -->
                <div class="editorial">
                    <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FL">De olho no seu caminho</p></a>
                    <a href="https://www.dgabc.com.br/Transito"><p class="tituloColunaNova FR">+</p></a>
                    <div class="linhaTitulo"></div>
                    <div class="cB"></div>

                    <div class="blocosLaterais">
                        <figure class="redonda"><img src="/Content/themes/dgabc2017/imagens/transito.jpg" /></figure>
                        <a href="https://www.dgabc.com.br/Transito" class="caminho"><p>Confira como está o trânsito na sua região</p></a>
                    </div>
                    <div class="cB"></div>
                </div>


                <!-- Redes Sociais -->
                <div class="editorial">
                    <a href="#"><p class="tituloColunaNova FL">Redes Sociais</p></a>
                    <a href="#"><p class="tituloColunaNova FR">+</p></a>
                    <div class="linhaTitulo"></div>
                    <div class="cB"></div>

                    <div class="redesSociais">
                        <div class="redesSociaisBox rsWhatsApp"><a href="#" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rswhatsapp.png" title="WhatsApp: (11) 99612-4764" alt="WhatsApp" /></a></div>
                        <div class="redesSociaisBox rsFacebook"><a href="https://www.facebook.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsfacebook.png" title="Facebook: /jornaldgabc" alt="Facebook" /></a></div>
                        <div class="redesSociaisBox rsTwitter"><a href="https://twitter.com/DGABC" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rstwitter.png" title="Twitter: dgabc" alt="Twitter" /></a></div>
                        <div class="redesSociaisBox rsInstagram"><a href="https://www.instagram.com/diariodograndeabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsinstagram.png" title="Instagram: diariodograndeabc" alt="Instagram" /></a></div>
                        <div class="redesSociaisBox rsGplus"><a href="https://plus.google.com/+jornaldgabc" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rsgplus.png" title="G+: +jornaldgabc" alt="G+" /></a></div>
                        <div class="redesSociaisBox rsPinterest"><a href="https://br.pinterest.com/jornaldgabc/" target="_blank"><img src="/Content/themes/dgabc2017/imagens/rspinterest.png" title="Pinterest: /jornaldgabc" alt="Pinterest" /></a></div>
                    </div>
                    <div class="cB"></div>
                </div>

                <!-- Arroba Banner -->
                <div class="banner">
                    <script type="text/javascript">
                        sas.render('22949');  // Formato : Arroba 2 (300x250) 300x250
                    </script>
                </div>

                <!-- Mid Banner -->
                <div class="banner">
                    <script type="text/javascript">
                        sas.render('22952');  // Formato : Midbanner (300x95) 300x95
                    </script>
                </div>
            </div>
        </div>

        <div class="">

        </div>

        <div class="cB"></div>

                <div class="boxMaisLidas">
                    <div class="vejaMaisNoticias noticiasInternacional">
                        <h2>Veja mais notícias</h2>
                    </div>

                    <div class="noticiaVejaMais">
                        <div class="chapeuVejaMais">
                            <a href="/Noticia/2814613/fiscalizacao-sera-essencial-para-uso-dos-recursos-de-saude-diz-especialista">
                                Acompanhamento 
                            </a>
                        </div>
                        <div class="chamadasVejaMais">
                            <a href="/Noticia/2814613/fiscalizacao-sera-essencial-para-uso-dos-recursos-de-saude-diz-especialista">
                                Fiscaliza&#231;&#227;o ser&#225; essencial para uso dos recursos de sa&#250;de, diz especialista
                            </a>
                        </div>
                    </div>
                    <div class="noticiaVejaMais">
                        <div class="chapeuVejaMais">
                            <a href="/Noticia/2814799/corinthians-acerta-o-emprestimo-do-atacante-luidy-para-o-ceara-em-2018">
                                Para o Cear&#225;
                            </a>
                        </div>
                        <div class="chamadasVejaMais">
                            <a href="/Noticia/2814799/corinthians-acerta-o-emprestimo-do-atacante-luidy-para-o-ceara-em-2018">
                                Corinthians acerta o empr&#233;stimo do atacante Luidy para o Cear&#225; em 2018
                            </a>
                        </div>
                    </div>
                    <div class="noticiaVejaMais">
                        <div class="chapeuVejaMais">
                            <a href="/Noticia/2814518/governo-estuda-a-hipotese-de-editar-novo-decreto-de-indulto">
                                Decis&#227;o
                            </a>
                        </div>
                        <div class="chamadasVejaMais">
                            <a href="/Noticia/2814518/governo-estuda-a-hipotese-de-editar-novo-decreto-de-indulto">
                                Governo estuda a hip&#243;tese de editar novo decreto de indulto
                            </a>
                        </div>
                    </div>
                    <div class="noticiaVejaMais">
                        <div class="chapeuVejaMais">
                            <a href="/Noticia/2814543/esquiva-falcao-luta-em-marco-nos-eua-antes-de-combate-valido-por-cinturao-mundial">
                                Ringue
                            </a>
                        </div>
                        <div class="chamadasVejaMais">
                            <a href="/Noticia/2814543/esquiva-falcao-luta-em-marco-nos-eua-antes-de-combate-valido-por-cinturao-mundial">
                                Esquiva Falc&#227;o luta em mar&#231;o nos EUA antes de combate v&#225;lido por cintur&#227;o mundial
                            </a>
                        </div>
                    </div>
                </div>
            <div class="container linha3">
            </div>
    </div>


<script>
    const iframe = document.getElementById('ifrm');

    window.addEventListener("load", function(event) {
        //console.log('Está tudo carregado');
        //iframe.style.display = 'block';
        atualizaIframe();
    });

</script>

                    <br class="clear" />
                </div>
            </div>
            <footer class="footerDesk">
    <div class="faixaFooter"></div>
    <div class="container menuRodape">
        <nav class="cadernosRodape">
            <p>Cadernos</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Editoria/1/setecidades">Setecidades</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/3/economia">Economia</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/4/esportes">Esportes</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/2/politica">Política</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/5/cultura-lazer">Cultura&Lazer</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/6/nacional">Nacional</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/7/internacional">Internacional</a></li>
                <li><a href="https://www.dgabc.com.br/MinutoaMinuto">Minuto a Minuto</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10/automoveis">Automóveis</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/9/turismo">Turismo</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/10074/tecnologia">Tecnologia</a></li>
            </ul>
        </nav>

        <nav class="cadernosRodape">
            <ul>
                <li class="tituloRodape2"><a href="https://www.dgabc.com.br/Editoria/11/diarinho">Diarinho</a></li>
                <li><a href="https://www.dgabc.com.br/Editoria/12/dmais">D+</a></li>
                <li><a href="http://www.diaadiarevista.com.br/" target="_blank">Dia-a-Dia</a></li>
                <li><a href="http://classificados.dgabc.com.br/" target="_blank">Classificados</a></li>
                <li><a href="http://www.dgabc.com.br/Blogs/Home">Blogs</a></li>
            </ul>
        </nav>

        <nav class="colunasRodape">
            <p>Colunas</p>
            <ul>
                <li><a href="https://www.dgabc.com.br/Colunas/33/brickmann/Home">Brickmann</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/13/cena-politica/Home">Cena Política</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/31/cintia-bortotto/Home">Cintia Bortotto</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/27/contexto-paulista/Home">Contexto Paulista</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/39/cotidiano/Home">Cotidiano</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/47/desvendando-a-economia/Home">Desvendando a economia</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/25/direitos-do-consumidor/Home">Direitos do Consumidor</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/51/duvidas-do-contribuinte/Home">Dúvidas do Contribuinte</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/29/interacao/Home">Interação</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/35/marcio-bernardes/Home">Márcio Bernardes</a></li>
            </ul>
        </nav>
        <nav class="colunasRodape">
            <ul>
                <li class="tituloRodape2"><a href="https://www.dgabc.com.br/Colunas/14/memoria/Home">Memória</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10073/nosso-caminho/Home">Nosso Caminho</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/59/obituario/Home">Obituário</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10064/palavra-do-bispo/Home">Palavra do Bispo</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/24/palavra-do-leitor/Home">Palavra do Leitor</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/62/previdencia-em-acao/Home">Previdência em Ação</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/10066/questao-de-emprego/Home">Questão de Emprego</a></li>
                <li><a href="http://www.dgabc.com.br/Colunas/10075/reuniao-de-condominio/Home">Reunião de Condomínio</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/38/seu-negocio/Home">Seu Negócio</a></li>
                <li><a href="https://www.dgabc.com.br/Colunas/32/sua-saude/Home">Sua Saúde</a></li>
            </ul>
        </nav>
        <nav class="tvRodape">
            <p>DGABC TV</p>
            <ul>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/22/mais-videos?autoStart=true">Mais Vídeos</a></li>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/21/?autoStart=true">DGABC Repórter</a></li>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/19/?autoStart=true">DGABC Mix</a></li>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/15/?autoStart=true">DGABC Entrevista</a></li>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/20/?autoStart=true">DGABC Decor</a></li>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/18/?autoStart=true">Auto-Diário</a></li>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/10069/?autoStart=true">Diário Esportivo</a></li>
                <li><a href="http://www.dgabc.com.br/TV/Categoria/10070/?autoStart=true">Memória Diário</a></li>
            </ul>
        </nav>
        <nav>
            <p>Publicidade</p>
            <ul>
                <li><a href="http://www.dgabc.com.br/midiakit/" target="_blank">Anuncie</a></li>
                <li><a href="http://www.dgabc.com.br/Servicos/PublicidadeLegal">Publicidade Legal</a></li>
            </ul>
            <p class="ojornalRodape">O Jornal</p>
            <ul>
                <li><a href="http://www.dgabc.com.br/Servicos/Politica">Política de Privacidade</a></li>
                <li><a href="mailto:rh@dgabc.com.br">Trabalhe Conosco</a></li>
                <li><a href="http://www.dgabc.com.br">Newsletter</a></li>
                <li><a href="https://www.dgabc.com.br/Assinaturas/Produtos">Assine</a></li>
                <li><a href="https://www.dgabc.com.br/Noticias/Historico">Histórico de Notícias</a></li>
                <li><a href="https://www.dgabc.com.br/Noticias/Tags">Nuvem de Tags</a></li>
                <li><a href="https://www.dgabc.com.br/Servicos/RSS/Home">RSS</a></li>
            </ul>
        </nav>
    </div>
    <div class="containerFooter">
        <a class="logoFooter" href="#"></a>
    </div>
</footer>

<!--footer mobile -->
<div class="footerMobile">
    <div class="container">
        <figure><img src="/Content/themes/dgabc2017/imagens/logoDGABCcontraido.png" /></figure>
        <p>Copyright © 1995-2017 - Todos direitos reservados</p>
    </div>
</div>
<script type="text/javascript">
    //var intervalo = []

    //function reload(ADID) {
    //    var numero = getRandomInt(70000, 90000)
    //    numero = 30000;
    //    //intervalo[ADID] = setInterval(function () {
    //    //    //sas_callAd(ADID);
    //    //    //console.log("ID Anuncio: " + ADID);
    //    //    //console.log("Intervalo: " + numero);

    //    //}, numero);
    //    sas.refresh();
    //}

    //function getRandomInt(min, max) {
    //    return Math.floor(Math.random() * (max - min + 1)) + min;
    //}

    ////sas_fa.push(41607);

    //$(document).ready(function () {
    //    //if (sas_fa.length > 0) {
    //    //    for (var a = 0; a < sas_fa.length; a++) {
    //    //        reload(sas_fa[a]);
    //    //    }
    //    //}
    //    reload(0);
    //});
	// Intervalo de atualização do Banners | 1.000 = 1 Segundo
    setInterval(function () { sas.refresh(); }, 90000);

</script>

<!-- 52.90.98.148 -->
<!-- Google Analytics -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-2479079-1', 'auto');
    ga('send', 'pageview');
</script>
            <!-- Carousel -->
            <script>
                jQuery(document).ready(function ($) {
                    $('.fadeOut').owlCarousel({
                        items: 1,
                        animateOut: 'fadeOut',
                        loop: true,
                        margin: 10,
                        autoplay: true,
                        autoplayTimeout: 6000,
                        autoplayHoverPause: true,
                    });
                    $('.custom1').owlCarousel({
                        animateOut: 'slideOutDown',
                        animateIn: 'flipInX',
                        items: 1,
                        margin: 30,
                        stagePadding: 30,
                        smartSpeed: 450,
                        loop: true,
                    });
                });
            </script>
        </div>

    </div>

    <!-- Conteudo -->

    <br class="clear">

    <!-- Html.Partial Rodape -->


    
    


    <script type="text/javascript" async defer  data-pin-shape="round" data-pin-height="32" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
    <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?sensor=false"></script>

</body>
</html>
